Alfredo Civita - Teorie del comico

ALFREDO CIVITA

TEORIE DEL COMICO

1984

Questo libro è stato edito in prima edizione a stampa dalle Edizioni UNICOPLI, Milano, 1984.

Edizione digitale per "Spazio Filosofico": 2004

Webdesigner Kata Sowa,

In copertina: J. Mirò, Mano che afferra un uccello (1926)


INDICE

Premessa

Capitolo I

IL RISO, LA SOCIETA', LA STORIA

1. Bergson

2. Dupréel

3. Bachtin

Capitolo II

IL PERTURBANTE, IL COMICO,

IL GROTTESCO

1. Freud

2. Da Baudelaire a Breton

Capitolo III

IL WITZ, LA PAROLA,L'ARGOMENTAZIONE

1. Da Jakobson a Lacan

2.Todorov

3. Lucie Olbrechts-Tyteca

Capitolo IV

QUALCHE CONCLUSIONE


PREMESSA

Chi affronta il tema del comico può avvertire l'esigenza di interrogarsi intorno al senso, all'ubi consistam e alla stessa dignità del problema. Noi intendiamo eliminare in un colpo solo questi interrogativi e questi dubbi stabilendo che, prima di ogni altra considerazione, il comico entra per noi in campo nella qualità di problema filosofico. Di un problema filosofico esso possiede alcuni connotati tipici ed esemplari. Ad esempio, come ogni dilemma filosofico che si rispetti, anche il nostro problema risorge continuamente dalle ceneri delle soluzioni proposte, e rispuntando mostra aspetti sempre nuovi e connessioni imprevedibili con altre questioni e altri campi del pensiero. E ciò che conta in questa situazione non è tanto la diversità delle risposte, l'antagonismo tra le concezioni via via elaborate, quanto la molteplicità sorprendente delle domande e delle angolazioni possibili. Il comico non è un problema insolubile, né tanto meno uno pseudo-problema: è se mai un tema senza fondo, una fonte inesauribile di idee e discorsi.

Alla questione precedente sono connessi altri problemi. Anzitutto questo: una teoria del comico implica necessariamente una ideologia del comico? O in altri termini: l'elaborazione di un concetto di comicità costituisce necessariamente la teorizzazione di un uso del comico e quindi di un'esperienza, di un vissuto reale del riso? La risposta a queste domande non può essere che affermativa. Di fronte a una concezione del comico non occorre neanche operare un'interpretazione per arrivare a cogliere la sua rilevanza pratico-ideologica. L'ideologia, per così dire, si mostra da sé. Si mostra se non altro negli esempi con i quali l'autore illustra il proprio pensiero. Gli esempi prediletti da Bergson sono ricavati dalle commedie di Molière. Il riso a cui egli pensa è quello del borghese fin de siècle che siede nella platea di un teatro. La quintessenza della comicità sta invece, per Bachtin, nell'opera di Rabelais. Il riso diventa qui un'azione corale, rigenerante, posta in essere dal popolo. È un riso fragoroso e dilagante ben diverso dal riso silenzioso e inquieto che piace a Breton. Il comico assoluto di qui parla Baudelaire - e che noi abbiamo posto in diretta connessione con le idee bretoniane - trova la sua migliore illustrazione nella letteratura di Hoffmann e addirittura nelle incisioni di Goya. Gli esempi potrebbero continuare: dovunque verifichiamo un'assonanza tra un concetto e un uso della comicità, tra un'idea del riso e un'esperienza concreta del ridere. Questa immanenza di uno strato pratico-ideologico nella riflessione teorica intorno al comico non porta però con sé la dissoluzione scettica o storicistica del problema e il conseguente relativismo delle soluzioni. Il momento ideologico, che discende come vedremo dalla natura stessa del problema, inerisce alla determinazione del punto di vista e alla scelta delle domande. Su ciò pesano indubbiamente le esperienze pregiudiziali del soggetto e quello che ognuno di noi trova per proprio conto ridicolo. Ma compiute le scelte, formulate le domande, la via che poi porta alle risposte appartiene interamente alla sfera della teoria e deve essere valutata con i mezzi della teoria. Qualcosa di analogo accade del resto in molti campi e con molti problemi della filosofia. Pur essendo rivolta, salvo l'eccezione di Baudelaire, alla riflessione intorno al comico che si è compiuta nel novecento, la nostra ricerca non persegue in alcun modo l'obiettivo di esaurire l'argomento. Non ambisce a tracciare la storia contemporanea del problema del comico, né intende dispiegare il quadro completo degli studi sull'argomento. Rispetto a progetti globali di tal genere, la nostra indagine si prospetta piuttosto come un lavoro a campione, che seleziona un ristretto numero di posizioni a partire da una materia estremamente vasta e forse impossibile da circoscrivere. Nel mettere a punto il criterio con cui abbiamo operato la campionatura avevamo di mira l'esigenza di istituire uno schema classificatorio a cui sottoporre il materiale a disposizione. Abbiamo distinto in sostanza tre vertici fondamentali del discorso sul comico: il primo assume il comico come fatto sociale o storico; il secondo come fatto psicologico o più in generale soggettivo; il terzo come fatto che ha a che vedere con il linguaggio. Va da sé che questa tripartizione non può che configurare un ordine astratto: nessuna delle teorie che analizzeremo si colloca integralmente su uno dei tre vertici. Quella bergsoniana ad es. è essenzialmente una teoria sociale del riso: ma ciò che in essa vi è di più stimolante appartiene, come sempre in Bergson, a un'analisi dei vissuti del soggetto. La teoria freudiana dei motti di spirito nasce e sembra inscindibile dal terreno psicoanalitico: Todorov ha però sostenuto che essa è ancora praticabile solo se si spezza il legame tra la descrizione delle forme del discorso spiritoso e l'analisi delle motivazioni psicologiche. La teoria lacaniana si fonda invece proprio sulla necessità interna di questo legame e si pone quindi a metà strada tra il vertice psicologico e quello linguistico. Così in tutti gli altri casi. La tripartizione è dunque soltanto indicativa e in certo senso convenzionale. Pur con questa riserva, essa riesce tuttavia ad abbracciare l'intero campo del discorso sul comico e ci permette di attuare una classificazione delle tendenze dominanti in esso presenti.

Può sembrare strano che tra i vertici che abbiamo distinto non figuri quello estetico: la considerazione del comico come fatto artistico. Ma in realtà il punto di vista estetico, inteso in senso ampio, non è presente perché in certo qual modo è onnipresente. È onnipresente non solo per una questione di fatto, ma anche in forza di una necessità concettuale. Il riso mostra sempre un volto bifronte, e se da un lato ammicca all'immaginario, dall'altro il suo sguardo resta saldamente ancorato alla realtà. Vedremo nel corso del nostro studio che questa idea è stata variamente elaborata e modulata: ora è il comico nell'arte che viene posto all'origine del comico nella vita, ora accade il contrario. Ma in ogni caso la distinzione tra il comico artistico e il comico che si forma nella vita è parte integrante della tematica del comico. In questo senso il problema della definizione di un genere comico va a occupare necessariamente una posizione di secondo grado rispetto al problema generale della natura della comicità e del riso.


I, 1. Bergson

Capitolo I

IL RISO, LA SOCIETA', LA STORIA

1.Bergson

Del Riso di Bergson, come di tutte le altre opere che affronteremo, non intendiamo offrire una semplice esposizione. Le rire è in particolare un libro talmente noto e di così agevole e piacevole lettura da rendere del tutto superfluo un lavoro puramente espositivo. In questo come negli altri casi il nostro proposito è piuttosto quello di identificare alcuni 'punti nodali del testo e di svolgere intorno ad essi una riflessione relativamente libera tendente a far affiorare implicazioni e connessioni meno appariscenti. Via via che introdurremo altri autori e altre prospettive, il senso delle connessioni e implicazioni diverrà più evidente e in pari tempo si andrà configurando un disegno unitario: non una teoria unitaria del comico, ma un discorso a più voci, un dialogo in cui domande e risposte si succedono e si intersecano.

La teoria bersoniana inaugura una considerazione sociale del problema del comico. Il riso è un fenomeno sociale non in quanto presuppone o si fonda su un nesso intersoggettivo, ma perché assolve a una funzione sociale. Chi ride, per il fatto stesso di ridere, si fa portatore di un'esigenza della comunità. Dietro al riso del singolo si nasconde un'intenzionalità collettiva, e le istituzioni attraverso le quali la società produce artificialmente il comico - il teatro in primo luogo - danno la misura della rilevanza che la coscienza sociale attribuisce a questa funzione. Certo Bergson non tralascia la circostanza che nel riso si consegue anche un piacere, che esso possiede quindi una densa realtà psicologica. Vedremo anzi che proprio dall'analisi di questo aspetto scaturiscono i risultati più notevoli della sua ricerca.

Ma il piacere del riso, il godimento in cui esso consiste, viene impiegato dalla società per una finalità collettiva. Secondo un'impostazione che almeno esteriormente fa pensare a Durkheim, la psicologia viene così subordinata alla sociologia. Del resto la "facoltà" che presiede alla coscienza del comico è l'immaginazione, e l'immaginazione, dice Bergson con tono caratteristico, è un sogno sognato dalla società intera. [1]Si tratta dunque di illustrare il significato sociale del riso. Ma questo compito non presuppone forse che una teoria sociologica sia già acquisita? Ed esiste in Bergson una sociologia? In realtà ciò che anzitutto troviamo tra i presupposti del Riso, non è tanto una sociologia quanto una teoria sociale a base biologica, una rappresentazione biologica della società. Se nel riso del singolo si realizza il volere di una comunità, questo stesso volere ci conduce alla specie e ancora più in alto all'élan vital, alla sorgente di ogni processo biologico. Dalla psicologia alla sociologia e da questa alla biologia: ma quella di Bergson è, come è noto, una biologia pensata sotto il segno dello spirito, sicché alla fine il cerchio si chiude e il punto di vista sociale, attraverso la biologia, ritorna a quella metafisica del vissuto, che costituisce il terreno di elezione del pensiero bergsoniano.

Una delle tesi più notevoli della psicologia bergsoniana è che non esiste alcuna rottura di continuità tra l'infanzia e l'età adulta. Questo principio vale anche per il riso. E non solo dal punto di vista strettamente soggettivo della qualità del sentimento - nel senso che nel riso dell'adulto risuona l'eco di un piacere infantile; ma anche nel senso che esiste un'omologia tra ciò che oggi suscita il nostro riso e ciò che un tempo ci procurava piacere. Il riso dunque ci riporta al gioco. Nel gioco infantile possiamo ritrovare le condizioni della comicità.

I giochi ai quali Bergson qui allude sono i giochi meccanici. Tra i più esemplari vi è quello del diavolo a molla: un diavolo beffardo che non c'è verso di tenere schiacciato e rinchiuso in una scatola e che quanto più lo si ricaccia dentro tanto più rispunta fuori con un movimento violento. Il bambino che ripete instancabilmente questo gioco sa perfettamente che quel pupazzo non ha una vita autentica e che ciò che lo fa muovere è una molla, un oggetto interessante ma pur sempre un oggetto. Il diavolo a molla è un gioco, proprio perché sussiste questo sapere. Ma è un gioco anche in quanto questo sapere viene in qualche modo negato. Come in ogni gioco deve subentrare anche qui un elemento di finzione. L'esistenza del congegno meccanico va occultata e il diavolo deve essere lasciato libero di rappresentare se stesso. Ma il diavolo che in tal modo appare al bambino è appunto solo un diavolo a molla, un diavolo che agisce meccanicamente, che si comprime a fatica e si dilata con uno scatto. Il piacere del gioco è tutto qui, nella ripetizione estenuante di queste fasi e nel vedere un diavolo ghignante ma ottuso che imita il comportamento di una molla.

Nei giochi una cosa viene dapprima dotata di vita, quindi restituita al mondo delle cose. Il divertimento del bambino deriva da questo doppio rapporto: da un lato l'animazione della cosa, dall'altro il trasparire della cosalità nell'animato. Nella commedia comica ritroviamo la medesima struttura. Prendiamo questa scena del Malato immaginario. Argan non ha seguito con sufficiente docilità le prescrizioni del medico e su di lui si abbatte allora la vendetta del professor Fecis:

Professor Fecis Non mi resta che augurarvi di risolvere da solo, con l'aiuto delle vostre esangui. energie, i vostri problemi di confusione intestinale, sangue infetto, secrezioni biliari acide, stipsi, flatulenza, intasamento e generica putrescenza di umori.

Argan Oh, madre santa!

Professor Fecis Elementi per i quali vi predico entro tre o quattro giorni un tracollo senza possibilità di ripresa.

Argan Misericordia!

Professor Fecis E cioè, una bradipepsia.

Argan Professore!

Professor Fecis Da qui alla dispepsia, il passo è breve.

Argan Professore!

Professor Fecis Dalla dispepsia l'apepsia, in parole povere cessazione e conseguente paralisi delle attività gastriche.

Argan Professore!

Professor Fecis Blocco che potrebbe cointeressare l'intestino, con gravi episodi di lienteria.

Professor Fecis Lienteria che dovrebbe scatenare una bufera di liquidi, con precipitazioni e esplosione a catena.

Argan Professore!

Professor Fecis Dissenteria che si presenta non di rado accompagnata da invasione di liquido nei tessuti: in una parola, idropisia.

Argan Professore!

Professor Fecis i dire idropisia, è dire decesso: cessazione della vita cui vi avrà condotto il vostro folle comportamento. [2]

Il medico fa la parte del diavolo meccanico. Argan, con il suo intercalare, è la mano che tenta inutilmente di serrarlo nella scatola. La comicità nasce dalla ripetizione. Ma non da una ripetizione pura e semplice - una macchina non farebbe ridere nessuno - bensì dalla ripetizione di ciò che non dovrebbe ripetersi. Un uomo che simula la ripetitività della macchina. O meglio: un attore che rappresenta un personaggio; il personaggio che si comporta come fosse mosso da un ingranaggio. Il comico nell'arte si fonda su ambedue i rapporti; e qui cogliamo la continuità tra i giocattoli meccanici dell'infanzia e la commedia.

Giungiamo così a una prima comprensione della formula riassuntiva e più nota della teoria bergsoniana del comico, la formula della meccanizzazione della vita. Perché sorga il riso, non basta che la vita si irrigidisca, assumendo un andamento meccanico e iterativo. Questo deve sì verificarsi, ma prima occorre instaurare il nesso della finzione. La meccanizzazione della vita al di fuori della finzione genera angoscia, proprio come genera angoscia la morte, il corpo umano realmente inanimato. Come si vedrà più avanti, il riso serve invece proprio a fugare sul nascere questa angoscia. L'inerzia deve essere soltanto rappresentata, messa in scena. In breve, la meccanizzazione della vita non deve essere un fatto, ma solo un'idea per l'immaginazione.

A questo punto ci si pone un problema inaspettato. I critici della teoria bergsoniana hanno spesso avanzato l'obiezione che in essa le forme più complesse di comicità vengono spiegate forzatamente sulla base delle più semplici e che il comico nell'arte viene interpretato per analogia con il comico nella vita. L'uomo che ruzzola sulla buccia di banana, l'oratore che starnutisce nel momento culminante del discorso, la sedia che si sfascia appena il distinto signore vi si siede sopra, sarebbero queste le situazioni comiche per eccellenza, gli archetipi della comicità. Ora noi ci troviamo alle prese con il problema esattamente contrario: non è il comico artificiale dell'arte a metterci in difficoltà, ma quello semplice e spontaneo della vita. Ed è proprio negli intrecci della farsa e della commedia che troviamo realizzata in pieno la formula della meccanizzazione della vita.

Perché dunque ridiamo, secondo Bergson, se l'oratore starnutisce durante un passaggio solenne del discorso? Il primo punto da sottolineare è che in questo come in ogni altro cso di comico nella vita deve intervenire un elemento di teatralità: il fatto deve poter essere contemplato come fosse una scena costruita a bella posta per farci divertire. Deve subentrare una specie di illusione comica. A teatro l'illusione comica consiste nel fatto che l'esistenza degli attori è posta fuori gioco e il loro corpo e la loro voce servono a esibire l'esistenza fittizia dei personaggi. Se l'attore cade e si fa male, dopo le prevedibili e pirandelliane esitazioni del caso, il personaggio si dissolve e l'attore stesso torna ad esistere in senso vero e proprio. È pur vero d'altra parte che noi, spettatori, diamo un peso notevole a quello che accade sulla scena. Ci lasciamo trascinare dallo svolgersi degli avvenimenti, parteggiamo per questo o per quel personaggio, in una parola, prendiamo le cose sul serio. Se non le prendessimo sul serio, se cioè non prendessimo sul serio i personaggi e le loro vicende, prenderemmo sul serio gli attori c ogni finzione cadrebbe - come accade quando l'attore si fa male e viene soccorso dall'infermiere.

Ora nel comico della vita deve verificarsi qualcosa di simile alla illusione teatrale. Di che cosa debba trattarsi, possiamo vederlo subito considerando ad es. quali circostanze in casi del genere possono inibire il riso. È facile a dire: l'uomo inciampa sulla buccia di banana, cade al di là del marciapiede e viene subito investito da una macchina. L'altro caso: l'oratore che starnutisce è un nostro socio in affari, impegnato in un cimento determinante per il nostro commercio. Quando starnutisce non ci uniamo al riso generale, ma ci irritiamo e magari ci disperiamo. E così via. Quale condizione generale del riso viene qui eliminata? Bergson risponde dicendo che "il riso non ha nemico più grande della emozione", che la sua sede naturale è l'indifferenza; se è anche possibile ridere di qualcuno che ci ispira pietà, occorre tuttavia dimenticare almeno per un momento le ragioni di questo sentimento, "occorre far tacere questa pietà". [3]Più avanti egli aggiunge che basta distaccarsi e assistere alla vita da spettatori indifferenti, perché tutti i drammi che ci circondano si convertano in commedia. Il comico esige "un'anestesia momentanea del cuore". [4]

Dall'altro lato, a questa anestesia affettiva deve corrispondere una sorta di sospensione della realtà. Riprendendo il riferimento al teatro, potremmo dire che il soggetto comico deve manifestarsi, almeno nell'istante del riso, come se recitasse per noi una parte, e dunque, al pari dell'attore, come se non avesse più niente a che fare con la sua esistenza reale e ordinaria. Lo starnuto dell'oratore non si colloca sullo stesso piano delle gravi parole del suo sermone. Il capitombolo del viadante è chiuso tra parentesi rispetto al suo passo normale che sta conducendolo verso una delle tante mete del vivere quotidiano. Come il gesto dell'attore esibisce un gesto del personaggio, allo stesso modo la caduta del passante, per farci ridere, deve anestetizzare il nostro cuore e perciò deve manifestarsi come una caduta irreale, come un evento che appartiene al flusso della immaginazione collettiva. Insomma per Bergson vale letteralmente il detto, almeno rispetto alla comicità spontanea, che la vita è teatro. Non vale però il detto reciproco: il teatro comico non è vita, anzi - ma questo si comprenderà meglio più avanti - esso è negazione della vita, evocazione della morte.

Se evitiamo l'insorgere di sentimenti penosi, lo scivolone sulla buccia di banana e lo starnuto dell'oratore ci fanno ridere. Ma perché ridiamo e quale rapporto esiste tra queste cose e, poniamo, le figure del teatro di Molière? Il concetto di meccanizzazione della vita ci indica la direzione per rispondere a questa domanda. Prendiamo il caso dell'oratore. L'uditorio è folto e attento, l'occasione solenne, le parole dell'oratore sono all'altezza della circostanza; tutto è ben studiato, gli alti e bassi della voce, le pause, le attese, le figure retoriche, l'articolazione e la progressione del discorso. Ma ecco che lo starnuto comincia a maturare. Già a questo punto un osservatore privilegiato potrebbe cogliere alcuni indizi rivelatori - dei quali riderebbe. La fisionomia accenna a modificarsi, i muscoli del volto si contraggono, la voce sta lievemente alterandosi, tutto lascia intravedere lo sforzo disperato di ricacciare indietro l'incomodo. Ma il tentativo è vano e lo starnuto scoppia fragoroso: un attimo di perplessità nel pubblico teso nell'ascolto, poi il riso generale. Che cosa lo ha suscitato? È chiaro che qui si è prodotto un contrasto tra l'anima e il corpo. Da "un lato la personalità morale con la sua energia intelligentemente articolata, dall'altro il corpo stupidamente monotono". [5] La levità dell'anima, la pesantezza del corpo. L'anima che viene infastidita da un bisogno meschino qual è lo starnuto. La legge che qui vige è dunque questa, che "è comico ogni incidente che richiama la nostra attenzione sul fisico laddove ciò che è in causa è il morale". [6] Dai contenuti profondi del sermone la nostra attenzione viene improvvisamente spostata sul corpo, sui suoi bisogni inderogabili e importuni, sulla sua ottusa macchinosità. Di questo ridiamo, del corpo che dà fastidio all'anima, del meccanico che invade il campo del vivente.

La critica che subito si vorrebbe avanzare contro la tesi di Bergson è di essere regredito ad un ingenuo dualismo. Corpo e anima vengono pensati come sostanze separate, unite solo da un vincolo esteriore. Se procedono all'unisono, in armonia, tutto va bene; l'insorgere di un contrasto rompe invece l'equilibrio e la persona diventa comica. Questa interpretazione è però erronea o quanto meno superficiale. Basta dare un'occhiata alle complesse indagini di Materia e memoria per rendersi conto che in Bergson il rapporto tra anima e corpo costituisce un problema tutt'altro che semplice e che sarebbe azzardato caratterizzare la sua posizione non solo come "ingenuamente dualistica" ma anche semplicemente come "dualistica". La nozione di corpo è in realtà ancor più complessa e stratificata di quella di anima. Ma per il problema che è qui in gioco non occorre inoltrarsi più di tanto nella metafisica bergsoniana. L'immagine del corpo che coni suoi bisogni rende insofferente l'anima presuppone una trasformazione. Per usare due termini tedeschi in una accezione fenomenologica, potremmo dire che il corpo umano, il corpo dell'oratore, da Leib deve trasformarsi in Körper; da corpo vissuto ed espressivo deve diventare un ingranaggio puramente fisico, una macchina. La parola Leib indica l'unità psicofisica della persona, un'unità indisgiungibile al cui interno solo astrattamente si può separare il momento della psiche dal quello del fisico. Ora ciò che l'uditorio ha di fronte a sé, prima dello starnuto, è l'oratore nell'unità perfetta del Leib: le parole, pur nella loro sonorità, non sono segni del pensiero, sono il pensiero; i gesti non sono indizi di qualcosa di interno, ma atti già carichi in se stessi di espressività e di senso; la fisionomia non è una maschera di carne che sta intorno a un'affettività invisibile, ma è questa affettività, e così via. Ma ora lo starnuto stravolge questo quadro. L'oratore diventa un attore comico. Il Leib diviene trasparente, al suo interno scorgiamo il Kòrper, un ingranaggio pesante che ripete senza scopo gli stessi movimenti e che da un momento all'altro può incepparsi. Nella vita appare la macchina. O piuttosto la vita appare ora dominata dalla macchina del corpo. Dove prima vedevamo attività volontaria e creativa, percepiamo adesso un puro automatismo. In ciò vi è qualcosa di intollerabile, perfino di sinistro. È difatti sinistro pensare che dentro il nostro corpo vi sia qualcosa di "pesante, di resistente, di materiale" [7] . qualcosa che in un certo senso ci è estranea, che è altro da noi. Questa idea noi la rimuoviamo e viviamo sempre il nostro corpo come Leib: 'Dimentichiamo la sua materialità per non pensare che alla sua vitalità, vitalità che la nostra immaginazione attribuisce al principio stesso della vita intellettuale e morale" [8] . Nella malattia il fondo oscuro ed estraneo del nostro corpo ci si impone in modo doloroso e ineluttabile; in incidenti banali, come lo starnuto di un compunto oratore, ridiamo e col riso ricacciamo indietro l'idea, la esorcizziamo.

È facile ora prevedere come queste osservazioni possano essere estese da Bergson all'intero ambito del comico di movimento. "Ridiamo tutte le volte che una persona ci dà l'impressione di una cosa" [9] . Tutte le volte in cui il corpo umano, assumendo la fisionomia di un oggetto meccanico, ci richiama alla mente la base di materialità che è in noi. Qualcuno ci toglie la sedia da sotto al sedere, subito armonia ed eleganza spariscono, il nostro viso diventa una maschera, annaspiamo per qualche istante, poi piombiamo per terra. Una macchina certo non si comporterebbe così. Ma attraverso il contrasto con il nostro atteggiamento precedente, noi diamo proprio l'idea della macchina, mostriamo che cosa voglia dire per un corpo vivente regredire allo stato di ingranaggio. Nel ruzzolare sulla buccia di banana accade la stessa cosa. In entrambi i casi si verifica qualcosa di simile a un travestimento. È come se il nostro corpo vivente ed espressivo si fosse messo a mimare la rigidità di una cosa inanimata. Qui cogliamo l'origine di tutto quello che potremmo chiamare il comico della maschera, un comico che può riguardare non soltanto l'uomo singolo, ma anche la società e la natura. Si pensi, dice Bergson, a quanto vi è di potenzialmente comico in quelle "mascherate sociali" che sono le cerimonie ufficiali, dove le possibilità di riso aumentano in ragione diretta con la complessità e il formalismo del protocollo. E a proposito delle maschere imposte alla natura, valga per tutti l'esempio del Tartarin sulle Alpi, dove l'autore fa credere al suo eroe che la Svizzera con le sue cascate, i suoi crepacci e le sue cime nevose, sia un'enorme finzione messa in scena a scopo di lucro.

Che rapporto esiste tra il gesto comico e il carattere comico, tra comicità fisica e comicità morale? Questo problema, pregno di implicazioni filosofiche, attraversa tutto il Riso. Ma si può dire anzitutto che esista da una parte una comicità del fisico e dall'altra una comicità del morale? L'intera impostazione del discorso bergsoniano nega che qui sussista una differenza assoluta, qualitativa. Certo, esistono gesti, movimenti, suoni che inducono il riso: capitomboli, starnuti, balbettii, smorfie, e tutto ciò ci conduce all'idea del travestimento, della maschera che si sovrappone al corpo vivente e alla vita stessa. Qui la comicità scaturisce dal fatto che la materialità del gesto o del suono si svincola dal senso che dovrebbe animarlo. Ma a ben guardare non è propriamente così che stanno le cose. Bergson sottolinea a più riprese che ciò che si verifica nell'apprensione del comico è la percezione di un "sintomo", di un segno che rimanda oltre; l'oggetto comico ci suggerisce qualcosa, ci stimola a una certa interpretazione, a compiere un certo tragitto. Non per niente, egli dice - e l'osservazione è importante in quanto introduce il nesso tra riso e società - la comicità è cosa che ha a che fare con l'immaginazione e le sue leggi. Nella persona che cade e della quale ridiamo, noi non vediamo un essere vivente in balia della massa pesante del proprio corpo.; è all'immaginazione che, per così dire, appare questa scena. Analogamente non avrebbe alcun significato dire che in uno starnuto percepiamo direttamente l'anima nel momento in cui viene molestata da un futile bisogno corporale. Qui, come prima, è l'immaginazione che si impossessa dello starnuto e lo interpreta in quella direzione. In un certo senso potremmo affermare che per Bergson gli oggetti comici hanno sempre un valore simbolico. Dove il termine simbolico deve semplicemente indicare che il riso presuppone ogni volta l'intervento interpretante e valorizzante della immaginazione.

Ciò premesso è evidente che comicità fisica e comicità morale non possono costituire fenomeni qualitativamente diversi, ma, se mai, specie all'interno dello stesso genere. Del resto è agevole verificare come un atto di comicità fisica possa fondersi, rinforzando la stessa situazione comica, con un elemento di comicità morale, e viceversa. Nel Matrimonio di Figaro il giudice Brid'oison incarna in sé tutti i vizi e le deformazioni del mestiere di giudice. AI pari di tanti medici e avvocati ridicoli di Molière, il Brid'oison di Beaumarchais non è una persona morale e libera nel senso che chiunque auspicherebbe da un magistrato, né tanto meno è la personificazione dell'ideale sovrapersonale del diritto o della giustizia. All'essere umano è qui sovrapposta la maschera rigida della professione. Ora quando entra in scena, nel terzo atto, Brid'oison balbetta e, come osserva Bergson, "col suo balbettio ci prepara a comprendere il fenomeno di cristallizzazione intellettuale di cui sta per darci spettacolo" [10] . Un vizio del corpo, il balbettio, un vizio dell'anima, la spersonalizzazione professionale. Che rapporto esiste fra queste due cose? Vi è forse una qualche recondita parentela? "Era forse necessario che questa macchina per giudicare ci apparisse in pari tempo come una macchina per parlare?"

Qual è la natura della necessità di questo rapporto? Si sarebbe tentati di introdurre la nozione di un isomorfismo tra la Gestalt fisica e quella morale - un ordine di idee che peraltro non è affatto estraneo al pensiero bergsoniano. Ma in ogni caso ciò che appare evidente è che solo rispetto all'immaginazione il vizio fisico e il difetto morale si fondono in modo armonioso lasciandosi valorizzare immaginativamente nella medesima direzione. [11]"Vi è dunque senz'altro una parentela naturale, naturalmente riconosciuta, fra queste due immagini che avviciniamo l'una all'altra, lo spirito che si immobilizza in certe forme, il corpo che si irrigidisce secondo certi difetti. Sia che la nostra attenzione venga deviata dalla materia sulla forma oppure dal fisico sul morale, resta comunque invariata l'impressione che si trasmette alla nostra immaginazione; si tratta in entrambi i casi dello stesso genere di comico". [12]

Per schematizzare le cose secondo una regola astratta, potremmo dire che tra il comico puramente fisico e quello puramente morale esiste una scala naturale di forme intermedie, e che ai due poli corrisponde nel primo caso una comicità che non ha bisogno di alcun supporto morale e nell'altro una comicità che può fare a meno di estrinsecarsi fisicamente. È evidente che questa differenziazione del genere comico non è per nulla simmetrica a quella che oppone il comico nella vita al comico nell'arte. Il comico di situazione, da cui siamo partiti, è tipico della commedia e cionondimeno si colloca esattamente al centro della scala, quasi ne fosse il nucleo originario.

La forma caratteristica di comicità morale è il comico del carattere. Argan, Arpagone, Alceste ci farebbero ridere probabilmente anche se l'attore stilizzasse fino all'estremo la sua parte, eliminando dalla recitazione tutti i segni esteriori dell'avarizia, della misantropia dell'infermità inconsciamente simulata. Arpagone potrebbe anche non avere la fisionomia grifagna dell'avaro, senza che l'effetto comico venga del tutto a cadavere. E tuttavia perché mai non dovrebbe averla? Come col balbettio di Brid'oison, scorgiamo anche qui una sorta di necessità che impone alle parole e alla condotta di Arpagone di associarsi ad un viso d'avaro, ad un portamento tentacolare. Del resto lo abbiamo detto: è l'immaginazione e non la percezione che scopre la comicità, e agli occhi dell'immaginazione l'andamento o lo sguardo possono caricarsi dello stesso senso pregnante di un lungo monologo. Qualificando il comico di carattere come una forma di comicità morale abbiamo dunque di mira soltanto la prevalenza di una tendenza sull'altra e, al limite, la possibilità teorica di eliminare la componente fisica e fisiognomica. In breve, secondo un procedimento metodico che è estremamente tipico di Bergson, possiamo dire che comicità fisica e comicità morale, lungi dall'indicare due realtà di fatto, costituiscono i principi astratti attraverso i quali il genere comico, nella molteplicità empirica delle sue forme, acquista un ordine sistematico.

Ma vediamo ora come si applica l'idea della meccanizzazione della vita al comico di carattere. Prendiamo un esempio ad hoc che ci porti subito al cuore del problema: Alceste del Misantropo. Quel che dapprima rende perplessi di questo personaggio è che è fondamentalmente virtuoso. Autentico anti-Tartufo, Alceste ha il vizio della schiettezza: non è capace di mentire, non conosce eufemismi, non si attiene che alla verità più cruda. Inserito in una società corrotta, come è ogni società, la sua onestà esasperata e il suo scorbutico moralismo ne fanno un misantropo, sempre sul punto di abbandonare tutto e tutti "per cercare sulla faccia della terra un recesso dove uno sia libero d'essere un uomo onesto". [13] Ora la questione è che intorno a questi caratteri Molière non costruisce una tragedia dell'onestà, bensì una commedia, una commedia in cui Alceste, al pari appunto di Tartufo, suscita il riso repressivo e crudele del pubblico. E questo, come rileva acutamente Bergson, non dipende dai tratti esteriori del personaggio, ma proprio della sua interiorità, dalla sua virtù essenziale. "Noi ridiamo di Alceste. Si dirà che non è l'onestà di Alceste ad essere comica, quanto la forma particolare che essa assume in lui, insomma, una certa eccentricità che ce la guasta. Lo ammetto, ma è altrettanto vero che questa eccentricità di Alceste, di cui ridiamo, rende la sua onestà risibile ed è qui il punto importante". [14]

Si pone dunque questa domanda: che cosa differenzia Alceste da personaggi forgiati con elementi psicologici e di contesto analoghi, e tuttavia tragici, quali, per fare un esempio, il principe Myskin di Dostoevskij? E in generale che cosa distingue la commedia dalla tragedia? Risulta chiaro che non si può addurre qui l'asocialità di Alceste. Anche i personaggi di Dostoevskij sono asociali e in generale si può dire che in gran parte della letteratura moderna l'asocialità e più ancora il conflitto drammatico con il sociale sono motivi sempre ricorrenti e fondamentali, senza che evidentemente - e a meno di complesse reinterpretazioni - questa letteratura possa definirsi comica. Si deve dire anzitutto che nell'Alceste di Molière, come pure negli eroi di Dostoevskij, la società rispetto alla quale il personaggio si pone in conflitto non è la società reale dei lettori dell'opera, ma quella immaginaria, quella costruita a regola d'arte dall'autore. E queste, due società non coincidono, ma anzi rinnovano, nel nesso della finzione estetica, il conflitto interno alla opera d'arte stessa. In altri termini, la società reale prende le parti del protagonista contro la società rappresentata. Dal punto di vista morale, il pubblico apprezza Alceste e condanna la doppiezza e la malignità dei cicisbei che ruotano intorno a Celimene. Lo stesso accade nei romanzi di Dostoesvskij o di Kafka, e tuttavia qui non si ride come con Molière. Se al di là del giudizio morale ridiamo di Alceste - e parallelamente se ridiamo della gelosia di Giorgio Dandin e non di quella tragica di Otello - deve esservi in queste figure una forma ulteriore di asocialità che si ponga in contrasto non soltanto con la società immaginaria rappresentata nella commedia, ma anche con quella reale del pubblico e di ogni pubblico possibile. Questa asocialità, dice Bergson, consiste nel fatto che il personaggio comico compie gesti e non atti. Per riassumere a modo nostro la differenza possiamo dire che è gesto ogni comportamento che viene percepito dall'esterno come un prodotto scaturente direttamente dall'inconscio; ed è atto invece ogni comportamento percepito come espressione armoniosa dello stato di coscienza. Il gesto è ciò che sfugge al controllo dell'io; l'atto è ciò che l'io con consapevolezza pone in essere. Da dove provengono i gesti? Abbiamo detto dall'inconscio, ma che cosa significa qui, per Bergson, l'inconscio? Significa evidentemente che l'io è scisso e che nella parte rimossa dell'io cova un complesso nevrotico.

"Intendo qui con gesti gli atteggiamenti, i movimenti e anche i discorsi attraverso i quali uno stato d'animo si manifesta senza scopo, senza profitto, per solo effetto di una sorta di prurito interiore. Così definito il gesto differisce profondamente dall'azione. L'azione è voluta ed è in ogni caso cosciente; il gesto sfugge, è automatico. Nell'azione è la persona tutta intera che si dà; nel gesto una parte isolata dalla persona si esprime all'insaputa o quanto meno sviando dalla personalità totale (....) L'azione è esattamente proporzionata al sentimento che la ispira (....) Di contro il gesto ha qualcosa di esplosivo". [15]

L'elemento effettivamente costitutivo del personaggio comico non è però la situazione nevrotica in quanto tale - questo ci riporterebbe fatalmente alla tragedia e ancora una volta si pensi a Dostoesvkij. È piuttosto il fatto che la nevrosi - nevrosi dell'onestà, dell'avarizia o della malattia - si manifesta a tutti, e in primo luogo al pubblico, fuorché al suo portatore. Comico è, per Bergson, l'essere dominati dall'inconscio senza averne la minima idea e il minimo sospetto; sovrapporre alla propria personalità spezzata ma autentica una falsa unità che inganna solo se stessi.

Riaffiorano così, in un registro morale, le idee della meccanicità, della ripetizione, del travestimento. Solo che qui non è il corpo ad apparire mascherato, ma la psiche. È la psiche che d'improvviso diventa trasparente agli occhi della immaginazione: ciò che traspare sono le corde sottili che la legano a un rimosso beffardo che le impone di ripetere meccanicamente la stessa parte. Insomma, il personaggio comico è per l'immaginazione una marionetta morale. [16]Il tratto più notevole della teoria bergsoniana è che l'oggetto comico e il riso che ne consegue hanno sempre in sé un elemento teatrale. Perché nella vita qualcosa ci faccia ridere dobbiamo elevarlo a rappresentazione: solo in tal caso l'immaginazione può intervenire e seguire i suoi percorsi. Questo potrebbe far ritenere che il riso presupponga l'atteggiamento disinteressato della contemplazione estetica, ma le cose non stanno esattamente così. Il riso assolve pur sempre a una funzione sociale e non può essere dunque del tutto disinteressato. Potremmo dire allora che il comico si situa sulla linea di congiunzione tra l'arte e la vita. Scrive Bergson:

"Qui risiede il carattere equivoco del comico. Esso non appartiene del tutto all'arte, né del tutto alla vita. Da un lato i personaggi della vita reale non ci farebbero ridere se non fossimo capaci di assistere alle loro vicende come a uno spettacolo che osserviamo dall'alto del nostro palco; essi non sono comici ai nostri' occhi se non in quanto creano per noi la commedia. Ma dall'altra parte, anche a teatro, il piacere di ridere non è un piacere puro, ossia un piacere esclusivamente estetico, assolutamente disinteressato. Ad esso si mescola un pensiero occulto che la società ha al posto nostro laddove non l'abbiamo noi stessi. Vi entra l'intenzione inconfessata di umiliare e con ciò, è vero, di correggere sia pure esteriormente". [17]

Il riso è, per così dire, il prodotto di una "contemplazione interessata". La contemplazione ci porta verso l'estetica; l'interesse ci riporta alla vita. Attraverso lo sguardo del singolo, la società guarda a se stessa come a un'opera d'arte. Il riso è la risposta all'apparire di un'imperfezione.

Approfondiamo la natura di questa risposta. Il riso sanziona sempre la comparsa di qualcosa di inammissibile. Ma l'inammissibile appare all'immaginazione non alla percezione. La comicità non realizza effettivamente l'inammissibile - in tal caso la società risponderebbe con azioni repressive di ordine materiale; si limita ad accennare, ad alludere. Ci si trova in presenza di qualcosa che inquieta, "ma solo a titolo di sintomo". Sintomo di che cosa? Lo abbiamo visto: qualunque forma assuma, il comico suggerisce sempre l'idea di una potenza inorganica - che ci domina dal sottosuolo; qualcosa di estraneo in noi a cui siamo soggetti. Verrebbe da chiedersi perché mai un'immagine simile debba far ridere. Essa in verità risulta a dir poco inquietante. Ma il fatto è che lungi dall'essere una realtà effettiva essa costituisce appunto soltanto un'immagine per l'immaginazione, e non tanto un'immagine ben definita, il cui senso risieda tutto in se stessa, quanto una direzione, un percorso immaginativo. Il riso è, per Bergson, il piacere di diventare padroni di questo flusso di immagini. E questo piacere ci riporta al piacere infantile dei giochi meccanici. Al pari del bambino, l'adulto che ride vorrebbe ridere e godere sempre più, rafforzando sempre più il suo dominio su ciò che conserva pur sempre in sé qualcosa di inquietante.

Tutto ciò fa tornare in causa il carattere ambiguo del comico, la sua collocazione tra l'arte e la vita. Da un lato, infatti, il riso reprime il comportamento ridicolo; dall'altro, come ogni piacere, vorrebbe protrarsi e protrarre per ciò stesso la sua fonte. L'ambiguità del riso si trasmette così alla funzione sociale che esso esercita. Castiga i costumi, ma alla fine resta deluso dal successo che ha ottenuto - così come ci si dispiace quando la commedia è finita. Questo concetto viene riassunto da Bergson laddove egli osserva che il riso è un "gesto sociale". [18] Non sappiamo se Bergson usi qui il termine gesto pensando già alla distinzione che introdurrà soltanto nel terzo capitolo tra gesto e atto, tra commedia e tragedia. Se si tratta di una coincidenza è ancora più interessante. È comunque certo che il gesto del riso debba essere inteso proprio nel senso in cui i gesti vengono caratterizzati come comportamenti comici per eccellenza. Ai gesti ridicoli rispondiamo col gesto del riso. Ed è noto peraltro che una risata può essere comica e che in generale il riso suscita il riso.

Sotto quale aspetto il riso è affine all'oggetto che lo ha provocato? Tentando di rispondere a questa domanda ci inoltriamo lungo una strada a cui Bergson ha soltanto accennato, senza percorrere sino in fondo. Introdurremo quindi soltanto un'ipotesi interpretativa. Come il gesto comico, anche il riso è qualcosa che ci sfugge e che manifesta la nostra soggezione a una forza estranea. Questa forza non può essere che la società, la quale ci impone qui i suoi fini di correzione. Se ci fosse possibile, noi rideremmo in silenzio, senza darlo a vedere, senza mettere sul chi vive la fonte del ridicolo e protraendo così indefinitamente il nostro piacere. Ma la società ci costringe a venire allo scoperto, a manifestare il nostro piacere sonoramente e fisiognomicamente: la conseguenza è che la comicità viene annullata e l'equilibrio ristabilito.

Come deve essere intesa questa pressione che la società esercita su di noi? E di quale società si tratta: della società storicamente determinata di cui facciamo parte, e la cui rappresentazione è sedimentata nel nostro inconscio, o di qualcos'altro? Come notavamo all'inizio, non esiste in Bergson una sociologia vera e propria. Laddove egli si pone e risolve problemi di ordine sociologico, non ci si deve lasciar confondere dalle parole, che spesso civettano Durkheim: sia i problemi che le soluzioni si inquadrano, attraverso la biologia, nel suo pensiero metafisico. Precisamente questo accade nel nostro caso.

Il riso, nella sua natura di gesto proviene direttamente dall'inconscio. Non si tratta però dell'inconscio psicologico esaminato in Materia e memoria. Quest'ultimo è il portato della nostra esperienza cosciente, è il deposito inalienabile dei nostri ricordi: qui tra l'altro affondano le radici del nostro rapporto con la realtà sociale concreta e storica a cui apparteniamo. L'inconscio che fa scaturire il riso sta ancora più in profondità: è "sociale", cioè collettivo, ma anteriore e sovradeterminato rispetto alle nostre esperienze sociali e individuali. In breve, è l'inconscio biologico, l'inconscio della specie. L'Evoluzione creatrice descrive la lotta della vita contro la materia. In essa viene tracciato l'itinerario tortuoso che la vita deve percorrere per ammansire la materia, per assoggettarla al suo volere e conseguire così mete sempre più alte. Le specie vegetali e animali, la specie umana, le società storiche sempre più aperte, gli individui concreti sempre più liberi, tutte queste sono ai vari livelli espressioni dell'incontro e del compromesso tra la materia inorganica e la vita. Ora sia che si interpretino questi concetti in una chiave apertamente metafisica, sia che, leggendo attraverso le metafore bergsoniana, si assumano come meri principi esplicativi del reale, la evoluzione creatrice si svolge comunque all'insegna del conflitto tra queste due tendenze contrastanti. In tutto ciò troviamo la spiegazione ultima del riso e del suo significato sociale. Prescindendo dall'aspetto psicologico del problema, in sede biologica il comico indica una minaccia, un ostacolo che può interferire nella marcia dell'evoluzione. denuncia un inizio di irrigidimento, di regressione. Il riso, in quanto prurito e in quanto gesto, è la reazione a cui l'élan vital ci costringe dal fondo del nostro inconscio biologico, per eliminare sul nascere la minaccia. Considerato in questa luce, il teatro comico acquista una precisa utilità sociale e biologica. Al pari di ogni altra produzione sociale, esso serve i fini dell'evoluzione. Il piacere del riso viene investito nella marcia dell'evoluzione esattamente come accade con il piacere sessuale.

Sempre lodato per la vivacità e la finezza d'analisi, il Riso di Bergson si è subito prestato tuttavia a una serie di pesanti critiche. L'accusa più insistente poneva l'accento non tanto sulle tesi proposte, quanto su quelle omesse, su tutto ciò che Bergson, per coerenza con la sua intuizione di fondo, non aveva potuto dire. In sostanza quel che si faceva notare era che non esiste soltanto il riso crudele che castiga i costumi, che reprime vizi morali o fisici che siano, esiste anche un riso gioioso, disinteressato, che non persegue secondi fini o comunque non persegue fini correttivi. Parallelamente, accanto a una comicità della degradazione deve esserci anche un comico di segno positivo che non occorre sopprimere.

Ora a dire il vero questa obiezione è pertinente solo fino a un certo punto. Prova ne è che Bergson l'aveva chiaramente presente e la discute proprio nelle pagine conclusive del Riso.

"Troppo preoccupati in effetti di isolare la causa profonda del comico, noi abbiamo dovuto trascurare finora una delle sue manifestazioni più note. Ci riferiamo alla logica propria del personaggio comico o del gruppo comico, logica strana, che può in certi casi lasciare largo spazio all'assurdità". [19]

Più avanti Bergson pone in rapporto comicità dell'assurdo e sogno, immaginazione comica e immaginazione onirica.

"I ragionamenti di cui ridiamo sono quelli che sappiamo falsi, ma che potremmo accettare per veri se li ascoltassimo in sogno. Essi contraffanno il ragionamento vero quel tanto che basta per ingannare uno spirito addormentato. È ancora logica, se vogliamo, ma una logica che manca di tono e che per ciò stesso ci fa riposare dal lavoro intellettuale". [20]

Ammesso questo, Bergson deve anche ammettere - e si capisce che lo fa a malincuore - che esiste una comicità in cui il riso si apre con un moto di simpatia verso il soggetto comico. Ci si lascia andare, ci si rappresenta nella situazione comica, si ragiona e si imitano i gesti assurdi dei personaggi, si ride gioiosamente e si invitano i personaggi stessi, che ora trattiamo come compagni di gioco, a ridere insieme a noi. Insomma, "c'è in chi ride se non altro un'apparenza di bonomia, di amabile giovialità, di cui avremmo torto a non tenere conto (....). Quando il personaggio comico segue la sua idea automaticamente, finisce per pensare, parlare e agire come se sognasse. Ora il sogno è distensione. Restare in contatto con le cose e con gli uomini, non vedere che ciò che esiste e non pensare che a ciò che è ammissibile, tutto questo esige uno sforzo ininterrotto di tensione intellettuale. Il buon senso è questo sforzo stesso. È lavoro. Ma distaccarsi dalle cose e tuttavia riconoscere ancora delle immagini, rompere con la logica e tuttavia collegare ancora delle idee, questo è semplicemente gioco o, se si preferisce, pigrizia. L'assurdità comica ci dà dunque anzitutto l'impressione di un gioco di idee. Il nostro primo movimento è di associarci a questo gioco, il che ci esime dalla fatica di pensare". [21]

Vi sono in queste tesi bergsoniane spunti estremamente interessanti che verranno peraltro ripresi e approfonditi da autori successivi e in primo luogo da Freud nel Motto di spirito. Ma se consideriamo il contesto in cui Bergson li inserisce e la direzione in cui accenna a svilupparli restiamo alquanto delusi. Risoluto a non aprire falle nella sua teoria del comico, egli si preoccupa anzitutto di fare del riso disinteressato solo una fase preliminare del movimento complessivo del riso sociale che crudelmente mette a tacere il soggetto della comicità. Certo, di fronte all'assurdità comica ci lasciamo volentieri andare, conniventi verso ciò che è pur sempre un delitto contro il buon senso; in tal modo ci riposiamo dalla vita, sogniamo a occhi aperti; e tuttavia "non ci riposiamo che per un istante". Subito infatti ci ridestiamo, ridiventiamo seri, per così dire, e allora a un riso gioioso ma illecito facciamo seguire il riso austero che mira a correggere, che è fatto "per umiliare, per dare alla persona che ne è oggetto un'impressione penosa".

Ma la trattazione bergsoniana del comico dell'assurdo lascia insoddisfatti anche per un altro aspetto. Per caratterizzare questa forma di comicità egli si richiama a Théophile Gautier che aveva posto il fondamento del "comico stravagante" nella logica dell'assurdo; inoltre, seppure implicitamente, fa riferimento a Baudelaire, il quale aveva collegato il concetto di comico assoluto all'idea di un "assurdo possibile". Proprio Baudelaire, tuttavia, contrapponendo una comicità assoluta ed eterna ad una banale ed effimera, aveva in mente esempi come Hoffmann e Goya. Per contro, Bergson mostra di essere in tutt'altro ordine di idee quando osserva che il nesso tra comicità e assurdità, e quindi tra fantasia comica e fantasia onirica, non si applica che a "certi effetti comici piuttosto grossolani". [22]

La verità è che per Bergson l'assurdo è soltanto assurdo e i sogni sono soltanto sogni. Non esiste un senso nell'assurdo, così come non esiste un senso nel sogno. In entrambi i casi non vi è che riposo, distensione, al più ritorno di un'idea ossessiva - quell'idea ad es. che trasforma dei pacifici mulini a venti nei giganti di Don Chisciotte. [23]Occorre dunque prendere atto che a Bergson resta precluso un intero settore della comicità e con esso tutta una serie di modalità possibili di riso. Paradossalmente, il fatto indiscutibile che proprio questo settore sia risultato più vicino alla sensibilità contemporanea, fa della teoria bergsoniana - che subito, per così dire, divenne classica - un punto di riferimento critico obbligato, un inizio dialettico per tutta la riflessione sul comico che si è svolta nel '900. Insieme a Freud, Bergson ha continuamente alimentato questa riflessione.

Note

[1] H. Bergson, Le rire, Parigi, PUF, 1981, p. 32.

[2] Molière, Il malato immaginario, ediz. ital. a cura di C. Garboli, Torino, 1980, pp. 50-51.

[3] Cfr. Bergson, Le rire, cit., p. 3.

[4] Ivi, p. 4.

[5] Ivi, pp. 38-39.

[6] Ivi, p. 39

[7] Ivi, p. 38.

[8] Ivi, p. 38.

[9] Ivi, p.44.

[10] Ivi, p. 42.

[11] Per la nozione di valorizzazione immaginativa rimandiamo a G. Piana, Elementi di una dottrina dell'esperienza, Milano, 1979, terzo capitolo.

[12] Bergson, Le rire, cit., p. 43.

[13] Molière, Il misantropo, ediz. ital. a cura di V. Sermonti, Torino, 1969, p. 85.

[14] Bergson, Le rive, cit., p. 105.

[15] Ivi, pp. 109-110.

[16] La figura di Alceste compare in Bergson anche nel Saggio sui dati immediati della coscienza, nel capitolo sulle libertà. Anche qui Bergson richiama l'attenzione sulla ambiguità di questo personaggio, ma solo per indicare il modo in cui talvolta si verifica un passaggio dal gesto all'atto, dall'esistenza inautentica alla libertà. La personalità nevrotica di Alceste, il suo essere imprigionato nel gesto, vengono riscattati dalla sua indignazione, un'indignazione esplosiva che in tanto costituisce un atto di libertà in quanto riflette nella sua integrità tutta la storia della persona.

[17] Bergson, Le rire, cit., pp. 103-104.

[18] Ivi, p. 15.

[19] Ivi, p. 138.

[20] Ivi, p. 144.

[21] Ivi, p. 149.

[22] Ivi, p. 139.

[23] Cfr. Mi, p. 140. La teoria del sogno come distrazione è presentata da Bergson nel saggio Le Réve, del 1901, incluso poi in L'énergie spirituelle, quarto capitolo.


I, 2. Dupréel

2. Dupréel

Una ripresa interessante di posizioni bergsoniane la troviamo nella teoria del riso di Eugène Dupréel. Parlare di "ripresa" forse è eccessivo. In effetti Dupréel si colloca tra quanti hanno rimproverato a Bergson di essere stato unilaterale, di aver guardato al comico con i paraocchi della sua metafisica vitalistica. Ciononostante Dupréel stabilisce un solido legame con Bergson per il punto di vista generale in cui si dispone e per il tipo di problemi che solleva. Allo stesso modo di Bergson, egli parte dall'idea che il riso abbia una forte rilevanza sociale e si chiede quali specifiche funzioni esso è chiamato a svolgere. Il fenomeno del riso è messo dunque in rapporto con la realtà sociale. Fin qui restiamo sulla scia di Bergson. Cominciamo ad allontanarcene sostanzialmente quando comprendiamo che cosa Dupréel intenda con società. In breve, possiamo dire che rispetto a Bergson si compia qui il passaggio da una concezione metafisica del mondo sociale ad un'impostazione sociologica in senso stretto. Anche ora il riso è concepito come una sorta di istinto. Ma che venga considerato propriamente come un "istinto sociale" [24] vuol dire che non deve essere studiato in riferimento a un concetto astratto e generale di società, ma posto sempre in relazione a un contesto sociale determinato, a questa o a quella società reale. Di che cosa e perché si rida, non sono domande a cui si possa rispondere una volta per sempre e a priori. La nozione di meccanizzazione della vita è appunto solo una nozione metafisica. E se è vero, come voleva Bergson, che il riso è un potere di cui il gruppo è detentore, per capire come e quando esso lo usi, bisogna guardare dentro la dinamica del gruppo e vedere rispetto a quali comportamenti il riso si configura come una risposta funzionale. Come vedremo, questa trasposizione sul piano sociologico della teoria bergsoniana consegue sicuramente l'effetto di renderla praticabile sul piano scientifico, di conferirle un carattere di operatività. La contropartita è una perdita di suggestione, un attenuarsi del suo spessore filosofico ed anche, in fondo delle sue implicazioni problematiche. Ma entriamo ora nel merito della concezione di Dupréel.

"Incipe, parve puer, risu cognoscere matrem". Nel saggio Le problème sociologique du rire, pubblicato nel 1928 sulla "Revue Philosophique", Dupréel cita questo verso di Virgilio che potrebbe ben figurare come epigrafe alla sua teoria del riso. Solo che bisognerebbe interpretarlo in un senso che non è del tutto ovvio né del tutto letterale. Il bambino non riconosce la madre dal riso. Ma ride, e ride insieme alla madre, in quanto e nel momento in cui la riconosce. Il riso sanziona il reciproco riconoscimento tra madre e figlio, e d'ora in avanti esso servirà a rinnovare nella gioia questo atto originario di riconoscimento e a rafforzare sempre più il vincolo che esso ha creato. Da un lato si deve dire dunque che il riso celebra l'istituzione di questo rapporto sociale fondamentale, ma dall'altro occorre notare che esso per sua natura non può venire prima di questa stessa istituzione. In altre parole, e in generale, l'atto di ridere presuppone una relazione sociale, presuppone l'esistenza di un gruppo, sia pure quell'atomo di gruppo formato da - madre e figlio. È in questo senso che il riso costituisce per Dupréel un fenomeno eminentemente sociale.

Ma il riso tra madre e figlio entra in gioco in qualità di modello originario anche sotto un altro aspetto. È inconfutabile che ridendo - ridendo, per così dire, reciprocamente - madre e figlio esprimono gioia. Il riconoscimento sociale e il rafforzamento dell'unità del gruppo sono situazioni positive, di soddisfazione; il riso che le accompagna e che in un certo senso le ritualizza, è un riso di gioia. "Il riso, dice Dupréel, è anzitutto manifestazione della gioia." Questo anzitutto indica una priorità che non è soltanto cronologica ma anche logica.

Il formarsi di un gruppo, il suo rafforzamento, la sua riconferma; la sua rifondazione, attraverso ad es. il ritorno e l'accoglimento di un membro o di un sottogruppo che si era allontanato, sono questi gli schemi intersoggettivi che trovano nel riso di gioia la loro espressione e ritualizzazione. Un'espressione rituale che interviene però, come del resto fa ogni rito, nella dinamica del gruppo e svolge la funzione di rafforzare, a sua volta, la coesione della relazione sociale.

Quel che finora abbiamo illustrato è il riso che Dupréel definisce di accoglimento (accueil). "Il riso di accoglimento è dunque in generale la manifestazione di una comunione in un gruppo. Tramite questo segno, una società si attesta, si consacra e richiama su di sé l'attenzione approvativa dei suoi membri (...) La gioia del riso è un sentimento conforme ai nostri istinti sociali più fondamentali; è la soddisfazione di essere riuniti, la comunione nel gruppo". [25]

L'elaborazione della nozione di un riso gioioso di accoglimento, concepito per di più come forma originaria del riso, ci dà la misura di quanto Dupréel si sia distaccato dalla teoria bergsoniana anche sul piano dei contenuti. Ciononostante, Dupréel deve quanto meno dare atto a Bergson che il riso non ha sempre questa natura. Il gruppo che si è costituito può spezzarsi. Il riconoscimento può diventare disconoscimento, esclusione. Inoltre, il fatto stesso che un gruppo si sia formato implica che esso si contrapponga, secondo relazioni sociali variabili, ad altri gruppi e in generale agli altri. Se il riso prima celebrava' un legame, esso ora dovrà ratificarne la rottura. È ancora una manifestazione di gioia, ma di una "gioia maligna", che si compiace di ferire. Accanto al riso di accoglimento, occorre dunque collocare un "riso di esclusione". Proprio questo riso, commenta amaramente Dupréel, raggiunge la massima intensità.

Approfondiamo il discorso esaminando un esempio che ci viene proposto da Dupréel. Siamo su un tram. Fuori piove a dirotto. Da una fenditura del soffitto comincia a cadere a intervalli regolari una goccia di pioggia. Il viaggiatore che sta sotto si bagna, si tocca la nuca e con un gesto di fastidio si sposta. L'attenzione degli altri viaggiatori non è ancora polarizzata su questo avvenimento. Ma la goccia continua ostinatamente a cadere e questo crea in tutti i presenti un sentimento più o meno consapevole di attesa: prima o poi la stessa cosa dovrà capitare a qualcun altro. E poco dopo infatti l'incidente si ripete. Il nuovo venuto si piazza sul punto critico, riceve la goccia in testa e come il predecessore va a cercarsi un altro posto. La situazione a questo punto comincia a sbloccarsi. In quella che prima era una folla anonima disgregata, dispersa nelle preoccupazioni individuali di tutti i giorni, comincia a configurarsi un gruppo. Non vi è ancora un riso aperto, ma solo sorrisi di intesa. Ci si intende sulla scomodità dei tram, sulla cattiva qualità dei servizi pubblici, sulle inadempienze dell'amministrazione. Attraverso l'intesa ci si riconosce. Siamo sulla stessa barca, sullo stesso tram, e abbiamo problemi e guai analoghi e inoltre la pensiamo allo stesso modo. Il sorriso con cui tutti hanno reagito al ripetersi dell'incidente è un sorriso ad un tempo di accoglimento e di riconoscimento: quello che è capitato a lui poteva capitare a ognuno di noi perché, appunto, facciamo parte dello stesso gruppo. Frattanto il senso della attesa si è ulteriormente rafforzato. Ma tutto ora è esplicito. Ognuno si aspetta che il fatto si ripeta per la terza volta, e non solo, ognuno sa che anche gli altri attendono la stessa cosa. Ed ecco che puntualmente il fatto si verifica. Sale il nuovo passeggero e si avvia distrattamente verso il luogo fatidico. Ora l'attesa è al culmine e quando la goccia gli piomba sulla nuca e lui, infastidito, si allontana, è un riso generale quello che scoppia, un riso gioioso di accoglimento e di iniziazione.

"Queste circostanze hanno fatto sì che degli estranei siano passati da uno stato di indifferenza e dispersione ad uno stato di comune attenzione; una stessa previsione li unisce, e quando l'avvenimento atteso si produce, il riso non è fatto semplicemente dalla somma della piccola soddisfazione che ognuno prova per aver previsto giustamente, perché questo effetto sarebbe meno forte; il riso segna in realtà la comunione nella attesa (...). Un gruppo si andava formando, e il fatto che lo consacra, questo avvenimento brusco e anodino, permette a ciascuno, nello stesso istante, di attestarne l'esistenza. Ciascuno Io fa tramite questo riso, riso di accoglimento, mutuo e unanime. Quelli che non hanno riso restano al di fuori". [26]

Finora ci siamo mossi dunque nell'ambito del riso di accoglimento. Ma basta mutare il valore di una variabile perché il riso del gruppo, ormai costituito, ci appaia diversamente. La variabile è la reazione della vittima. Se la situazione dovesse essere rappresentata a teatro, l'effetto potrebbe essere intensificato modificando anche alcuni elementi estrinseci. Appena messo piede sul tram, il nuovo arrivato rivelerebbe subito certi tratti di estraneità rispetto al gruppo. L'abbigliamento, l'andatura, la faccia, denuncerebbe uno status diverso; potrebbe trattarsi di una persona di censo più elevato, con la puzza sotto al naso, oppure di un individuo con qualche cosa di stravagante. La condizione sostanziale è in ogni caso il suo modo di comportarsi. L'ipotesi più scontata è che egli non riesca a individuare la provenienza della goccia e invece di spostarsi subito, come gli altri, resti lì a prendersi altre gocce in testa, imbestialendosi sempre di più, ma senza capire nulla. Il riso di risposta a una simile condotta sarà uno schietto riso di esclusione. Qui l'unità del gruppo preesistente "viene rafforzata dalla esclusione della vittima di questa malignità del caso. Ad ogni sobbalzo provocato da una nuova goccia, l'ilarità aumenterà". Ma alla fine le cose potranno anche aggiustarsi. "Quando la persona bagnata finalmente capisce, le ultime risa e il suo stesso riso non sono altro che risa di accoglimento, che segnano il suo ingresso nel gruppo e la fine dell'incidente". [27] Riflettendo su questo esempio di Dupréel, possiamo comprendere chiaramente la sua idea di una sociologia del riso, una sociologia che vuole essere anche, a ben guardare, una fenomenologia del riso sociale. In linea di principio, il riso non può mai verificarsi al di fuori di una rete di rapporti intersoggettivi e prima che un contesto sociale si sia costituito. Rispetto al nesso sociale, esso funge da espressione celebrativa e da cemento. Siccome celebra un'inclusione o una esclusione, è impensabile in mancanza di un gruppo determinato in cui includere o escludere qualcuno. Le persone compassate che nel tram non ridono dell'incidente della goccia, non si riconoscono nel gruppo. E non possono scoppiare a ridere e tuttavia continuare a starne fuori. Nel momento in cui si uniscono al riso collettivo, entrano nella collettività. Ma come nel caso della madre e del bambino, non sarebbe esatto dire che vi entrano perché ridono. È vero piuttosto il contrario. Il riso esibisce e perfeziona il loro ingresso.

Il riso tra la madre e il bambino è la forma fenomenologica originaria del riso di accoglimento. Il gruppo si è formato o riconfermato e si festeggia la cosa ridendo, quasi si brindasse - e del resto è raro che a un brindisi non si sorrida quanto meno. Il riso tra madre e figlio è originario anche rispetto al riso di esclusione, e ciò nella misura in cui quest'ultimo è una variazione e una complicazione del riso di accoglimento. Nell'esclusione, gioia e malignità vanno insieme. Escludendo l'altro, il gruppo si solidifica, attesta a sé e agli altri il suo statuto di compagine unitaria. L'atto crudele dell'esclusione si sovrappone alla gioia dell'essere insieme. Il riso così diventa più intenso. È chiaro però che per escludere bisogna prima aver unificato. Il riso di accoglimento precede, in senso fenomenologico, quello di esclusione.

Concludiamo le nostre considerazioni intorno a Dupréel, prendendo in esame una questione particolarmente interessante che egli tratta nell'ultima parte del suo studio: il rapporto tra solletico e sessualità. A tutta prima il solletico non sembra inquadrarsi bene nella sua teoria. Si direbbe che esso provochi un riso puramente organico che non avrebbe pertanto affatto bisogno, come suo presupposto, di una qualche relazione intersoggettiva. Dupréel confuta questo punto di vista facendo entrare in scena nuovamente il bambino nei suoi primi rapporti con il mondo sociale.

È un dato di fatto che il solletico produca nel bambino, e in chiunque del resto, una reazione organica. Ma non è per nulla evidente che questa reazione debba provocare il riso. Affinché ciò accada, occorre che chi fa il solletico si presenti per lo meno in un atteggiamento gioioso: deve ridere a sua volta, o comunque non deve mostrarsi serio, indaffarato in altre faccende. La madre può fare casualmente il solletico al bambino mentre in tutta fretta e nervosamente lo cambia. In tal caso il bambino si guarderà bene dal ridere, più verosimilmente si metterà a piangere. Al solletico seguirà il riso solo se il bambino percepisce nel comportamento della madre un'intenzione di gioco; solo se, quindi, il solletico viene assunto come azione di un gioco. Rispondendo col riso al solletico, è come se il bambino dicesse: questo gioco mi piace, continuiamolo! Il neonato che non è ancora in grado di riconoscere la madre, e che dunque fino ad ora non ha mai riso, non sarà neanche in grado di giocare, né al gioco del solletico né a nessun altro gioco. È ancora fuori da qualsiasi relazione sociale.

Ma consideriamo ora il gioco del solletico in generale, come possono farlo anche gli adulti. Il nesso con il riso sessuale comincerà così a delinearsi. Qual è la natura di questo gioco? È chiaro che i giocatori svolgono due parti diverse: uno il ruolo dell'aggressore, l'altro il ruolo della vittima. Ci si mette le mani addosso come in una lotta, e tuttavia si ride, e a ridere è soprattutto, e di buon cuore, la vittima. La condizione di questo riso - di questa forma del tutto particolare di riso di accoglimento - non sta nella circostanza che qui si sta svolgendo un gioco. Anche una lotta feroce può essere un gioco, un gioco in cui però difficilmente si ride. Il pugile riderà se mai solo alla fine dell'incontro. La condizione va cercata nella regola del gioco; la regola è che l'aggressione viene esclusivamente simulata: l'attacco e la difesa sono posti in essere, letteralmente, solo "per ridere".

Da questo gioco al riso sessuale il passo è breve. Più che al riso strettamente erotico, Dupréel pensa qui a quel riso preliminare che è espressione del pudore o del falso pudore dei preparativi della sessualità. Dalle avances sempre più audaci del corteggiatore, la vittima si sottrae svincolandosi e ridendo. Prendiamo una scena mitologica alla Rubens: ninfe che giocano con satiri:

"A tutte le imprese libertine di questi ultimi rispondono grida e risa, che si accompagnano a gesti di difesa o di inizio di fuga. A qualche attacco più audace la risposta diventerà più seria. Ci si mostrerà indispettite, ma quante volte accadrà che il timore inconfessato di scoraggiare troppo perentoriamente l'assalitore trasformi subito il broncio in nuove risa? Chè se il riso dovesse smorzarsi senza che il gioco sia finito, se ne dovrà concludere o che la difesa è divenuta del tutto reale e seria, oppure che la difesa stessa è cessata completamente". [28]

Questa descrizione mette bene in evidenza i ruoli che vengono giocati nel corteggiamento e la funzione specifica che il riso vi assolve. Nel suo presentarsi, nel suo evolversi ed anche nel suo venir meno, il riso dà compimento e espressione alle successive fasi del gioco. È un riso di accoglimento - giacché qui sta per essere allacciata una relazione sociale quanto mai tipica. Ma è anche e in particolare "riso di attenuazione e di contegno". Come nel gioco del solletico, anche negli approcci tra le ninfe e i satiri si simula un'aggressione. La simulazione è però qui più complessa, ha in sé uno strato ulteriore.

"Non si presenteranno certe parole e certe idee che sotto una forma giocosa; è un modo di garantire che il lato sconveniente della cosa non passi inosservato, che appaia, non in se stesso, ma per ridere". [29]

Gli atti che si compiono e le parole che si pronunciano, le risa stesse che colorano la scena, rimandano a qualcos'altro, qualcosa che non viene esibito direttamente. Il rimando è articolato, per il fatto stesso che le cose sconvenienti vengono celate, esse vengono chiaramente anche evocate. Lo scopo del gioco è proprio questo, nascondere qualcosa, per richiamare progressivamente l'attenzione su di esso, per portarlo sempre più in primo piano. Attraverso il gioco ciò che era socialmente sconveniente finisce per diventare tollerabile. Il riso è il contegno che si assume affinché la situazione evolva in questa direzione. Qui non si gioca soltanto "per ridere", ma si ride per permettere al rapporto di svilupparsi in quel modo.

Nell'analisi di Dupréel non viene sollevata la questione di sapere che cosa sia qui sconveniente; non ci si chiede che cosa debba essere occultato e simboleggiato attraverso il gioco e il riso. Se egli si fosse posto esplicitamente queste domande e se di conseguenza avesse accertato che ciò che viene dapprima nascosto e quindi reso via via sempre più palese, è il piacere e l'eccitazione crescente che i giocatori provano, la sua ricerca avrebbe forse subito una svolta indesiderata. La tesi di base che Dupréel ci propone è che "il problema sociologico del riso è il vero e solo problema generale del riso". [30] La sua stessa analisi del riso sessuale si conclude però con un'interferenza con un ambito di problemi imprevisti che sarebbe difficile ricondurre alla sfera della sociologia.

Nella sua critica e rielaborazione della teoria bergsoniana del riso Dupréel prende le mosse da questo punto di osservazione: Bergson ha compreso lo spessore sociale del riso, ma da vero metafisico, qual era, ha preteso di trattare la questione sub specie aeterni; ha preteso di parlare del riso in assoluto, come se il suo oggetto e le sue condizioni fossero universali. In realtà non esiste un riso assoluto, ma solo un riso relativo, relativo alle caratteristiche del contesto intersoggettivo in cui si ride. Data questa premessa, ci si poteva aspettare una direzione di ricerca molto diversa da quella che Dupréel effettivamente sviluppa. Nella sua critica all'idea di un riso assoluto, si intravede un interesse verso il concreto che alla prova dei fatti resta del tutto disatteso. Quella che Dupréel elabora è una teoria generale del riso sociale, conforme al più stretto formalismo sociologico. Tuttavia, proprio per il suo carattere formalistico, questa teoria presenta il merito notevole di operare una schematizzazione estremamente efficace e praticabile della problematica del riso. La distinzione tra riso di esclusione e riso di accoglimento è alquanto convincente e si presta assai bene ad essere applicata a settori e punti di vista differenti. Lo dimostra, fra l'altro, il fatto che essa potrebbe fungere da valido criterio di classificazione delle molteplici concezioni del riso e del comico elaborate nel corso dei secoli. Una teoria come quella bergsoniana ad essi situerebbe senz'altro nell'ambito del riso di esclusione. La concezione di Bachtin, del quale ora ci occuperemo, privilegia invece largamente il riso di accoglimento.

Note

[24] 24E. Dupréel, Sociologie générale, Parigi, PUF, 1948, pp. 59 sgg.

[25] Dupréel, Le problème sociologique du rire, "Revue philosophique", II, 1928, p. 234.

[26] Ivi, p. 233.

[27] Ivi, p. 235.

[28] Ivi, p.251.

[29] Ivi,p.249.

[30] Ivi, p. 259.


I, 3. Bachtin

3. Bachtin

Ciò che contraddistingue la prospettiva di Bachtin rispetto agli autori che abbiamo considerato e a quelli che considereremo in seguito, è il fatto che il suo interesse va integralmente alle manifestazioni concrete e particolari del riso e del comico, secondo un'impostazione di insieme che è tendenzialmente storicistica. Bachtin afferma l'esigenza di scrivere una storia del riso, e nel libro su Rabelais ne delinea un capitolo fondamentale. La peculiarità della posizione bachtiniana ci appare chiara già dal modo in cui il riso e la comicità entrano nel suo campo visuale. Il riso non viene considerato come un fenomeno psicologico o biologico; non si ricercano le condizioni che lo provocano né le finalità a cui è destinato; non lo si collega a un istinto né ad una funzione sociale specifica. Il riso entra in gioco soltanto nella sua piena e concreta realtà storica. Che cosa significa questo e cosa ne discende? Per rispondere dobbiamo richiamarci alle fonti classiche alle quali la riflessione di Bachtin trae continuo nutrimento. Il riso in quanto gesto, in quanto comportamento, fa parte dello spirito oggettivo, dove questo termine ci rimanda a Hegel e più ancora che a Hegel a Dilthey. Il riso è espressione, Ausdruck, nel senso diltheyano della parola. [31]Come ogni espressione, esso è dotato di una esistenza materiale e sensibile dalla quale traspaiono però un significato e un contenuto interiore. Il riso sta dentro al mondo umano ed è in rapporto con la sua totalità. È inserito in una rete di rinvii, e il suo significato scaturisce proprio dall'intreccio di queste relazioni e dalla natura del nesso vivente e finalistico che le annoda in una compagine unitaria. Posto questo è posta anche la storicità radicale del riso. Indisgiungibile dal contesto storico in cui sorge, il riso non può essere compreso se non sullo sfondo di questo contesto: il problema di un'essenza biologica, psicologica o sociologica del riso passa così senz'altro in secondo piano.

Quello che vale per il riso vale in generale anche per il comico. Se il riso ha bisogno di un soggetto che ride, di un soggetto che è sempre componente di una comunità storica, alla stessa stregua la comicità non ha un'esistenza astratta e immateriale, ma vive attraverso le cose, attraverso un testo letterario ad es., e possiede quindi a sua volta un'esistenza storica legata allo sviluppo della sensibilità artistica e della coscienza ideologica, non meno che al divenire dei rapporti di produzione e di classe. In questo senso ogni teoria astratta del riso si presenta come una ipostatizzazione metastorica di una manifestazione storica del riso e del suo oggetto. Bergson ad es. universalizza il riso dello spettatore borghese fin de siècle; la comicità di Molière, sradicata dalla sua matrice storica, diventa la quintessenza di ciò che in tanto fa ridere in quanto prospetta per opposizione un ideale di integrità e di felicità interiore.

Lo storicismo di Bachtin non è tuttavia un empirismo storico. La sua storia del riso non è priva di un suo robusto filo conduttore e le sue analisi di opere comiche non mancano di una chiave interpretativa costante. Per usare una terminologia che non compare nel linguaggio di Bachtin, potremmo dire che in tutta la sua ricerca sul riso egli ha sempre di mira un archetipo, l'archetipo di un comunità di vita originaria, in cui è unito ciò che in seguito si scinderà. Il mondo non ha bisogno qui di essere messo all'incontrario, come accadrà nel carnevale. Questa immagine di comunità funge da archetipo e da strumento interpretativo. Bachtin le attribuisce però anche una specifica collocazione storica - si tratta dunque, ad esser precisi, di un archetipo storico, di un punto di partenza che, un po'nello stile di Hegel, è ad un tempo ideale e storico-concreto.

Questo inizio fenomenologico è posto da Bachtin nella fase agricola dello sviluppo dell'umanità, ossia nelle primitive e remote comunità rurali. Troviamo qui un regime di vita il cui tratto fondamentale è la indifferenziazione. Tutto si trova ancora sullo stesso piano. L'individuo non è ancora scisso dalla comunità. Non esistono destini individuali, così come non esistono problemi e sfere di azione private: Tutto quello che accade riguarda la comunità. La comunità non è ancora un'entità collettiva e astratta contrapposta alle singole individualità fisiche; in quanto manca il senso dell'individualità, manca anche il senso della contrapposizione all'essere sociale. La comunità è un corpo sociale e collettivo in cui ognuno si riconosce; ed è solo in quanto si riconosce in questo grande corpo che si riconosce anche come soggetto. Non vi è altra possibilità di riconoscimento al di là di questo, non vi è altro possibile senso di identità. Il corpo sociale e il corpo fisico del singolo sono ancora fusi insieme.

L'organizzazione di questa comunità ruota tutta intorno alla produzione, al ciclo e alle fasi del lavoro agricolo. Tutto è interpretato, tutto è vissuto secondo il modello di temporalità piena e concreta del lavoro dei campi. Ogni aspetto e ogni momento della vita è ricondotto al ciclo della semina e del raccolto: la nascita, la fanciullezza, la maturità, la vecchiaia. La morte stessa non è altro che una fase di questo processo. Il corpo che muore e si decompone riproduce il momento della semina e prepara la rigenerazione. Si muore per dare nuova vita; la morte non segna un confine, un limite, ma è solo una fase del corso della vita, del corso della vita di quel corpo collettivo che è ancora l'unico e autentico soggetto in questo stadio di sviluppo. I membri della comunità godono così della immortalità del tutto.

Dall'indifferenziazione del corpo sociale e dalla centralità del lavoro agricolo scaturisce un sistema di valori il cui connotato essenziale è l'assenza della opposizione tra serietà e allegria, gravità e futilità. Come non esiste differenza tra l'individuo e la comunità, tra vita privata e vita pubblica, così non esiste una gerarchia di valori di importanza e di dignità tra le azioni individuali e quelle sociali. Tutto è di dominio pubblico, tutto appartiene alla vita del tutto, e ogni cosa scorre seguendo il tempo della produzione.

"Quando le serie individuali della vita non si erano separate e si aveva l'unità totale del tempo, dal punto di vista della crescita e della fecondità direttamente contigui dovevano risultare fenomeni come l'accoppiamento e la morte (inseminazione della terra, concepimento), la tomba e il grembo femminile fecondato, il mangiare e il bere (i frutti della terra) accanto alla morte e all'accoppiamento, ecc.; dentro questa serie sono attratte le fasi della vita del sole (la successione del giorno, della notte e delle stagioni) che partecipa, insieme alla terra, dell'evento della crescita e della fecondità. (....) Gli eventi della vita umana sono grandiosi quanto quelli della vita naturale (per essi si usano le stesse parole, gli stessi toni, in un senso tutt'altro che metaforico). E tutti i membri del vicinato (tutti gli elementi del complesso) hanno pari dignità. Il mangiare e il bere hanno, in questa serie, la stessa importanza della morte, della procreazione e delle fasi solari". [32]

In questa immagine di comunità Bachtin trova il luogo di origine di quel vicinato tra cose disparate che costituirà il criterio interpretativo di tutta la storia del riso e del comico. Lo stadio agricolo della umanità svolge una funzione archetipica perché il vicinato di cose che in esso si presenta non è un contenuto della coscienza artistica o ideologica, non è un sistema di immagini, è bensì il modello di ogni successivo sistema comico di immagini, un modello che ha qui la datità e la immediatezza del vissuto, la realtà di uno stato di cose e di valori in cui gli uomini erano invischiati in pieno e in ogni istante, e non solo nei momenti privilegiati della festa, della contemplazione artistica o della riflessione. Con lo sviluppo dei rapporti di produzione, col sorgere delle distinzioni sociali e di classe e con lo stesso differenziarsi dei destini individuali, questo sistema si spezza. Il privato si scinde dal pubblico, il tempo del lavoro si scinde dal tempo del riposo e della festa, il mondo della quotidianità si contrappone a quello del rito. Ogni cosa riceve il suo valore e il suo grado di dignità, ogni azione ha ora il suo luogo deputato. Il mangiare, il bere, l'accoppiarsi diventano faccende private. La morte stessa diviene un fatto individuale, e solo adesso anzi essa si configura come l'evento limite che pone termine alla vita. L'antico vicinato tra vita e morte, tra semina e raccolto, si è spezzato, ma in quanto non esiste più sul piano della realtà, può ora essere ripristinato sul piano dell'immaginazione, può essere ricomposto nella coscienza, ricostituito come sistema di immagini. A questo processo di ricomposizione è legata la nascita e l'intero sviluppo storico del riso. È dunque in quel sistema di vita, in quella remota "base folclorica" che l'immaginazione e l'arte comica attingono.

Ma il termine storico di mediazione tra l'espressione artistica e la sua base folcloristica è il riso rituale e più in generale il riso corale delle feste popolari. Il riso rituale presuppone un'organizzazione della produzione e della vita sociale che ha ormai lasciato dietro di sé l'unità indivisa delle primitive comunità rurali. Da una parte si è creata una scissione tra l'ambito del lavoro e la sfera del quotidiano; il mangiare, il bere e l'accoppiarsi hanno perduto il loro legame ancestrale con la sfera della produzione e sono diventate attività private, da consumare nella discrezione dell'esistenza domestica. Anche il morire è ora un evento personale, il suo particolarizzarsi ha coinciso con la formazione di destini individuali contrapposti al destino del corpo sociale. Dall'altra parte, accanto alla sfera della produzione e della quotidianità individuale, si è delineata una nuova sfera, quella del culto. Anche in questo caso non si tratta della creazione, ma della circoscrizione rispetto a una precedente unità indifferenziata di un ambito particolare di attività e di relazioni di vita. Prima, ogni cosa avveniva sotto il segno della sacralità, così come tutto il sacro aveva a che fare con il lavoro e investiva la sorte del corpo globale della comunità. Ora tra queste sfere si costituiscono saldi confini esiste il lavoro, esiste il quotidiano ed esiste poi il tempo del culto, della festa e del rito. In questa situazione assistiamo a un primo fenomeno di duplicazione e di riproduzione ideologica della realtà: elementi integranti della vita quotidiana, il mangiare, il bere, la sessualità e la morte acquistano ora infatti anche un'esistenza di secondo grado nell'ambito del culto. Vengono ritualizzati e assumono un valore magico. Qui troviamo evocato l'antico sistema di vita e di valori, solo evocato tuttavia: il piano del rito è altra cosa dal piano della realtà quotidiana, ed è interdetta ogni possibilità di confusione. L'originario vicinato si è sì ricomposto, ma solo attraverso un momento ideologico, solo per la coscienza.

Il riso rituale sorge in questo contesto. È un riso buffonesco, osceno, parodiante, è un riso che detronizza, smitizza, abbassa, e che spiana in tal modo tutto quello a cui si rivolge. Che operi un livellamento delle cose non significa tuttavia che le svuoti di senso, portandole su un piano banale e negativo dell'esistenza. La funzione autentica del riso rituale non è quella di banalizzare e di riportare nella sfera di una quotidianità amorfa ciò che è stato investito di un falso valore; esso colloca tutto sullo stesso piano, ma è un piano che ricostituisce simbolicamente quell'unità originaria in cui l'individuo si specchiava nel corpo sociale e produzione e culto facevano tutt'uno. Il riso rituale reintegra la morte nell'unità della vita del tutto, la associa al mangiare, al bere, alla sessualità, alla gravidanza, alla nascita. Deride e spodesta re ed eroi, ma solo per negare la loro individualità e restituire i loro attributi alla soggettività collettiva della comunità.

In questa interpretazione del riso rituale troviamo la chiave di volta della concezione bachtiniana della storia del riso e dell'arte comica. L'idea di Bachtin è che sia implicito nell'essenza del riso il fatto che esso non è mai un riso che si limita a ridicolizzare, a svolgere una funzione meramente negativa. L'intera polemica che Bachtin conduce contro le concezioni bergsoniane del comico trae origine proprio da questo punto. Il riso non è mai soltanto degradante e distruttivo, non si limita mai a fare il verso alla realtà e a negarla in effige: alla realtà che nega contrappone sempre un'antiphysis, un mondo che è alla rovescia, ma che nel suo stare all'incontrario mostra la aspirazione a una diversa organizzazione della realtà effettuale. Nel riso è sempre racchiusa una visione alternativa del mondo. In una successiva fase di sviluppo il riso rituale si ripresenta con nuovi caratteri nelle grandi feste popolari dell'antichità, anzitutto nei saturnali romani e poi nei carnevali e nelle feste del medioevo.

La logica della festa risiede dovunque nella riproposizione dell'antico sistema di vita. La morte si congiunge alla vitae acquista il senso di rigenerazione e di momento di sviluppo della totalità. Il mangiare, il bere e la sessualità diventano azioni corali che è il popolo intero a compiere. Re e potenti vengono detronizzati e al potere accendono i buffoni, i pazzi, i furfanti. Tutto accade e si celebra nell'allegria generale, dove il riso è onnipresente e garantisce la coesione del sistema. In tal modo, in virtù del medium della festa, il riso si accosta alla morte, al potere e ai valori e ai problemi austeri dell'esistenza.

Ora, come dicevamo, è a questa stessa fonte che l'arte comica attinge. Il riso rituale si sprigiona nella quasi realtà della festa. Il riso comico sorge invece nell'ambito puramente immaginativo della produzione letteraria. In entrambi i casi, il movimento dominante porta alla ricomposizione dell'antico vicinato di valori e di cose.

Finora abbiamo cercato di caratterizzare uno degli aspetti ideali della ricerca bachtiniana sul riso. Occorre però ribadire che questa ricerca è di ordine essenzialmente storiografico. Bachtin non è interessato ad elaborare una teoria generale del riso. La sua attenzione va al comico e al riso in quanto espressioni oggettive, in quanto articolazioni di una realtà storica. Il riso rituale funge, è vero, da chiave interpretativa, ma ogni manifestazione concreta di comicità esibisce il suo significato solo in rapporto al nesso finalistico in cui è inserita. Così la comicità di Aristofane non è quella dei dialoghi socratici e quella di Petronio si differenzia da quella di Apuleio o di Luciano. Nel Rinascimento Rabelais crea un realismo grottesco che non è indubbiamente estraneo al grottesco romantico di un Jean Paul o di un Hoffmann. Esiste una base comune, un comune sistema di riferimento. In ambedue i casi vi è la presenza di un ordine carnevalesco di immagini, tuttavia, per così dire, mentre in Rabelais il carnevale è rappresentato sulla piazza dal popolo, in Hoffmann e in Jean Paul esso viene celebrato all'interno dell'io, nel profondo di una nuova interiorità.

Per sviluppare le precedenti considerazioni vogliamo ora puntare l'attenzione su un problema specifico trattato da Bachtin e collegato ad una delle tematiche principali del suo pensiero: in che senso l'opera di Rabelais ha la sua base nei carnevali e nelle feste popolari del medioevo? Il passaggio dal medioevo al rinascimento rabelaisiano si configura in un certo senso come un passaggio dalla vita all'arte, dal vissuto alla finzione letteraria. Rabelais riproduce nella rappresentazione la situazione carnevalesca. Rende riflesso nel romanzo ciò che prima apparteneva irriflessivamente ad una forma di vita. Questo fatto non può essere interpretato però troppo semplicisticamente, quasi avessimo a che fare con un mero processo di raffigurazione. Se così fosse, ci troveremmo di fronte ad una difficoltà di principio.

Secondo le analisi di Bachtin, è intrinseco al carnevale medioevale un rapporto stretto con l'arte e in particolare con il teatro. Il popolo che festeggia il carnevale entra direttamente in contatto con le sfere dell'arte e dell'immaginario. Con l'inizio della festa la piazza gremita si trasforma in un palcoscenico. Il popolo intero figura adesso come una compagnia teatrale. Ma ciò che è strano e tipico è che questa compagnia non ha un pubblico. Il popolo non si divide in commedianti e spettatori e nessuna zona della piazza viene delimitata con un recinto dallo spazio circostante. Tutti sono diventati attori comici ed è la totalità della piazza che ha assunto il carattere del palcoscenico. Ma se tutti recitano e non si recita per nessuno, vuol dire che non ci si può più sottrarre al gioco e ritirarsi nelle quinte o in platea. Se non esiste un al di là del palcoscenico, non esiste neanche un modo per entrarvi o per uscirvi. Giacché tutto è finzione non è data più la possibilità di fingere o di non fingere. La vita è diventata un grande e rumoroso teatro, e la rappresentazione non ha un mondo in carnee ossa a cui contrapporsi. La realtà del quotidiano non sta al di là di un cerchio magico, sta se mai al di là del tempo della festa, prima del suo inizio e dopo la sua fine comandata. Nel durante della festa essa viene completamente ed effettivamente negata. La sua negazione si compie proprio attraverso l'abbattimento del confine tra realtà e finzione, tra l'attore e la persona del dramma. Malgrado la sua transitorietà, questo mondo carnevalesco che subentra al mondo oscuro e oppressivo di tutti i giorni, è pienamente reale, ha lo spessore proprio della realtà. Le azioni che si compiono durante il carnevale sono effettive e non semplicemente immaginarie. Le libagioni interminabili, le sbronze, l'erotismo onnipresente, le risate, gli scherzi, le zuffe, tutto avviene per davvero e non per finta. Non è solo in senso simbolico che il mondo viene posto alla rovescia.

Ora il nostro problema comincia a definirsi se osserviamo che rispetto a questo contesto l'allestimento di un vero e proprio palcoscenico e la messa in scena di una vera e propria commedia modificherebbero sostanzialmente la natura della situazione, eliminando le caratteristiche essenziali e condizionali del carnevale.

"Il carnevale infatti non conosce distinzioni tra attori e spettatori. Non conosce il palcoscenico neppure nella sua forma embrionale. Il palcoscenico distruggerebbe il carnevale (e viceversa la soppressione del palcoscenico distruggerebbe lo spettacolo teatrale). Al carnevale non si assiste, ma Io si vive, e lo si vive tutti poiché esso, per definizione, è fatto dall'insieme del popolo. Durante il carnevale non esiste altra vita che quella carnevalesca. È impossibile sfuggirvi, il carnevale non ha alcun confine spaziale". [33]

Possiamo dunque riproporre la domanda dianzi formulata: in che senso Rabelais opera una trasposizione letteraria del Carnevale medioevale? Non è per caso estrinseca e incompatibile con lo spirito del carnevale la forma letteraria?

È chiaro anzitutto che Rabelais non compie miracoli. La sua opera resta pur sempre nell'ordine della produzione letteraria e non si inserisce nel nesso concreto della vita. Certo, i suoi libri vanno incontro a una grande diffusione ed esercitano una straordinaria influenza, in tal senso si può ben dire che essi, in quanto prodotti artistici e ideologici, si intersecano con la vita e lasciano un segno non meno di una azione pratica o politica; quanto al loro contenuto tuttavia, essi restano sul piano dell'arte. Gargantua, Pantagruele, Panurge sono soggetti immaginari, pseudo-soggetti, ai quali non può essere che estraneo lo spessore di realtà dei partecipanti al carnevale. Le loro avventure ineriscono al nesso della finzione. Tutto ciò è ovvio ed evidente. È evidente e rimane tale anche se dagli studiosi di Rabelais apprendiamo che nel XVI secolo la sua opera divenne celebre a tal punto che essa, per così dire, finì col retroagire sul carnevale. In Francia ad es. durante alcune feste carnevalesche si declamavano i romanzi rabelaisiani e ci si immedesimava nei personaggi, si viveva la festa diventando Pantagruele o Frà Giovanni. È però ovviamente in tutt'altro senso che deve essere stabilito il rapporto di trasposizione tra i carnevali del medioevo e le opere di Rabelais. Schematicamente possiamo distinguere tre ordini di motivi corrispondenti a tre piani distinti sui quali può articolarsi l'analisi letteraria: un piano storico ideologico, un piano contenutistico; un piano stilistico.

Il primo gruppo di motivi mette in gioco il significato storico che Bachtin attribuisce all'opera di Rabelais ed è strettamente connesso, d'altro lato, all'interpretazione globale che egli dà del medioevo e del Rinascimento. Come è naturale, ci limiteremo qui solo a un breve cenno.

Sotto il profilo storico-ideologico, il passaggio dal carnevale medioevale ai libri di Rabelais ci si prospetta come il superamento di una forma di coscienza in cui l'oggetto è vissuto senza essere consapevolmente posto, è dato nell'in sé e non ancora nel per sè. Ma il passaggio dalla coscienza alla autocoscienza comporta, come insegna Hegel, anche una modificazione dell'oggetto, che a sua volta subisce uno sviluppo. Se identifichiamo l'oggetto nel carnevale, possiamo dire che mentre nel medioevo il carnevale funge come rappresentazione del desiderio di una nuova forma sociale di vita, nel Rinascimento, così come è rappresentato nell'opera di Rabelais, esso esprime la realizzazione di questo desiderio. L'ingresso del carnevale nella grande letteratura indica l'affermazione dell'utopia di cui esso era portatore. In seguito, nell'età barocca, nell'illuminismo e poi nel romanticismo, lo spirito del carnevale subisce una degenerazione in senso individualistico. La sua vitalità si annacqua, la sua spinta dirompente si smorza, e a questo punto il rapporto del carnevale con l'arte conduce effettivamente ad uno svuotamento e a una perdita di vita. Ma ora, nel pieno vigore della sensibilità rinascimentale, è proprio attraverso la letteratura che esso realizza la sua visione del mondo.

Un intero millennio di riso popolare non ufficiale fece irruzione nella letteratura del Rinascimento. Questo riso millenario non solo fecondò tale letteratura, ma anch'esso fu fecondato da essa. Si alleò con le idee più avanzate dell'epoca, col sapere umanistico, con le più elevate tecniche letterarie. In Rabelais la parola e la maschera (nel senso di veste assunta da tutta la personalità) del buffone medioevale, le forme di allegria popolare e carnevalesca, la foga che informava i travestimenti e le parodie del chierico democratico, i discorsi e i gesti degli imbonitori da fiera, erano correlati al sapere umanistico, alla scienza e alla pratica medica, all'esperienza politica e alla conoscenza dell'uomo, a tutti i problemi e segreti dell'alta politica internazionale della sua epoca, di cui Rabelais, come confidente dei fratelli du Ballay, era profondamente consapevole. In questa nuova combinazione e a questo nuovo livello di sviluppo, il riso del Medioevo doveva subire dei cambiamenti notevoli. La sua universalità, il suo radicalismo, la sua sfrontatezza, la sua lucidità e il suo materialismo dovevano necessariamente passare da uno stadio di esistenza quasi spontaneo ad uno stadio di coscienza artistica e di perseveranza". [34] In quanto espressione artistica e ideologica della coscienza rinascimentale, l'opera di Rabelais non appartiene alla cultura popolare, come si sarebbe tentati di sostenere guardando i suoi contenuti. Non vi appartiene per la semplice ragione che nel Rinascimento non esiste più una cultura popolare, non sussiste più una scissione e una opposizione tra una cultura bassa e non ufficiale e la cultura elevata dei dotti. Rabelais eredita "un intero millennio di riso popolare non ufficiale", ma fa sprigionare da questo riso la forza ideologica liberatoria che nei secoli del medioevo era mantenuta latente, soffocata dai meccanismi repressivi ed emarginanti del potere istituzionale e della cultura che lo esprimeva. Il riso del popolo entra in contratto con i problemi della scienza e della morale, si cimenta con le questioni di stato, entra, insomma, nel tempo grande della storia. La stessa sorte a cui le opere di Rabelais vanno incontro diventa emblematica di questo processo. I romanzi rabelaisiani non fanno la fine della Coena Cipriani, non vengono letti di nascosto, peccaminosamente, né vengono relegati ai margini della quotidianità, nei recinti ben chiusi dei saturnali carnevaleschi. Al contrario, essi vengono letti e celebrati sia dal popolo che dai dotti. Nel loro linguaggio e nella loro visione del mondo è un'intera cultura che si riconosce e che nel momento in cui si riconosce si scopre unita e libera dalle oppressioni del passato e aperta verso il futuro. Il senso del rapporto che Bachtin stabilisce tra Rabelais e il Rinascimento sta essenzialmente in questo punto: nell'unità della coscienza e della cultura rinascimentale, un'unità costruita attraverso l'universalizzazione dei contenuti della cultura popolare del medioevo.

Passiamo ora al secondo ordine di motivi. Si tratterà di considerare le tipicità del sistema di immagini su cui sono costruiti i romanzi di Rabelais. Qual è la natura del riso che caratterizza e che circola nell'opera di Rabelais? Possiamo rispondere con una prima osservazione riguardante il soggetto portatore di questo riso. Si tratta di un riso corale, proveniente dal popolo festante e carnevalesco, dal popolo situato e rappresentato nella situazione del carnevale. Ogni azione del romanzo avviene in presenza di questo popolo carnevalesco e quindi sempre sullo sfondo di un coro che commenta e ride delle imprese e delle parole dei protagonisti. Il popolo costituisce lo sfondo permanente della narrazione. In un altro senso, tuttavia, esso diventa il centro di prospettiva della narrazione stessa. I fatti del romanzo sono rappresentati appunto in questa prospettiva, sono colti dall'angolo di visione del coro di popolo. Il narratore si pone dalla parte del coro ed è come se accompagnasse con il proprio riso il suo raccontare. [35]

Questo rapporto tra il coro e i protagonisti si riflette naturalmente anche sul destinatario dell'opera. Il lettore viene attirato nella prospettiva del coro. Vede con gli occhi del coro, pensa e reagisce all'unisono con il pensiero collettivo del coro. E il suo riso va a fare tutt'uno con il riso stesso di quel popolo che, dall'interno del romanzo, ne segue il corso. In altri termini, attraverso l'unità del riso il popolo immaginario rappresentato nel romanzo si congiunge idealmente con il destinatario del romanzo. Il destinatario ideale diventa, a sua volta, un popolo festante che celebra il carnevale.

A realizzare questa unità è il riso che sorge della percezione carnevalesca del mondo. Un po' come il riso derealizzante dei surrealisti, si tratta di un riso che trasfigura le cose e le carnevalizza. La percezione carnevalesca pone in essere una ricostruzione e rifondazione dell'oggetto. Preda del flusso fagocitante del carnevale, l'oggetto appare in un aspetto diverso, mostra una nuova natura, una nuova forma, una nuova utilizzabilità. Il senso nuovo che le cose manifestano nasce dal sistema di immagini che sta alla base della percezione carnevalesca. Al sistema consueto e quotidiano di interpretazione e di valorizzazione del mondo, è subentrato un ordine nuovo di valori e di immagini. Le cose si connettono ora in un modo diverso, secondo rapporti inusitati. La struttura di rinvii che le unifica nell'universo carnevalesco crea questo nuovo senso del mondo, attribuendo una nuova collocazione alla stessa presenza del soggetto nel mondo.

Illustriamo questa dinamica con qualche esempio. Nel XIII capitolo del primo libro, Gargantua impartisce al padre Grangola una complessa lezione intorno al tema del torchecul. Gargantua annuncia al padre di aver inventato "un moyen de me torcher le cui, le plus seigneurial, le plus excellent, le plus expedient que jamais feut veu". E dopo aver passato in rassegna una lunga serie di oggetti che aveva cercato di adibire a questo uso, ma che lo avevano lasciato insoddisfatto, rivela che la perfezione si può raggiungere solo impiegando all'uopo un "oyzon bien dumeté". Se si ha l'accortezza di tenergli la testa in mezzo alle gambe, i risultati sono poi straordinari:

"E potete credermi sulla parola. Perché sentirete al buco del culo una mirifica voluttà: sia per la soavità di quel suo piumetto, che per il temperato calor naturale del papero, il quale facilmente si comunica al budello culare, e quindi agli altri intestini, risalendo così fino alla regione del cuore e del cervello. E vorrei credeste che la beatitudine degli eroi e dei semidei che stanno nei Campi Elisi non è già nel loro asfodelo, o nell'ambrosia o nel nettare, come raccontano queste vecchiette; ma bensì, secondo il parer mio, nel fatto che si nettano sempre il culo con un papero, e tale è altresì l'opinione del nostro maestro Gian Scoto". [36]

L'aspetto per noi più significativo di questo celebre capitolo rabeisiano è rappresentato dall'elenco di oggetti utilizzati a mo' di torchecul. Il rinnovamento del mondo, la sua rifondazione carnevalesca, hanno luogo qui sul piano materiale, sul piano della configurazione percettiva e del valore d'uso delle cose. Scorrendo l'elenco, veniamo indotti a sottrarre ai vari oggetti la loro forma e la loro utilizzabilità quotidiana. La destinazione a torchecul li riplasma e ce li restituisce rinnovati.

"Provai a pulirmi una volta con la mascherina di velluto di una damigella, e trovai che andava bene, perché la soavità della seta mi procurava davvero un gran piacere al fondamento. Una volta con un cappuccio della medesima e col medesimo risultato. Un'altra volta, con una sciarpa da collo. Un'altra volta, con una cuffietta di raso cremisi, ma la doratura di tutte quelle sferette di merda che c'erano su mi scorticarono tutto il didietro: che il fuoco di Sant'Antonio arda il budello culare dell'orefice che le ha fatte e della damigella che le portò! Guarii quel male pulendomi con il berretto di un paggio, con su un bel piumetto alla Svizzera. Quindi, cacando dietro una siepe, e trovandoci un gatto marzolino, provai a pulirmi con lui, ma le sue grinfie mi ulcerarono tutto il perineo (...). Provai a nettarmi in seguito, riprese Gargantua, con un copricapo, con un passamontagna, con una pantofola, con un carniere, con un paniere, ma quello era proprio un gran brutto nettaculo! Poi con un cappello di panno; e notare che di questi cappelli certi son di panno rasato, altri di feltro, altri uso velluto, altri uso seta, ed altri satinati; ma il migliore fra tutti è sempre quello di feltro, perché fa un'ottima abstersione della materia fecale. Poi mi nettai con una gallina, con un gallo, con un pollastro; con la pelle di un vitello, d'una lepre, d'un piccione, d'un cormorano; con la servietta di un avvocato, con una barbuta, con una cuffia, con un cappuccio da falchi". [37]

Bachtin esplicita con estrema acutezza la logica articolata che presiede alla scelta e al raggruppamento degli oggetti. Ma l'aspetto fondamentale e onnipresente è l'abbassamento della cosa. La cosa viene sconsacrata e introdotta nell'ordine di idee di quello che Bachtin chiama il "basso materiale e corporeo". L'abbassamento non si risolve tuttavia in una mera degradazione. Qui come dovunque il riso carnevalesco non persegue esclusivamente una finalità negativa di messa in ridicolo. L'oggetto viene destituito del suo senso ordinario ed associato ad un impiego volgare, ma in realtà questa operazione fa risaltare piuttosto la volgarità del suo statuto normale, del suo essere strumento e null'altro che strumento; esso acquista una nuova consistenza, che poi altro non è che la sua originaria consistenza di oggetto materiale, colorato, ben formato, solido o flessibile, ruvido o vellutato.

"È in questa atmosfera densa di `basso' materiale e corporeo che si effettua il rinnovamento formale (...) dell'immagine volgare degli oggetti. Gli oggetti rinascono letteralmente alla luce del nuovo uso sconsacrante che di essi si fa; è come se nascessero di nuovo alla percezione: la morbidezza del raso cremisi della cuffietta, la 'doratura di tutte quelle sferette di merda' appaiono ai nostri occhi perfettamente concrete, percettibili, tattili (...) Siamo di fronte ad una delle pagine di quel grande inventario del mondo che Rabelais fa alla fine di un'epoca vecchia e all'inizio di un'epoca nuova della storia mondiale". [38]

Il nostro tema trova ulteriori esemplificazioni se passiamo dalla sfera delle cose a quella dei valori e delle idee. Anche qui il rinnovamento ha luogo mediante l'inclusione dell'idea o del valore nel sistema carnevalesco di immagini. Gli esempi più significativi ci vengono dal motivo della morte. La morte viene investita dalla corrente fragorosa del carnevale. Si interseca con le serie del mangiare, del bere, della sessualità, della gravidanza, degli escrementi. E sempre essa entra in rapporto con il riso gioioso del popolo. Qual è il senso di questo rapporto? Anzitutto potremmo osservare che se il riso va a incontrarsi con la morte è per sconfiggerla, per allontanare il terrore che essa ci incute. Questo non è però sufficiente. Anche secondo Bergson il riso si trova, in ultima analisi, in rapporto con la morte. Il riso bergsoniano è il gesto con cui ne scacciamo via il pensiero e con il quale infliggiamo una punizione a chi ce lo ha fatto venire in mente. Ora nulla è più lontano da Bachtin di questo ordine di idee. L'incontro carnevalesco tra il riso e la morte non svolge la funzione di esorcismo di un'idea negativa. L'esorcismo presuppone l'essere nella paura di chi lo compie. La morte viene evocata e poi allontanata attraverso il riso. L'allegria soffoca il terrore, ma al tempo stesso lo presuppone e lo manifesta obliquamente. Per contro il riso carnevalesco non ha rimosso, ma ha superato del tutto il terrore della morte. E in quanto lo ha superato può ora rappresentare la morte nella sua pienezza e a partire dalle molteplici prospettive immaginifiche che compongono l'universo carnevalesco.

Ma anche questo chiarimento richiede un'ulteriore precisione. Il semplice contatto con i motivi del carnevale non basta a spiegare il rinnovamento di senso che la morte subisce. Nel racconto di Edgar Allan Poe, Il barile di Ammontillado, troviamo esattamente le stesse combinazioni di immagini: il carnevale, la maschera, il riso, il vino, la morte. In Poe, tuttavia, queste immagini si ordinano secondo un nesso completamente diverso. La morte entra nel racconto di Poe già dotata di tutta la sua carica negativa, come morte che suscita terrore e angoscia e la cui immagine sinistra perseguita e rincorre l'uomo dovunque. La maschera, il vino, il riso, diventano altrettante immagini della morte. Il carnevale stesso, che fa da cornice al racconto, ci appare come una messa in scena incomparabilmente macabra.

In Rabelais accade il contrario di tutto ciò. La morte non entra qui in un contrasto stridente e necessariamente tragico con i luoghi e i motivi del carnevale. L'angoscia non riesce a oltrepassare i confini del carnevale, e la morte, destituita di tutte le sue consuete valenze negative, si presta adesso ad una valorizzazione inequivoca nella direzione del mondo e della allegria carnevalesca. Il motivo rabelaisiano di una morte allegra non nasconde nessun sottofondo decadente, nessun elemento recondito di estetismo tragico. La morte diventa allegra nella misura in cui il sistema carnevalesco di immagini, di cui ora fa parte, la valorizza e ce la rappresenta non già come il limite definitivo della esistenza individuale, ma come un momento necessario di rinnovamento e di rigenerazione della vita del tutto. E va da sé che all'origine di questa valorizzazione vi è, secondo Bachtin, quell'antico vicinato tra morte, vita e lavoro che caratterizzava la forma di vita delle remote comunità rurali.

Nell'opera di Rabelais incontriamo innumerevoli esempi di morte carnevalesca. Variano le sfumature e le circostanze, ma dovunque la chiave interpretativa discende dallo stesso nesso di immagini. In taluni casi, del resto, l'interpretazione è talmente esplicita che l'episodio sembra quasi assumere un carattere didascalico. È il caso ad es. della nascita di Pantagruele nel III capitolo del secondo libro. Il piccolo Pantagruele era così straordinariamente grande e pesante e la sua nascita fu così pantagruelica - prima di lui dal ventre materno uscirono, tra l'altro, nove dromedari carichi di giamboni e lingue di bue affumicate - che la madre non potè resistere al parto e morì soffocata. Il padre Gargantua si rose allora in un dubbio filosofico:

"E il dubbio che gli turbava il cervello era questo: se doveva piangere per la perdita della moglie, o ridere di gioia per la venuta del figlio. Per un verso e per l'altro, aveva una quantità di argomenti filosofici che lo soffocavano: perché riusciva a sillogizzare assai bene in modo et figura, ma non a risolvere il problema (...) E così dicendo piangeva come una vacca. Ma poi d'un colpo rideva come un vitello, quando gli veniva in mente Pantagruele" [39] .

In questo e in tanti altri esempi che si trovano in Rabelais, non vi è ombra di cinismo né di epicureismo. Non si nega la realtà della morte né si cerca l'oblio. Quel che si nega, attraverso il riso e l'accostamento carnevalesco, è la realtà della parte rispetto alla realtà del tutto, il destino del singolo rispetto al destino della comunità. Qui, non dimentichiamolo, a commentare e a ridere delle vicende che si narrano, è sempre il popolo festante, il popolo che sta dentro al romanzo e quello che ne sta al di fuori e a cui il romanzo è principalmente destinato. L'esempio forse più rappresentativo dell'idea rabelaisiana della morte lo troviamo nel XXVII capitolo del primo libro, quando Frà Giovanni stermina i nemici di Gargantua nella vigna dell'abbazia di Seuillé. Gli uomini di Picrocole stanno facendo scempio della vigna con tanta meticolosità che i poveri monaci, per almeno quattro anni, non avranno da raccogliere neanche un acino d'uva. La prospettiva di rimanere all'asciutto fa scatenare Frà Giovanni, che si avventa come una furia indiavolata contro i nemici:

"E agli uni spappolava il cervello, agli altri rompeva braccia e gambe, a un terzo dislocava gli spondili del collo, o spaccava le reni, fendeva il naso, crepava gli occhi, fracassava le mandibole, cacciava i denti in gola, sconquassava gli omoplasti, sfracellava le gambe, slogava gli ischi, staccava gli arti dal tronco. Se qualcuno cercava di nascondersi tra i pampini più spessi, a quello rompeva il filon della schiena, srenandolo come un cane. Se qualcun altro cercava di salvarsi fuggendo, gli faceva volar la testa a pezzi fracassandogli la sutura lomboidale. Se qualcuno si arrampicava su un albero, credendo di trovarsi al sicuro, lo impalava per il didietro con il suo bastone (...) Credete che era il più tremendo spettacolo che si fosse mai visto". [40]

Siamo in presenza di una strage feroce. Ma è una ferocia grottesca, in cui le membra flagellate e il sangue che scorre a fiotti per la vigna riproducono la vendemmia dell'uva e la mescita del vino.

"Così, in Rabelais, il sangue si trasforma in vino, la battaglia cruenta e la morte atroce in allegro banchetto, e il rogo sacrificale in focolare da cucina". [41]

Il terzo gruppo di motivi su cui vogliamo sinteticamente richiamare l'attenzione è di ordine storico-stilistico cd è collegato ai temi bachtiniani del romanzo, della dialogicità della parola e del plurilinguismo. Rabelais si colloca in un momento eccezionale della storia della cultura non soltanto perché segue dall'interno l'affermazione della coscienza rinascimentale, ma anche in quanto vive in prima persona e con alta consapevolezza il processo di rivoluzione linguistica che viene a maturazione in questi anni. Nell'età rabelaisiana troviamo tre lingue principali a confronto. La lingua dei dotti e dei potenti, del potere e del sapere ufficiale: il latino medioevale; la lingua dei rapporti quotidiani di vita e della cultura popolare e bassa: il volgare; la lingua che la nuova coscienza intellettuale, umanistica e rinascimentale, contrappone al latino degenere del potere costituito: il latino puro della classicità, la lingua di Cicerone. Queste tre lingue si fronteggiano e si scontrano. Ne uscirà vincitrice la lingua volgare, la quale, in concomitanza con una tendenziale centralizzazione dei molteplici dialetti nazionali, rimarrà l'unica lingua in campo, divenendo così il linguaggio per eccellenza, quel linguaggio che abbraccia e sovrasta chiunque e che d'ora in avanti potrà certo ancora essere modificato e differenziato, ma solo dall'interno, solo a partire da una sua sostanziale quanto naturale accettazione. Questa rivoluzione linguistica è peraltro solo un ulteriore aspetto della scissione medioevale tra la cultura subalterna del popolo e la cultura normativa della classe detentrice del sapere e del potere.

Ora, nella sua opera Rabelais diventa spettatore di questo grande cimento linguistico e ideologico. Fa dialogare fra loro le lingue, le fa scontrare, fa in modo che esse si specchino l'una nell'altra e confrontandosi così, nello specchio della commedia, esibiscano aspetti e pieghe che altrimenti resterebbe occulte. Stando all'interno della lingua, la prospettiva resta necessariamente limitata, lo sguardo non può spaziare dovunque. Il volto della lingua ha necessariamente bisogno dello specchio di un'altra lingua per poter riconoscere la sua reale fisionomia. Confrontandosi e dialogando tra loro, le lingue mostrano anzitutto il loro importo ideologico e con esso il loro rapporto con le verità che asseriscono. Il latino medioevale era la sede naturale della verità: la verità religiosa, la verità morale, la verità del diritto e della scienza. Ma adesso Rabelais porta allo scoperto l'autentica natura di questa lingua: in quanto essa è il codice in cui si istituisce la verità, è anche lo strumento attraverso il quale la verità può essere nascosta, contraffatta, millantata. Anche il latino ciceroniano, esaltato dagli umanisti, fa le spese di questo dialogo interlinguistico. A confronto con il volgare e con il latino medioevale, nel momento stesso in cui disvela la fisionomia ideologica di questo ultimo, appare esso stesso per quello che è, come una lingua passata morta, una lingua puramente ideale che non riesce ad aderire alla ricchezza della vita, alle innumerevoli situazioni interpersonali della quotidianità, della piazza, del lavoro.

L'episodio dello studente limosino, nel VI capitolo del secondo libro, condensa con straordinaria vis comica tutto questo discorso. Pantagruele e i suoi compagni si trovano a Parigi e una sera, durante una passeggiata dopo cena, si imbattono in uno studente limosino, "tout polit". Pantagruele gli chiede amichevolmente da dove viene e, quello risponde: "De Palme, inclyte, et célèbre accadémie que l'on vocite Lutéce". Alle domande successive lo studente risponde sempre nello stesso tono, sfoggiando il suo latino saccente e maccheronico. Sentendo storpiare in questo modo la bella lingua francese, Pantagruele si inalbera e lo afferra per la gola, dicendogli: "Tu scortichi il latino per San Giovanni; ma io ti farò cacare gli stoppini, ti voglio scorticare vivo". [42] Morto di paura, lo studente implora pietà, ma la lingua che usa questa volta è il dialetto quanto mai colorito e efficace del suo paese.

Rabelais si installa dunque nel punto di intersezione tra le lingue. Questa prospettiva privilegiata - e che nei secoli successivi diverrà inaccessibile - crea quel distacco ermeneutico che rende trasparente la parola dialogante e la fa risuonare nella sua piena incidenza ideologica. Il plurilinguismo diventa scontro tra classi e concezioni del mondo, e l'opera rabelaisiana ci appare come una forma della coscienza storica.

Ma vi è un ulteriore elemento che, secondo Bachtin, caratterizza la posizione di Rabelais rispetto ai suoi contemporanei: Rabelais sfrutta fino in fondo il privilegio ermeneutico del suo essere al di fuori di una lingua e nel punto di confine tra lingue diverse. Il plurilinguismo è in lui radicale, senza ritorno, e la sua opera artistica si arricchisce alla fine di un contenuto filosofico, diventa essa stessa una riflessione filosofica intorno al linguaggio, intorno al rapporto tra la parola e la verità. Si tratta certo di una filosofia implicita, che non viene mai espressa direttamente da qualcuno dei personaggi. Anzi, il suo senso sta proprio in questo, nel non poter essere detta e nel poter essere solo mostrata. Rabelais mostra come funzionano le parole, qual è il loro potere, quale la loro forza. Ci mostra che la verità è costruita attraverso la parola ed ha in sé la stessa arroganza e la stessa vanità della parola.

"Nel suo (di Rabelais) dileggio della parola umana incancrenita nella menzogna, egli distrugge parodicamente le costruzioni sintattiche, riducendone allo assurdo alcuni momenti logici e espressivoaccentuali (ad es. le predicazioni, le glosse, ecc.) Il distanziarsi dalla lingua (coi suoi mezzi, naturalmente), lo screditare ogni diretta e immediata intenzionalità e espressività (di ogni `pomposa' serietà) della parola ideologica come convenzionale e falsa e dolorosamente inadeguata alla realtà, raggiunge in Rabelais una purezza prosastica quasi estrema. Ma la verità, contrapposta alla menzogna, qui non riceve quasi mai una diretta espressione verbale-intenzionale, ossia la sua propria parola e risuona soltanto nell'accentuazione parodicamente smascheratoria della menzogna. La verità si ricostituisce mediante la riduzione della menzogna all'assurdo, ma essa non cerca parole e teme di perdersi nella parola, di invischiarsi nel patetismo verbale". [43]

Qui troviamo il significato forse più profondo dell'interpretazione bachtiniana di Rabelais. Lo strumento della riflessione rableaisiana è la parola parodizzante, la parola carnevalesca, la parola corale del popolo ridente. Rispetto al Rinascimento vi è in Rabelais un tratto di scetticismo e fatalismo, quasi l'intuizione della ineluttabilità del ritorno alla menzogna. Ma questo scetticismo traspare attraverso l'ottimismo e il riso del popolo carnevalesco, del popolo che nel riso esprime la solidità e addirittura l'immortalità del proprio corpo.

Note

[31] Sulla presenza di Dilthey nell'orizzonte del pensiero di Bachtin ha insistito anche Tzvetan Todorov in Mikhail Bakhtine le principe dialogique, Parigi, Edit. du Seuil, 1981, introduzione. Come sottolinea Todorov, si può parlare di questa presenza diltheyana in Bachtin nonostante l'attacco mosso da Volochinov - che era come è noto l'alter ego di Bachtin - alla "psicologia comprendente" di Dilthey. Cfr. V.N. Volochinov,Marxismo e filosofia del linguaggio, trad. di Rita Bruzzese, Bari, 1976, pp. 82sgg.

[32] M. Bachtin, Estetica e romanzo, ediz. ital. a cura di Clara Strada Javoni, Torino, 1979,p.358.

[33] Bachtin, L'opera di Rabelais e la cultura popolare, trad. di M. Romano, Torino, 1979, p. 10.

[34] Ivi, pp. 82-82.

[35] Questo avviene secondo modalità stilistiche diverse. Talvolta il narratore va a coincidere materialmente con il coro, diventando uno dei personaggi minori, una delle comparse del racconto.

[36] F. Rabelais, Gargantua e Pantagruele, ediz. ital. a cura di Mario Bonfantini, Torino, 1981, p.49.

[37] Rabelais, ivi, pp. 46- 49.

[38] Bachtin, L'opera di Rabelais, cit., p. 411-413.

[39] Rabelais, Gargantua e Pantegruele, cit., p. 185.

[40] Rabelais, ivi, p. 88.

[41] Bachtin, L'opera di Rabelais, cit., p. 230.

[42] Rabelais, Gargantua e Pantagruele, cit., p. 196.

[43] Bachtin, Estetica e romanzo, cit., p. 117-118.


II, 1. Freud

Capitolo II

IL PERTURBANTE, IL COMICO,

IL GROTTESCO

1. Freud

Il conoscitore di Freud che affronti la lettura del Riso di Bergson verrà immancabilmente colpito da una circostanza strana e a prima vista imbarazzante, per non dire comica: le figure della comicità che Bergson illustra e che vanno a disporsi armoniosamente intorno all'idea centrale della meccanizzazione della vita, ci suggeriscono alcune delle situazioni psicologiche che Freud, in un celebre scritto del 1919, farà rientrare sotto il concetto del perturbante. Scene che si sviluppano secondo una regola nascosta e incontrollabile, cose che si animano e persone che si reificano, automi, fantocci, sdoppiamenti della personalità, formazioni di sosia, volti simili e indistinguibili, giochi e trame basate su un tale intreccio di coincidenze da far cadere qualsiasi presunzione di casualità, e infine le molteplici forme e modalità del ripetersi delle cose, del ripresentarsi di persone ed eventi. A chi un simile elenco non farà venire in mente, se non altro per associazione di idee, il perturbante, das Unheimliche, di Freud? Rammentiamo qui alcuni degli esempi con i quali Freud introduce il concetto. Si tratta sia di vicende vissute che di testi letterari. Iniziamo dalle prime:

Un paziente di Freud [44] si reca per cura in una stazione termale. La sua stanza è attigua a quella di una compiacente infermiera. Trae un eccezionale giovamento dal soggiorno. Pieno di fiducia, vi fa ritorno l'anno successivo, ma scopre che nella camera che aveva felicemente occupato la volta prima si è già insediato un anziano signore. Alla notizia reagisce con un proverbiale: "possa venirgli un colpo!" Due settimane dopo il vecchio signore muore per un colpo apoplettico. L'effetto perturbante che si produsse nel paziente fu profondo, e lo sarebbe stato ancor di più, commenta Freud, se l'intervallo tra la maledizione e l'evento fosse stato più breve. Sarebbe stato poi acutissimo, ma potenzialmente altrettanto comico, se, come in una farsa, la predizione si fosse avverata sul momento. Il senso perturbante dell'onnipotenza della parola sarebbe stato invincibile.

Un tizio si imbatte continuamente nel numero 62. Il 62 ritorna ossessivamente e segna il tempo della sua giornata. Indirizzi, camere d'albergo, scontrini, tutto è contrassegnato da questo numero, che assume ben presto un significato misterioso: il mistero della trasformazione del caso in destino. Il pensiero perturbante che si insinua è un pensiero di morte: gli anni della sua vita saranno 62, l'ora della fine sta per scoccare.

Un'altra interessante esperienza di perturbante, originata da una ripetizione, è capitata allo stesso Freud, durante una vacanza estiva. In un pomeriggio assolato, Freud vaga senza meta per le strade deserte di una cittadina italiana. A un certo punto, e naturalmente per caso, imbocca una via malfamata: alle finestre non si vedono che donne imbellettate, in atteggiamenti inequivocabili. Si affretta ad abbandonare quel luogo, ma dopo un breve percorso, nel labirinto della cittadina, si imbatte nella stessa strada peccaminosa. La sua ricomparsa questa volta non passa inosservata. Mette in atto una seconda, rapida ritirata, ma non ha miglior fortuna: dopo pochi passi, si ritrova al punto di partenza, sotto lo sguardo di tutti. "E a questo punto, dice Freud, mi colse un sentimento che non posso definire altro che perturbante". [45]

Una situazione analoga a questa si produce quando ci si trova al buio in una stanza che non si conosce e nella difficile ricerca dell'interruttore si urta sempre di nuovo contro lo stesso mobile. [46]L'oggettiva penosità della circostanza si carica di effetti perturbanti se lo evento manifesta una dinamica iterativa: come nel caso precedente; la ripetizione viene vissuta in una chiave ossessiva, come un destino che sta compiendosi e che non possiamo arrestare. Proprio come in certe tipiche situazioni oniriche, anche qui siamo incapaci di portare a termine una azione, non riusciamo a sottrarci a una spirale, e d'improvviso tutto assume il senso di una predestinazione.

La visione della nostra immagine allo specchio è un'operazione che appartiene alla quotidianità più ordinaria. Ma supponiamo, come talora accade del resto, di non renderci subito conto di avere di fronte uno specchio: supponiamo che la figura che ci si presenta dinanzi non ci appaia come la nostra immagine riflessa, ma come una persona in carne ed ossa, come un altro. Si può reagire in varie maniere a questo fatto: Freud ad es., a cui il fenomeno si verificò nello scompartimento di un treno, vide in questo altro un vecchio malandato e indiscreto, che gli fece un'impressione cattiva, ma non certo sinistra. Ma una reazione altrettanto verosimile può svilupparsi proprio nella direzione del perturbante: piegando le difese del buon senso, la somiglianza tra noi e l'altro si impone ad ogni altra considerazione; la figura che ci si profila di fronte e che fissa intensamente il suo sguardo nel nostro, non è altro, non può essere altri che il nostro doppio, un doppio sicuramente malefico, forse vendicativo. Un'esperienza più perturbante di questa è difficile, probabilmente, da immaginare. Come nei casi precedenti, ciò che accade qui è l'imporsi di un pensiero remoto che non sapevamo, per così dire, di conservare attivo in noi. La somiglianza, alla luce di questo pensiero, diventa duplicazione. Il sosia è nello stesso tempo identico all'io ed altro da lui. In quanto identico ci appare portatore di un destino ineludibile, in quanto altro si staglia come una figura minacciosa e terribile.

Esaminiamo ora qualche esempio ricavato dalla letteratura. Nel romanzo Gli elisir del diavolo di Hoffmann il tema perturbante della ripetizione è presente nell'intero repertorio delle sue variazioni. Si ripetono azioni e sequenze di azioni, si ripetono, intersecandosi ed accavallandosi, i destini dei personaggi, come pure i personaggi stessi che sempre sono ad un tempo sdoppiati e identificati. Nulla di nuovo accade, tutto ha un prima. I nomi, i tratti fisici, i pensieri, le situazioni fondamentali e i particolari più insignificanti, ogni cosa si inserisce in una rete complessa di rimandi e riprese. L'intera storia dà alla fine l'impressione di un destino invincibile che si è compiuto secondo una trama che resta occultata a tutti, anche al lettore il quale pagina dopo pagina non può che prendere atto senza capire. Il senso angoscioso di una legge che dispone dal di fuori è fortissimo: la ripetizione si configura come la manifestazione visibile di questa legge segreta.

Nell'Uomo della sabbia dello stesso Hoffmann - questo maestro dell'Unheimliche, come lo definisce Freud - troviamo un'altra tipica configurazione perturbante, quella del meccanismo che simula la vita. Olimpia è una ragazza di straordinaria bellezza e Nathaniel, il protagonista del racconto, non manca di innamorarsene. In lei però non tutto è perfetto: la timidezza la rende impacciata, l'intelligenza non troppo vivace dà al suo sguardo una fissità che lo spegne, se non è disarmonica nei movimenti, è tuttavia un po' rigida, un po' legnosa, e forse perfino limitata nella varietà dei gesti che compie. Una gran bella ragazza, ma poco dotata e brillante, così la si definirebbe. E come altro si dovrebbe definirla se non con aggettivi di questo genere. Ma ecco che Hoffman insinua un dubbio inaudito: è realmente una creatura umana o è forse un automa? È fatta realmente, come tutti, di carne e di ossa, e di un'anima, o forse il suo corpo pur così desiderabile è solo il rivestimento di un ingranaggio meccanico? Anche qui un'idea recondita, un topos dimenticato del nostro pensiero infantile, si innesta su una situazione di fatto rendendola improvvisamente sinistra. Olimpia diventa una figura perturbante e tale resterà fin quando l'enigma verrà sciolto e, caduta ogni incertezza, essa ci apparirà per quello che effettivamente è, ossia un vero e proprio automa.

Il Faust di Goethe fornisce a Freud un altro bell'esempio di perturbante in letteratura. È un esempio particolarmente interessante perché si colloca in un punto di incrinatura del rapporto lettore-personaggio che, come vedremo, acquisterà molta importanza. L'effetto perturbante non si produce nel lettore - come era prevedibile, visto che si tratta di Goethe - ma in un personaggio, in Margherita. Di fronte a Mefistofele Margherita si sente gelare il sangue, avverte in lui qualcosa di sinistro e di ineffabile. "In mia presenza, dice Mefistofele, sente dentro un non so che, la mia mascherina le rivela qualcosa di nascosto". [47] Mefistofele, come l'Olimpia di Hoffmann, nasconde un segreto intollerabile. un segreto incredibile a cui però ora veniamo spinti a credere. Da questo corto circuito della credenza nasce l'effetto perturbante.

Ora è fin troppo evidente che nessuno degli esempi riportati può sfuggire a un'impressione di ambiguità. Non si tratta tanto di un'incertezza da ricercare dal lato della interpretazione, quanto di una polivalenza di senso e di valorizzazioni possibili immanente ai motivi su cui essi sono costruiti. Lo stesso motivo che abbiamo visto valorizzato nella direzione del perturbante, si presta altrettanto bene a ad una elaborazione comica. Prendiamo uno qualunque degli esempi tratti dalla vita reale. Ci troviamo di fronte qui a una s vicenda vissuta, vissuta come fortemente inquietante. Su questo non vi possono essere dubbi. Le angosce e le superstizioni altrui non possono farci ridere, se non attraverso una modificazione del contesto. Ma basta appunto variare il contesto, sostituire lo scopo, perché la situazione ci appaia in tutta la sua ambiguità. Nessuno ci impedisce di rappresentarci il dottor Freud, col sigaro in bocca, intento a raccontare ai suoi amici, riuniti in salotto, la sua avventura italiana nel quartiere malfamato. La convivialità della circostanza, il tono più scanzonato, qualche dettaglio ornamentale in più nella caratterizzazione dell'ambiente e soprattutto nella descrizione delle donne alla finestra, ed ecco che un'esperienza inquietante e sinistra si trasforma sotto i nostri occhi in un aneddoto comico. Lo stesso sentimento del perturbante, emarginato come è dal fuoco dell'interesse, non fa più presa: anzi, diventa esso stesso un elemento ridicolo. Un uomo serio e maturo, uno scienziato per giunta, colto dallo sgomento sotto gli sguardi ammiccanti e beffardi delle prostitute: questa situazione così ambigua, e così ricca peraltro di componenti psicoanalitiche, si prospetta adesso in un profilo esplicitamente comico.

Nel caso del paziente di Freud alle cure termali, l'ambivalenza è ancor più appariscente. Applicando la metafora dell'interno e dello esterno, possiamo dire che qui è sufficiente considerare le cose dall'esterno, prescindendo dall'interiorità psicopatica del protagonista, perché tutta la vicenda si presenti bella e pronta per un'utilizzazione farsesca. Già il fatto che i benefici della terapia idropatica vengano attribuiti non solo alle virtù curative delle acque, ma anche alla disponibilità erotica di un'infermiera, dà alla storia un tono ameno e disteso, suscitando aspettative di divertimento. A questo punto sembrerebbe impossibile che la vicenda abbia avuto l'esito psicologico che in realtà ha avuto. Questo effetto è d'altronde indiscutibile, e del resto se ci soffermiamo su di esso, come fa Freud, il riso, per così dire, ci si smorza sulle labbra. Ma che cosa resterebbe di questo effetto nell'ambito di un'ipotetica teatralizzazione in chiave di farsa? Il protagonista pronuncia la maledizione, e l'anziano signore che gli ha usurpato la camera, cancellando così tutto il bello della cura, muore sull'istante, come colpito da un fulmine. Possiamo figurarci lo sbalordimento del protagonista. Nella realtà questo sbalordimento cela un sentimento perturbante che ha implicazioni e radici profonde; ma nella farsa tutto ciò è annullato, o meglio trasfigurato nella fisionomia e nel gesto di uno stupore attonito, uno stupore tendenzialmente divertito che ci si presenta adesso come solo e soltanto buffo. Si può pensare a questo proposito alle innumerevoli sfaccettature del motivo dello iettatore: una figura che ora ci appare tragica ora grottesca, ora patetica ora comica, e che conserva questa polivalenza non solo nella rappresentazione artistica, ma nella stessa vita concreta, laddove tale superstizione è ancora ben radicata.

Se entriamo nell'ambito della letteratura hoffmanniana, questo discorso si semplifica ulteriormente. Qui non è neanche più necessario operare delle variazioni, perché la materia della narrazione risulta già potentemente elaborata secondo il vettore della polivalenza. Hoffmann è il maestro ineguagliato del perturbante, ma non a caso è anche il maestro indiscusso nell'arte dell'ambiguità, nell'arte di far sortire accanto e in simultaneità a effetti perturbanti, effetti grotteschi e comici. Le incertezze e gli smarrimenti del lettore degli Elisir del diavolo arrivano fino in fondo e si riverberano sulla stessa alternativa riso/ angoscia, chiave tragica/ chiave comico-grottesca. E nessuna delle peripezie di Frà Medardo, neanche quelle truci e sanguinarie, ci liberano dalla perplessità. L'ipotesi di potere e forse di dover ridere di questo frate sciagurato, di dover vedere in lui un eroe buffo, non viene mai a cadere del tutto. In un passo dell'Uomo della sabbia Hoffmann ammonisce il lettore a non ridere di quello che sta raccontando, lo avverte che lì non c'è nulla di comico. Basta questo a far nascere un sospetto e a far cadere un'ombra pesante di ambiguità su una storia la cui atmosfera dominante resta comunque quella del notturno. Del resto, che la serietà delle intenzioni di Hoffmann non sia ineccepibile, risulta in maniera inequivocabile la ddove egli, introducendo un registro esplicitamente comico-grottesco, descrive le conseguenze suscitate in società dallo scandalo della bambola Olimpia:

"Ma molti rispettabilissimi signori non se ne dettero pace: la storia dell'automa aveva messo profonde radici nel loro animo, ed effettivamente andò insinuandosi in loro una terribile diffidenza per le figure dall'aspetto umano. Per convincersi del tutto che non amavano una bambola di legno, parecchi innamorati pretesero che la loro diletta cantasse e ballasse un po' fuori tempo, che durante una lettura ricamasse, lavorasse a maglia, giocasse con qualche cagnolino e così via; e che soprattutto non si accontentasse di ascoltare, ma di quando in quando parlasse in una certa precisa maniera, sicché le sue parole presupponessero davvero un pensiero e una percettività. Gli amorosi legami di molti si rinsaldarono e si fecero più dolci, altri invece andarono pian piano sciogliendosi". [48]

L'esempio freudiano ricavato da Goethe è di altra-specie, ma non è meno significativo. La presenza di Mefistofele angoscia Margherita, ma non turba certamente il lettore. Questi, al contrario, ne è divertito. Pensando a Bachtin, si potrebbe dire che nella diavoleria di Mefistofele, con tutti i suoi annessi e connessi, vi è qualcosa di carnevalesco. La sua malvagità è rigenerante, ha in sé la schiettezza e la carnalità del popolo in festa. In questo caso, dunque, si crea un ridondanza tra il lettore e il personaggio. L'uno sconfessa l'altro, trova buffo ciò che all'altro appare perturbante. Come vedremo, proprio un rapporto di tal genere ci introdurrà alla teoria freudiana del comico.

La conclusione a cui ci vediamo condotti dalle nostre considerazioni - una conclusione abbastanza ovvia sotto un certo aspetto - è pertanto questa, che il sentimento perturbante confina con il riso in un punto in cui le due cose si confondono, e che una valorizzazione comica può sempre cambiare le carte in tavola e trarre divertimento da ciò che, sotto un altro punto di vista, è in grado di suscitare l'angoscia. In Bergson questo nesso è sicuramente presente. Dall'analisi del Riso è emerso che noi, in un certo senso, ridiamo proprio di ciò che è inquietante, di ciò che potrebbe turbarci più profondamente. Il riso è un modo di esorcizzare idee potenzialmente perturbanti; ridendo, diamo la prova della nostra superiorità, mostriamo che esse non ci intimoriscono, ma che addirittura, appunto, possiamo riderci sopra. In Bergson, tuttavia, non esiste un approfondimento dello altro aspetto del problema. L'altra faccia della medaglia non viene alla luce, resta nell'es della sua speculazione. Bergson, possiamo dire, non ammette altro che il riso, e non è un caso pertanto che questo riso esibisca poi anche aspetti sinistri e che, quasi en passant, venga infine collegato a un lato oscuro dell'animo umano, a una pulsione irrimediabilmente sadica e crudele. In Freud le cose stanno in un altro modo. Non solo, come è noto, egli fa oggetto di studio tanto il riso quanto l'angoscia, ma nella parte conclusiva e fondamentale dello scritto sul perturbante solleva esplicitamente la questione di determinare il rapporto che unisce le due cose e di stabilire così le condizioni di possibilità dell'effetto perturbante. Vi è anzitutto una condizione estetica, alla quale peraltro avevamo già alluso implicitamente esaminando e variando gli esempi freudiani di perturbante. Nella finzione, osserva Freud, l'effetto emotivo è indipendente dalla scelta del materiale. [49]Il che vuol dire che le reazioni emotive del lettore, il riso, l'angoscia ecc., non possono che dipendere da come il materiale viene elaborato e manipolato in un campo 'coerente e quindi dal percorso dell'attenzione che l'autore fa compiere al lettore. Alcune cose sono in primo piano, altre restano ai margini, ogni elemento riceve il suo senso e la sua valenza emotiva dal posto che viene ad occupare nella Gestalt dominante assunta dal campo. Ad esempio, il protagonista del Fantasma di Canterville, di Oscar Wilde, è un fantasma in piena regola, dotato di tutto quello che occorre per apparire orripilante. Ma l'autore costruisce e narra le sue gesta con tutt'altre finalità. La nostra attenzione non è mai attratta dal fatto che sulla scena vi è un fantasma, ossia qualcuno che è morto e che non dovrebbe trovarsi dove si trova e che anzi non dovrebbe trovarsi in alcun luogo, perché ridotto ormai a polvere e a un ammasso di ossa; questo ordine di idee da cui è possibile ricavare il più vasto catalogo di rappresentazioni perturbanti, resta sullo sfondo, o meglio, viene manipolato in modo tale da cambiare di segno alla sua cifra emotiva. Come gli Scheletri che cercano di riscaldarsi dipinti da Ensor, così il fantasma di Canterville provoca piuttosto riso e tenerezza. Gli scheletri di Ensor sentono freddo, come è naturale data la loro condizione; analogamente il fantasma di Wilde, minacciato nella sua dignità da una famiglia di scettici e invadenti americani, sente il bisogno di rivendicare il suo ufficio di spettro tremendo e di anima in pena. [50]In entrambi i casi l'attenzione del lettore viene spostata su un aspetto secondario e patetico della vita dei fantasmi, quasi si alludesse alle difficoltà a cui essi vanno incontro nei tempi moderni. Il fatto che il fantasma di Canterville, scalcagnato come è, si dimostri completamente incapace di terrotizzare gli americani, sviluppa alla perfezione questo ordine di idee, volgendo verso un'aperta comicità anche la venatura romantica del racconto.

In conclusione, possiamo dunque affermare che non basta la presenza di un fantasma per provocare un risultato perturbante. Occorre che il fantasma - o qualunque altra figura perturbante - venga inserito in un contesto adatto che lo valorizzi in quella direzione. A decidere è la libertà dell'artista, e spetta solo all'estetica, dice Freud, entrare nel merito dei mezzi che l'artista ha a sua disposizione.

Nell'individuare però la seconda condizione del perturbante, Freud fornisce un contributo notevole anche in questo campo. La sua ben nota prudenza da scienziato funge qui, come in molti casi, da semplice artificio retorico. Egli afferma di volersi mantenere nei limiti della psicologia, ma quella che prefigura è in realtà una considerazione filosofica e strutturale della questione.

Leggiamo un libro, oppure assistiamo a un'opera teatrale o a un film, ed ecco che qualcosa ci sgomenta, veniamo invasi dal sentimento del perturbante. Vorremmo quasi lasciar perdere tutto e andare in un altro posto, e non è escluso che lo facciamo. Come è possibile questo? La domanda ha implicazioni nient'affatto scontate. Supponiamo di assistere a una tragedia, magari anche l'Edipo: un destino crudele grava sui personaggi e lentamente li schiaccia; sono le passioni più tremende e dolorose quelle che affliggono i nostri eroi. Questi eroi sono nostri, d'altra parte, perché in essi, come tutti sanno, ci identifichiamo: nonostante questo, tuttavia, le nostre reazioni emotive non hanno nulla a che vedere con quelle che provengono dal perturbante né con quelle che provano i personaggi sulla scena. Verrebbe da dire che, assistendo alla tragedia, il sentimento penoso che facciamo nostro, attraverso l'identificazione, non è pienamente reale, conserva in sé un aspetto di irrealtà che lo rende vivibile in senso positivo e liberatorio. Nei Personaggi psicopatici sulla scena (1905) Freud ha lucidamente messo a fuoco questa situazione. Il godimento che traiamo dalla tragedia ha "come presupposto l'illusione, ossia l'attenuazione della sofferenza, dovuta alla certezza che in primo luogo chi si agita e soffre là sulla scena è un'altra persona e che; in secondo luogo e in definitiva, si tratta solo di un gioco da cui non può derivare alcun danno per la sua sicurezza personale". [51]

È ovvio, perfino tautologico: il tumulto della tragedia non ci scalfisce perché non ci raggiunge, non può farlo. Il dramma coinvolge qualcun altro: i personaggi che si agitano sulla scena; e non solo: nel presupposto dell'illusione teatrale è inclusa anche la certezza che le persone fisiche e reali che si muovono sulla scena non hanno nulla da spartire con i personaggi del dramma. L'eterogeneità tra attore e personaggio è assoluta, e allo spettatore non potrà mai succedere di dimenticarlo. Quello che può succedere è che uno non sappia di essere spettatore: guarda dal buco della serratura e vede Otello che uccide Desdemona; o meglio, vede un uomo che uccide una donna, e allora interviene o chiama la polizia, suscitando l'ira dell'impresario. Ma in questo caso è proprio l'illusione teatrale che manca. Se l'illusione sussiste, se permane cioè l'intenzionalità teatrale, non possono esservi dubbi o intersecazioni di sorta. Gli eventuali dubbi e intersecazioni - così numerosi ad es. nel teatro di Pirandello - si collocheranno tutti dalla parte della finzione, e saranno pertanto dubbi e intersecazioni puramente rappresentati. "Tutto quanto avviene quassù non può essere che finto", dice un personaggio di Questa sera si recita a soggetto. Ebbene, questa affermazione ha un fondamento fenomenologico, ciò che essa esprime inerisce all'essenza del teatro, o più in generale all'essenza di quella che in inglese si chiama finction.

Ora è proprio in quanto la finzione presenta questa struttura fenomenologica che lo spettatore può conseguire una catarsi e una liberazione affettiva assistendo alla più cupa delle tragedie. Octave Mannoni ha felicemente riassunto tutto ciò nell'espressione "Sì lo so, ma comunque". [52] Al pari del feticista, il quale non arriva mai a conferire un'esistenza effettiva al fallo femminile e che tuttavia, attraverso il feticcio, continua a rappresentarlo e a elaborarlo come se esistesse realmente, lo spettatore sa benissimo che tutto quello che accade sulla scena è fittizio, e nondimeno, ed anzi proprio per questo, rimane lì a godersi lo spettacolo. "Sì lo so" che quello che vedo non è reale e che io me ne sto seduto in platea, al sicuro e al caldo. "Ma comunque" qualcosa lì accade pur sempre e io ne approfitto. Ed è chiaro, e fenomenologicamente evidente, che in ambedue i casi il "ma comunque" non potrà mai divenire allucinatorio. I confini dell'immaginario non possono essere varcati. Se lo fossero, usciremmo dall'ambito della finzione come pure da quello del feticismo; [53]in tal caso verrebbe meno la condizione sia del godimento della catarsi teatrale sia del piacere morboso del feticista. Il "sì lo so" è il requisito che rende entrambi i piaceri conseguibili con poca spesa.

Ma ritorniamo al perturbante e vediamo perché la struttura or ora evidenziata non risulta qui, a prima vista, del tutto convincente. Esprimendoci in termini psicologici, potremmo dire che il sentimento del perturbante è talmente intenso da arrivare quasi a prospettare una minaccia personale. La nostra sicurezza di spettatori vacilla. Ma questo che cosa significa? Forse che l'opera perturbante è in grado di cancellare l'illusione teatrale, di oltrepassare i limiti dell'immaginario e di confondere la realtà con la finzione? Per chi si attenga a una descrizione di tipo psicologico-introspettivo, questa interpretazione è sempre possibile e variamente elaborabile. Il vocabilario psicoanalitico fornisce del resto tutti gli strumenti concettuali per procedere in tal senso: basta parlare di regressione, del sopravvento del processo primario su quello secondario, dello spettatore che seguendo l'artista ritorna a uno stato infantile, e il gioco è fatto. Ma è in tutt'altra direzione che opera Freud. La sua impostazione è qui, come si è detto, di ordine tendenzialmente strutturale.

Ciò che caratterizza l'opera perturbante è un inganno che l'artista opera a danno - e il termine va preso alla lettera - del lettore. "Egli (l'artista) ci inganna promettendoci la realtà più comune e poi invece la scavalca. Noi reagiamo alle sue finzioni come reagiremmo a nostre esperienze personali; e quando ci accorgiamo dell'inganno è troppo tardi, il poeta ha già raggiunto il suo scopo". [54]

Vediamo anzitutto in che cosa consiste lo scavalcamento di cui qui si parla. Gli esempi precedentemente considerati ci forniscono la risposta. Esistono motivi e temi che sono potenzialmente perturbanti: la ripetizione, il sosia, l'animismo, la meccanizzazione della vita, l'onnipotenza del desiderio, la iettatura, il ritorno dei morti. Se l'opera scavalca la realtà consueta in direzione di questi motivi, diventa perturbante.

Consideriamo adesso la natura dell'inganno che l'autore mette in atto. Il lettore, come abbiamo visto, non si libera mai dell'illusione teatrale, e in questa illusione è implicita anche la piena consapevolezza della libertà e dell'onnipotenza dell'immaginazione, della sua facoltà di spaziare dovunque, di fare quel che vuole. Il lettore sa perfettamente tutto ciò, questo sapere appartiene al suo statuto fenomenologico di lettore - uno statuto che Freud non mette mai in discussione. Ma come può allora essere qui operato un inganno? L'inganno potrebbe avvenire ai danni di qualcuno che non sapesse di essere a teatro e a cui si facesse prendere per realtà ciò che in realtà è finzione. Come accade a Pridamante nell'Illusione comica di Corneille. Dopo l'inganno ci sarebbe la disillusione, come al risveglio da certi sogni piacevoli. Ma nel nostro caso manca la condizione di possibilità della disillusione: dall'inizio alla fine noi siamo perfettamente consapevoli di trovarci di fronte a una produzione immaginaria, sappiamo già che tutto è illusione, che tutto, per l'appunto, è inganno.

L'inganno da cui proviene il perturbante non può dunque che verificarsi all'interno stesso dell'immaginazione. Una volta posta l'illusione teatrale, osserva Freud, vi è ancora tutto un complesso sistema di leggi da rispettare, e se vi è una legge c'è anche l'inganno corrispondente, il modo per aggirarla. Riflettiamo ad es. sul fatto che le fiabe pullulano di materiali perturbanti, pur non suscitando ovviamente nessun effetto del genere.

"Tra le molte libertà concesse ai poeti c'è anche quella di scegliersi a capriccio il mondo che vogliono rappresentare in modo che coincida con la realtà a noi consueta oppure se ne allontani in qualche modo. In ogni caso noi li seguiamo. Il mondo delle fiabe, per esempio, ha abbandonato fin dal principio il terreno della realtà, professando apertamente le proprie convinzioni animistiche. Adempimenti di desideri, forze occulte, onnipotenza dei pensieri, animazione di ciò che è inanimato, che sono consueti nelle fiabe, non possono manifestare qui alcun effetto perturbante, perché al fine della nascita del sentimento perturbante è necessario (...) un conflitto del giudizio". [55]

Leggendo una fiaba noi adeguiamo il nostro giudizio alle regole perfettamente palesi di questo mondo meraviglioso in cui essa ci introduce. In questo mondo, forze occulte, cose parlanti, metamorfosi e così via, sono tollerate, rientrano nell'ambito delle possibilità naturali e delle nostre aspettative percettive. Similmente, se il fantasma che compare in un'opera di Shakespeare non ci perturba, non è perché sappiamo che è finto e che noi siamo a teatro, ma perché diamo per scontato che le regole del gioco contemplano anche questa evenienza.

Se invece di mondi, parliamo di generi, possiamo dire che ogni genere della finzione ha i suoi a priori, i suoi presupposti generali. Ma, come dice Freud, la libertà dei poeti è illimitata e noi "li seguiamo in ogni caso", crediamo a tutto quello in cui vogliono farci credere.

"Le anime dell'Inferno dantesco o le apparizioni di spettri nell'Amleto, nel Macbeth, nel Giulio Cesare di Shakespeare possono essere abbastanza fosche e orrende, ma non perturbanti, non più in ogni caso di quanto lo siano le serene divinità che popolano il mondo di Omero. Noi adeguiamo il nostro giudizio alle condizioni di questa realtà inventata dal poeta e trattiamo anime, spiriti e spettri come esistenze perfettamente legittime, come lo siamo noi nella realtà materiale. Anche in questo caso il turbamento ci viene risparmiato. Le cose stanno altrimenti e se il poeta si pone, all'apparenza, sul terreno della realtà consueta. In questo caso egli fa proprie anche tutte le condizioni che nell'esperienza reale sono all'origine del sentimento perturbante; e tutto ciò che ha effetto perturbante nella vita l'ha anche nella poesia". [56]

Nell'opera perturbante accade qualcosa che non dovrebbe accadere. In questo dovrebbe trova espressione un a priori del mondo in cui il poeta ci ha illuso di portarci, un a priori che è analogo ed ha, in un certo modo, la stessa forza degli a priori del nostro Inondo circostante, di tutti i giorni. È in tal senso che Freud può dire che noi "reagiamo alle finzioni del poeta come reagiremmo a nostre esperienze personali". Accade come se realmente incontrassimo un fantasma o il nostro sosia, o come se d'improvviso sospettassimo seriamente che la persona con la quale stiamo tranquillamente discorrendo sia un automa meccanico. Gli a priori del nostro mondo circostante non sono trasgredibili, non tollerano che esso, sia pure eccezionalmente, si confonda con una qualche sfera del meraviglioso. Ed è per questo in fondo che quando il nostro mondo consueto si oscura e diventa perturbante, si può generalmente rintracciare lo zampino di una nevrosi. Per sovvertire gli a priori della finzione sono sufficienti invece la libertà e l'arte diabolica del poeta: questi ci fa credere di essere nel nostro mondo consueto, con le sue regole e la sua struttura d'insieme, e poi delinea un evento che infrange questa struttura e che nessuna regola può spiegare. Prima di "accorgerci" dell'inganno, prima di renderci conto che la fantasia poetica ci ha portato obliquamente in un mondo meraviglioso, dove cose del genere non suscitano stupore, lo scopo è già raggiunto: questo momento di smarrimento, questo punto matematico in cui si consuma l'inganno del poeta, rappresentano, per Freud, il tratto essenziale dell'opera perturbante.

Ma che cosa succede esattamente in questo momento? Nulla di sostanzialmente diverso - come si era accennato - da ciò che accadrebbe se nella realtà, nel nostro mondo quotidiano, incontrassimo un fantasma. Supponiamo che qualcuno, a seguito di un perfido scherzo accuratamente predisposto e perfettamente portato a termine, incontri per strada un fantasma. La vittima dello scherzo non può mettere in dubbio che l'individuo che gli viene incontro sia morto; lo ha visto morto con i suoi occhi, le sue mani hanno toccato il rigore gelido del suo corpo; eppure si tratta proprio di lui, indiscutibilmente. Esattamente come nell'opera d'arte perturbante, l'angoscia che qui si scatena non proviene soltanto dal fatto che ha avuto luogo un evento inaudito, che ha contraddetto il sistema delle nostre credenze e dei nostri a priori. Anzi, ciò che caratterizza come perturbante questo sentimento di angoscia è proprio la circostanza che non ci troviamo di fronte all'inaudito e all'impensato, bensì a qualcosa che in passato ci era profondamente familiare, heimlich, e che in seguito è stato messo da parte, negato, ed è diventato unhcirnlich, cioè poco rassicurante, sospetto. Perturbante non è ciò che è estraneo, ma ciò che era familiare e ora non lo è più. Fatte alcune eccezioni le quali circoscrivono un diverso ordine psicoanalitico di idee, [57]tutti i motivi del perturbante che finora abbiamo considerato presentano questo carattere: sono riconducibili a credenze della nostra infanzia che il successivo sviluppo psichico ha poi cancellato.

Ma se sono state cancellate, come possono riprendere vigore? La cancellazione è forse una rimozione, e il loro ridestarsi equivale forse a un ritorno del rimosso? Le nostre credenze infantili si sono forse conservate attive nell'inconscio? Tutte queste domande esigono una risposta negativa. Il concetto di una credenza inconscia - dove il termine inconscio sia inteso in senso freudiano - è in realtà contraddittorio. La frase "io non posso essere inconsapevole di avere una data credenza" esprime, con un taglio wittgensteiniano, un principio autoevidente che ha una piena validità anche per Freud. [58]

La sorte della credenza infantile deve essere stata un'altra. Freud dice che essa non è andata soggetta a una rimozione, bensì a un superamento e che di essa nella nostra psiche, che non butta via mai nulla, si conserva un residuo. Ma un residuo di credenza non può essere altro che una credenza che abbiamo attribuito a qualcun altro e che ora è in mano a questo qualcuno. Questo qualcuno, questo altro, ci è servito per sbarazzarci della credenza: attraverso di lui, che ancora vi crede, noi non vi crediamo più. Nell'altro vediamo simbolizzata la nostra ingenuità di bambini e la nostra maturità e superiorità di adulti. Lacan dice che il nostro rimosso si conserva nel desiderio dell'altro. Analogamente, potremmo dire che le nostre credenze di un tempo vivono ancora nella credulità altrui: nei bambini innanzitutto, e poi nei superstiziosi, nei creduloni, nei primitivi. Ma come torna il rimosso, così anche le credenze di tanto in tanto ci ricadono addosso.

Seguendo Freud, abbiamo caratterizzato l'opera perturbante sostenendo che in essa, quantunque nell'arte tutto sia possibile e autorizzato, si presenta nondimeno qualcosa che non doveva presentarsi. Adesso siamo in grado di mettere a fuoco un altro aspetto di questo corto circuito: quel che qui si realizza non è tanto un regresso all'infanzia, quanto piuttosto il fatto che la nostra infanzia, che ci è sempre presente attraverso il supporto dell'altro, mette inopinatamente in questione la nostra maturità e le nostre certezze. Sia pure per un attimo, il poeta ci costringe a riconoscerci nell'altro credulone. L'altro non è più tanto distante, tanto in basso. Accanto all'identificazione teatrale, che non va mai disgiunta dalla illusione teatrale e dalla Verleugnung [59] che questa comporta, si verifica qui la riappropriazione indesiderata di una parte antica dell'io che avevamo proiettato sull'altro. Dopo la lettura di un testo perturbante, ci resta, dice Freud, una punta di astio, un senso di insoddisfazione: dipende dallo scherzo che l'autore ha allestito ai nostri danni, ma soprattutto dall'affronto attraverso cui siamo dovuti passare.

Abbiamo visto finora quali sono, secondo Freud, le condizioni. del perturbante. Con una rapida svolta possiamo passare adesso a quelle del comico. Va da sé, innanzitutto, che occorrerà parlare anche qui di una condizione strettamente estetica. II campo dell'opera, come si era detto, deve organizzarsi secondo una Gestalt comica. Se si preferisce un altro punto di vista e un'altra terminologia, si potrà dire, con Susanne Langer, che l'opera deve snodarsi secondo un "ritmo comico". Comunque sia e comunque si voglia articolare questa premessa, è chiaro che il criterio che essa introduce non è meno vasto e in fondo non è tanto diverso da quello che individua il tratto distintivo dei testi comici nella qualità di suscitare il riso. Il contributo di Freud si situa su di un altro piano.

Illustriamolo, sviluppando la linea di ricerca che abbiamo ampiamente avviato e che si basa sulla contiguità tra comico e perturbante. In una parola, si potrebbe dire che all'effetto pertutbante si sostituisce un effetto comico quando in luogo di un riconoscimento nell'altro si verifica un disconoscimento. La credulità altrui non è più lo specchio in cui per un momento siamo costretti a rimirare la nostra immagine; l'altro ci appare adesso come uno sciocco credulone che non regge al nostro confronto. "Lui crede ancora a queste cose e gliene capitano di tutti i colori, io sono al di sopra". All'interno della identificazione teatrale si configura così quella che potremmo chiamare una disidentificazione comica. Consideriamo tutto ciò attraverso un esempio assai divertente su cui ha richiamato l'attenzione Octave Mannoni, elaborando un'analisi psicoanalitico-fenomenologica di grande interesse. [60]

Nel secondo libro della Storia della mia vita Giacomo Casanova racconta il seguente episodio. In piena notte, nei pressi di Cesena, egli, addobbato di tutto punto da mago, con tanto di cerchio massimo e cappa costruita da mani di vergine, sta per compiere un'operazione magica. Secondo un'antica leggenda, tramandata di generazione in generazione, nella terra di un ricco contadino del luogo, un certo Giorgio Franzia, è sotterrato un tesoro inestimabile. Mediante un complesso rituale magico, Casanova si accinge a scongiurare gli gnomi della terra a sospingerlo in superficie. Come è arrivato Casanova a questa avventura? Sarebbe troppo lungo spiegarlo, basti dire che le ragioni sono tipicamente casanoviane: usare il suo talento per farsi beffa della credulità e dell'avidità degli sciocchi, impersonare con tutta serietà il ruolo eccitante di mago, guadagnarsi le grazie appetitose della giovane figlia del padrone, la quale, per quanto vergine, sembra ben disposta a cedere al fascino esoterico del mago Casanova. L'operazione sta dunque per cominciare:

"Giunta l'ora ordino al padrone e a Capitani di stare sul balcone, sia per essere pronti ai miei ordini, sia per impedire che qualcuno della casa possa vedere quello che succederà. Allora mi libero da ogni indumento profano e indosso la grande cappa, opera delle mani pure di una vergine; poi lascio ricadere i miei lunghi capelli sparsi, mi pongo in testa la strana corona, sulle spalle il cerchio massimo e, impugnando con una mano lo scettro e con l'altra il vecchio coltello, scendo nella corte. Qui stendo a terra il cerchio proferendo barbare parole e, dopo averne fatto tre volte il giro, vi salto in mezzo. Così resto accovacciato, immobile per dieci minuti; poi mi alzo e fisso lo sguardo all'orizzonte dalla parte di occidente". [61]

Cosa succede a questo punto? Niente di straordinario, solo un tuono che brontola appunto dalla parte di occidente. Casanova intuisce subito che il tuono gli è propizio, che era proprio quello che ci voleva per rendere più autentica e strabiliante la messa in scena, si rammarica solo di non essersi accorto prima che stava sopraggiungendo un temporale.

"Quanto sarei parso sublime agli occhi inebetiti dei miei due idioti se, esaminando un po' prima lo stato del cielo da quel lato, mi fosse venuto in mente di annunziare il fenomeno"! [62]

Il temporale frattanto si avvicina e si fa più minaccioso, e infine, giunto proprio sulla testa di Casanova, esplode con una violenza terribile.

"La nube si allargò con somma rapidità, e ben presto la volta celeste apparve coperta da un panno mortuario che i più lividi lampi solcavano in ogni senso. La cosa era molto naturale, ed io non avevo la minima ragione di esserne sorpreso; tuttavia un principio di paura mi faceva sentire il bisogno di trovarmi in camera mia. Non tardai a sentir crescere lo spavento vedendo i fulmini mescolati ai lampi succedersi da tutti i lati. Sentii allora quale influenza possa avere sull'animo umano un grande spavento, poiché mi immaginai che se i fulmini che solcavano il terreno intorno a me e mi scoppiavano senza posa sulla testa non mi annientavano, era solo perché non potevano entrare nel mio cerchio massimo (...) La violenza del vento, gli scoppi terribili del tuono e lo spavento mi facevano tremare come una foglia. Il mio sistema che io credevo a tutta prova, era svanito; riconoscevo un Dio vendicatore che mi aveva aspettato a quel punto per punirmi tutto in una volta delle mie scelleratezze, e metter fine, annientandomi, alla mia incredulità". [63]

Casanova qui ha scherzato col fuoco e si è scottato. Per divertirsi alle spalle dei gonzi ha realizzato uno spettacolo di cui alla fine è divenuto il buffone principale. A far scattare l'ingranaggio perverso è stato un temporale scoppiato nel momento più opportuno: d'improvviso la distanza tra lui e i creduloni è venuta meno. Più precisamente, ad esser venuta meno è la credulità stessa dei creduloni. L'ingenuità che egli aveva proiettato su di loro gli è ripiombata sulla testa insieme ai tuoni e ai fulmini.

Ciò che è interessante per noi è la comicità di tutto questo. Il meccanismo che la produce è il percorso dell'identificazione. Fino a un certo punto, pur subodorando qualcosa, noi siamo complici di Casanova nello scherzo che sta tramando. Casanova è il nostro eroe ed è scettico e cinico come noi in quanto a superstizioni; dall'altro lato, Franzia e Capitani, le vittime designate, incarnano la stupidità dei creduli. Poi gli eventi precipitano ed ecco che Casanova, in preda al panico, ci appare mentre esprime il desiderio di starsene chiuso in camera sua a fantasticare, piuttosto che nel cerchio massimo della sua avventura. E a questo punto noi, i lettori, non lo seguiamo più, lo destituiamo dal trono, lo abbandoniamo alla sua sorte ridicola. L'identificazione è caduta, egli non è più l'eroe le cui imprese e le cui conquiste erotiche agitano di riflesso la nostra esistenza monotona. [64]Di fronte allo spavento di Casanova, da bambini che eravamo, appassionati alle sue avventure, ridiventiamo adulti; [65]rispetto alla sua fragilità emotiva e alla sua credulità - una credulità di cui prima erano portatori Franzia e Capitani, ma che facciamo volentieri scivolare su di lui - facciamo valere col riso la nostra matura superiorità. Va da sé che a intensificare l'effetto comico si aggiunge qui la circostanza che colui che ripudiamo non è l'ultimo arrivato, ma è addirittura quel Casanova che noi conosciamo da sempre come il campione di un desiderio "che sfida il cielo e la terra". [66] Nel sorprenderlo mentre è colto dal perturbante interviene dunque anche una sorta di rivalsa.

Dal comico prodotto da temi potenzialmente perturbanti arriviamo facilmente al comico in generale. Nel Motto di spirito Freud unifica infatti una vasta gamma di forme di comicità attraverso il criterio del paragone. Il riso comico nasce dallo scarto quantitativo tra i termini di un confronto. Ad esempio questi versi d'amore: "Come sono felice", dice lei a bassa voce. "Anch'io", dice più forte Lo sposo. "E nel vederti come sei Muoio d'orgoglio per averti scelta". [67] Non li troviamo scostanti, ma comici. Non riescono a irritarci, ma ci divertono e ci fanno ridere. La loro bruttezza è eccessiva perché si possa definirli brutti. Così da una parte vi è il mondo della poesia, che include necessariamente in sé anche le poesie brutte, sdolcinate, insulse, dall'altra ci si profilano questi versi che ci appaiono tanto più comici quanto più li confrontiamo con questo mondo e misuriamo la goffaggine del loro tentativo di farvi parte. Passiamo ora a un classico esempio di comicità di movimento: se qualcuno ci lancia una palla che crediamo molto pesante quando è in realtà leggerissima, suscitiamo invariabilmente il riso di chi ci osserva. Questi confronta i movimenti contratti che compiamo con quelli ben più agili ed eleganti che la situazione richiedeva. Ed ora un caso di degradazione che avrebbe divertito molto Bergson: qualcuno impegnato in un nobile lavoro dell'intelletto, nel momento in cui viene sorpreso da un bisogno corporale. Qui "il contrasto che, immedesimandoci in lui, ci fornisce la differenza comica è quello che oppone il profondo interesse prima del disturbo e l'interesse minimo che, dopo l'insorgere del disturbo, egli riserva all'attività mentale". [68]

Analogamente in tutte le forme svariate di caricature, parodia e travestimento: ad essere buffa è la differenza tra l'originale e la copia. La copia ci appare ridicola in quanto da un lato richiama l'originale e dall'altro se ne distanzia secondo un nesso imprevisto.

La percezione del comico, potremmo dire, si articola in modo relazionale, implica sempre un rimando. Ci immedesimiamo nell'altro e poi ce ne distacchiamo, al suo comportamento contrapponiamo il nostro. Ora, qual è la natura di questo rimando, esiste una forma universale o una struttura profonda del confronto comico? Nel tentativo di rispondere a questa domanda, Freud, prendendo spunto da una tesi di Bergson alla quale abbiamo fatto cenno, avanza cautamente l'ipotesi secondo cui il piacere comico implicherebbe in ogni caso un rimando all'infanzia:

"Se ci fosse permesso generalizzare, sembrerebbe davvero seducente collocare il carattere specifico del comico, che andavamo cercando, nel risveglio della infantilità, e concepire il comico come il recupero del `riso infantile perduto'. Oppure, più esattamente, il paragone completo che porta alla comicità si esprimerebbe così - io faccio diversamente - egli fa come facevo io da bambino. Questo riso andrebbe quindi attribuito ogni volta al paragone tra l'Io dell'adulto e l'Io del bambino". [69] Si noterà che qui Freud stabilisce un duplice rapporto tra comicità e infanzia, andando così ben oltre la tesi di Bergson. Da un lato parla del "riso infantile perduto", dall'altro di un paragone e di una scoperta del bambino nell'altro. L'infanzia entra in gioco in due chiavi diverse, l'una positiva, l'altra negativa. Nel primo caso il riso comico è presentato come una forma sostitutiva e impura di quel puro piacere che il bambino prova allorché vede qualcuno fallire in un cimento che egli stesso ha già superato o crede di poter superare. Nell'adulto questo piacere della superiorità è andato perduto, decantandosi in piacere comico. Considerando il secondo caso arriviamo al risvolto di questa situazione. Di fronte al tizio che scivola buffamente sulla buccia di banana, il nostro riso ha questo significato: "Egli fa così - io faccio diversamente - egli fa come facevo io da bambino". Al bambino che assiste alla scena e che ne ride, manca l'ultima parte della frase. Non ha un'infanzia perduta da poter contrapporre al suo presente. L'altro non ha ancora acquisito per lui una natura speculare. Nel ruzzolare dell'altro, l'adulto sorprende invece un'immagine della propria infanzia. L'altro è degradato al bambino che eravamo. L'esempio tratto dalle Storie di Casanova si accorda bene con questa interpretazione: noi non ridiamo perché Casanova si comporta come un bambino o come uno stupido, non c'è senso di superiorità; ridiamo perché inaspettatamente egli si presta a farsi carico di una fase della nostra vita che abbiamo lasciato da tempo dietro di noi.

Come si è osservato, il nesso tra comicità e infanzia, nel suo duplice aspetto, è stabilito da Freud solo a titolo di ipotesi, un'ipotesi, egli dice, che funziona nella generalità dei casi, ma non in tutti. Il punto fondamentale della sua teoria resta l'idea del confronto: l'immedesimazione nell'altro - o nella immagine dell'altro, come vuole Lacan [70] - la diversificazione e la conseguente produzione di uno scarto suscettibile di essere scaricato nel riso.

È noto che Freud ha cercato di dare una base esplicativa di ordine economico-energetico alla sua teoria: alla percezione della comicità e al confronto che essa presuppone, è sempre sotteso un processo fisiologico che si conclude col defluire di un importo di energia psichica che si è liberata da altri impieghi. Il riso è questo deflusso, e in tal modo - un po' come accade nella biologia metafisica di Bergson - esso sembra acquistare una consistenza ben maggiore. Caratterizzato in questi termini, è come se perdesse la sua proverbiale evanescenza e diventasse palpabile, configurandosi in pari tempo come un preciso oggetto di scienza. A ben vedere tuttavia, e senza peraltro voler entrare nel merito dell'arduo problema di come interpretare il concetto freudiano di energia, risulta chiaro che almeno in questo caso la sua concezione non acquista ma neanche perde nulla se assumiamo il linguaggio energetico in una chiave simbolica, come una notazione per rappresentare gli scarti e le equivalenze tra i dinamismi psichici. [71]Che il riso sia la scarica di un resto di energia risultante da una sottrazione fisiologica, vorrà allora dire semplicemente che la dinamica psichica dell'identificazione ha maturato una differenza sorprendente e con essa una sorpresa comica. Qui come in molti casi il contributo di Freud è illuminante anzitutto rispetto a questo ordine di problemi.

Tra il comico e il motto di spirito esiste, secondo Freud, questa fondamentale differenza: mentre il primo lo si scopre, l'altro lo si crea. [72]La comicità è già lì, nel mondo, e si tratta solo di vederla, il motto richiede invece un atto di autentica creazione. Il lavoro spiritoso produce qualcosa dal nulla, il lavoro dell'artista comico è al contrario una mera opera di riproduzione. Questo nesso è esprimibile anche in altri termini: mentre il motto di spirito proviene dall'inconscio e va verso l'inconscio, la sede di origine e di fruizione della comicità è il preconscio. [73]La comicità è sotto i nostri occhi e occorre solo guardare nel modo e nel punto giusto. Che sia preconscia e che tale debba rimanere, vuoi dire semplicemente che il confronto comico ha luogo irriflessivamente, in una zona marginale del campo di coscienza. Se il confronto è operato in modo pienamente cosciente, se cioè la nostra preoccupazione è proprio quella di fissare l'attenzione sul confronto e di metterlo a fuoco, l'effetto comico non si produrrà, perché l'energia psichica rimarrà vincolata a un altro impiego. Il professore di ballo, ad esempio, non ride dei movimento goffi e comici delle sue allieve, ne è solo irritato. [74]Per contro, il motto di spirito è un portato dell'inconscio: in esso sono stilizzate le regole e i modi di operare dell'inconscio. Queste regole e questi modi ci colgono di sorpresa. Il riso vive in questa sorpresa. [75]

Ma di che natura è questa sorpresa? E qual è esattamente la parte che è giocata qui dall'inconscio? Uno spunto per rispondere a queste domande ci viene dalle formule di Lacan, le quali proprio rispetto al problema del motto risultano, non a caso, particolarmente utilizzabili. Si sa che Lacan distingue tra il piano dell'enunciazione e quello dell'enunciato: tra l'io che formula l'enunciazione e l'io - la parola io - che compare nell'enunciato. A volte l'io enunciante mente, laddove l'io enunciato dice il vero. La verità è allora asservita alla menzogna. Prendiamo la seguente storiella:

"Due ebrei si incontrano in treno in una stazione della Galizia. "Dove vai?" domanda il primo. "A Cracovia", risponde l'altro. "Guarda che bugiardo - brontola il primo. - Se dici che vai a Cracovia, vuoi farmi credere che vai a Leopoli. Ma io so che vai proprio a Cracovia. Perché menti dunque?" [76].

Dicendo la verità, il primo ebreo mente. Ma il secondo riconosce nella verità dell'altro un intento ingannevole. L'io dell'enunciato - la parola io - designa l'io dell'enunciazione - ha come referente la persona che pronuncia l'enunciato. Ma il termine io, dice Lacan, è uno shifter: una variabile che viene di volta in volta specificata sia dal contesto dell'enunciato sia da quello dell'enunciazione. [77]Nella storiella citata questa dissociazione si verifica da ambo i lati da parte del primo ebreo che mente dicendo la verità, come pure del secondo che differenzia un contenuto di verità da un'intenzione malevole e che in tal modo muove un'accusa di falso nel momento stesso in cui recepisce una verità.

Ora il fatto è che questa storiella è appunto un motto di spirito e che come tale richiede qualcuno che la pronunci. Perché, una volta pronunciata, essa ci coglie di sorpresa e suscita il riso? È per quello che essa ci rivela, dicendo tutt'altre cose, intorno al problema della verità e alla sua insondabilità. [78]Questo accade in chi ascolta il motto, ma accade anzitutto nell'io stesso del pronunciante, il quale sorprende in quel che ha detto qualcosa che non si aspettava, qualcosa che lo supera; nella sua trovata trova cose che non aveva messo. Come l'atto mancato è un discorso riuscito, così il motto di spirito è un senso che si produce nel nonsenso. In questo "fraintendimento la verità acchiappa l'errore per il bavero". [79] I motti, non meno degli atti mancati e dei sintomi, contengono dunque una parola dirompente che è portatrice di verità.

La verità qui in questione riguarda la nostra posizione rispetto al linguaggio; riguarda il fatto che è il linguaggio stesso a costituirci come soggetti, creando l'ordine in cui siamo da sempre invischiati, come pure il disordine che da un momento all'altro può irrompere; e riguarda infine il nostro inconscio che altro non è se non una parte concreta di questo linguaggio, una parte che viene dischiusa da una scissione, da una beanza che si apre al suo interno. Il motto di spirito, che è una crepa di questo genere, ci coglie di sorpresa, in piena flagranza, nell'attimo in cui ci vediamo spiazzati rispetto a noi stessi e superati da un linguaggio che credevamo al nostro servizio.

Cerchiamo ora di chiarire queste osservazioni, prendendo in esame quello che è il nucleo più notevole e originale della teoria freudiana del motto di spirito, ossia la situazione intersoggettiva in cui esso si manifesta. Occorre in primo luogo fugare una confusione a cui la lettura del Motto di spirito può facilmente indurre, e cioè che ogni motto, in quanto produzione dell'inconscio, debba essere collegato e in fondo risolto in un contenuto semantico latente. Quello che otteniamo applicando a un motto il metodo freudiano della riduzione sarebbe il suo vero significato, ciò che esso effettivamente voleva esprimere. La formazione del motto dipenderebbe essenzialmente da ragioni censorie, interne o esterne. Il motto, nella sua forma compiuta, sarebbe un significante rispetto a un significato occulto e inesprimibile in forma diretta. Ora non è necessario appellarsi nuovamente a Lacan per rendersi conto che il motto ridotto è un significante allo stesso titolo del motto compiuto. Il metodo della riduzione è uno strumento prezioso per capire il lavoro dell'inconscio, ma esso non ci conduce al disvelamento di mitiche cose in sé dell'inconscio più di quanto il metodo delle associazioni libere conduca al fondamento ineffabile del sogno. L'interpretazione non trova sotto il sigillo delle parola la cosa, ma si limita a sostituire a un significante un altro significante, a un'espressione figurata un'espressione diretta. Certo un motto di spirito può anche servire ad aggirare la censura e a filtrare attraverso la repressione. Nella satira politica ad es. la censura assume addirittura la veste istituzionale della legge. Altre volte si tratta semplicemente e banalmente di buona creanza. Ma è evidente che, al di là di tutto ciò, le finalità del motto sono svariate e corrispondono in un certo senso alle infinite ragioni per cui nel linguaggio ricorriamo così spesso a una espressione figurata, impiegando metafore, sineddoche, metonimie e altri simili accorgimenti retorici. Talvolta usiamo una metafora per dire qualcosa che non sarebbe opportuno riferire direttamente, talaltra ce ne serviamo per abbellire il discorso; a volte la impieghiamo per rendere le nostre parole più incisive, per far sì che esse feriscano di più di quanto non ferirebbe il discorso diretto; più in generale lo scopo è quello, prettamente retorico, di far buona impressione su qualcuno, di convincerlo, di portarlo dalla nostra parte.

Con alcune variazioni la situazione intersoggettiva del motto è esattamente la stessa. Secondo le celebri definizioni freudiane, il lavoro spiritoso consiste nella "elaborazione inconscia di un pensiero preconscio"; il motto si forma quando un pensiero come un altro, sprofonda per un attimo nell'inconscio. Immerso in queste acque elettrizzanti, il pensiero preconscio, quando riaffiora, è divenuto Witz, motto di spirito. Ma che cosa si elettrizza qui? Evidentemente null'altro che la parola, la forma linguistica del pensiero o dell'intenzione preconscia. Il lavoro spiritoso è un lavoro di traduzione non meno del lavoro interpretativo. Per conseguenza il motto di spirito - diversamente dal sogno, ma analogamente alla comunicazione e interpretazione del sogno - è un processo sociale nel senso pieno e concreto della parola. È implicito nella sua essenza che esso venga raccontato.

Nel caratterizzare questa situazione, Freud distingue tre soggetti: la prima persona, colui che enuncia il motto; la persona-oggetto della quale si ride; la terza persona ossia l'altro a cui il motto viene raccontato. Come è evidente, la persona-oggetto, l'Objektperson, non deve essere necessariamente presente in carne ed ossa. In molti motti, peraltro, l'Objektperson non è una persona, ma un'istituzione, un valore, un concetto astratto, un'abitudine, un modo di pensare o di parlare. Nella generalità dei casi la persona-oggetto è presente solo dentro al motto. Allo stesso modo, i sogni, che non sono in se stessi fenomeni sociali, pullulano di persone-oggetto, date solo in effige attraverso la parola. La terza persona è presente invece in senso fisico. Deve essere lì ad ascoltare il motto e deve riderne. Dal suo riso la prima persona riceve anzitutto una conferma circa il buon esito del lavoro spiritoso: la "sorpresa" non è soltanto sua, ma è, per così dire, una questione generale, dotata di un fondamento oggettivo.

In connessione con ciò e in secondo luogo, il riso della terza persona rimbalza sulla prima, l'altrui piacere diventa il proprio. Quest'ultimo non è soltanto dunque il piacere di una sorpresa, ma anche la sorpresa di un piacere, di, quel piacere caratteristico che è il compiacere: esercitare un fascino, una conquista, godere del riso e del piacere altrui. Questo discorso ci conduce alla duplicità di intenti del motto di cui parla Freud verso la fine del quinto capitolo:

"Cominciamo ora a intravedere che la tecnica del motto è in genere determinata da una duplicità di intenti: quelli in vista dei quali avviene la formazione del motto nella prima persona, e quelli destinati a garantire al motto il massimo effetto piacevole possibile nella terza persona (...) Il motto è quindi un briccone dalla lingua biforcuta che serve due padroni simultaneamente". [80]

È interessante rilevare che la duplicità di intenti non viene attribuita all'autore del motto ma al motto stesso. È il motto che, come Arlecchino, si fa servitore di due padroni. Questo ci riporta a quanto detto in precedenza sul linguaggio e sull'inconscio. Il motto non viene fabbricato da qualcuno. Esso è creato, il che vuoi dire che si forma e non che viene formato: l'autore rimane sempre un passo indietro rispetto alla sua opera. Ma del motto nel suo rapporto con l'inconscio e con la parola avremo ancora occasione di parlare nel terzo capitolo.

Note

[44] Cfr. S. Freud, Il perturbante, trad. di S. Danieli, in Freud, Saggi sull'arte, la letteratura e il linguaggio, Torino, 1969, p. 291. II paziente di cui parla Freud è "l'uomo dei topi". Cfr. Casi clinici 5, trad. di Renata Colorni e M. Lucentini, Torino, 1981, pp. 82 sgg.

[45] Freud, Il perturbante, cit., p. 289.

[46] A proposito della evidente polivalenza di questo tipo di situazioni, Freud osserva: "Vero però che Mark Twain (A Tramp Abroad, 1880), caricando grottescamente questa situazione, l'ha trasformata in un fatto comico irresistibile". Il perturbante, cit., p. 289.

[47] Goethe, Faust, ediz. ital. di G.V. Amoretti, Milano, 1965, parte prima, p. 181. Cfr. Freud, Il perturbante, cit., p. 296.

[48] Hoffmann, L'uomo della sabbia, in Hoffmann, Racconti, trad. di F. Masini, Firenze, 1977, p. 40

[49] Freud, Il perturbante, cit., p. 307.

[50] Al pari di Ensor, lo stesso Oscar Wilde ha mostrato di saper padroneggiare perfettamente anche l'arte del perturbante. Il ritratto di Dorian Gray resta in tal senso un autentico capolavoro, indipendentemente dalla chiave allegorica. Per una sua interpretazione psicoanalitica si veda Otto Rank, Il doppio, trad. di Maria G.C. Poli, Milano, 1978. Un procedimento simmetrico ma inverso a quello con cui Wilde ricava un effetto comico partendo da un materiale potenzialmente perturbante, si realizza quando l'artista trae un risultato perturbante da elementi valorizzati usualmente nel senso della gioia e della amenità. Ad esempio, il motivo delle tenebre e delle colpe dell'infanzia - presente nelle Confessioni di Sant'Agostino - viene spesso utilizzato, soprattutto nella letteratura e nella cinematografia di fantascienza, per suscitare un effetto perturbante e angoscioso. Sull'ingenuità e sulla spontanea allegria dei bambini cala improvvisamente un'ombra: balena il sospetto che la loro innocenza sia divenuta strumento del male. Il noto diventa ignoto, ciò che ci era quanto mai familiare diventa unheimlich.

[51] Freud, Personaggi psicopatici sulla scena, trad. di M. Dogana, in Saggi sull'arte, cit. p. 30.

[52] Cfr. Octave Mannoni, La funzione dell'immaginario, trad. di Paola Musarra e L.M. Cesaretti, Bari, 1972, capp. I e III. A questi due testi di Mannoni, che abbiamo ampiamente utilizzato, rimandiamo per un approfondimento psicoanalitico del problema.

[53] Cfr. Freud, Feticismo, in Freud, La teoria psicoanalitica, a cura di C. Musatti, Torino, 1979, p. 387

[54] Freud, Il perturbante, cit., p. 305.

[55] Ivi, p.303-304.

[56] Ivi, pp. 304-305.

[57] Ci riferiamo a quella forma del sentimento perturbante che proviene da complessi infantili rimossi. Cfr. Il perturbante, pp. 302 sgg.

[58] Cfr. Mannoni, La funzione dell'immaginario, cit., pp. 5 sgg.

[59] Il termine Verleugnung - tradotto generalmente con rinnegamento o disconoscimento - compare in Freud nello scritto L'organizzazione genitale infantile del 1923 e in altri testi successivi come Il problema economico del masochismo e Feticismo. Cfr. Laplanche, Pontalis, Enciclopedia delta psicoanalisi, Bari, 1981, pp. 123 sg.. e 327 sgg.

[60] Cfr. Mannoni, La funzione dell'immaginario, cit., pp. 20 sgg.

[61] G. Casanova, Storia della mia vita, Milano, Dall'Oglio, vol. Il, p. 255.

[62] Ivi, p. 255.

[63] Ivi, pp.255-256.

[64] Cfr. Freud, Personaggi psicopatici sulla scena, cit., p. 35.

[65] Cfr. Freud, Il poeta e la fantasia , trad. it. di C. Musatti, in Saggi sull'arte, cit., pp. 49 sgg.

[66] J. Lacan, Il seminario, libro IX, ediz. ital. a cura di G. Contri, Torino, 1979, p. 242.

[67] Freud, Il motto di spirito, cit., p. 238.

[68] Ivi, p. 219.

[69] Ivi, pp. 246-247.

[70] Cfr. Seminari di J. Lacan, raccolti e redatti da J.B. Pontalis, trad. di L. Boni, Parma, 1978, pp. 64 sgg.

[71] Cfr. J. Lacan, Scritti, ediz. ital. a cura di G. Contri, Torino, 1974, p. 85.

[72] Freud, Il motto di spirito, cit., p. 203.

[73] Ivi, p. 242.

[74] Ivi, p.242.

[75] Sulla presenza del fattore sorpresa nel meccanismo del comico ha insistito in modo particolare T. Reik in Lust und Leid im Witz, Vienna, 1929.

[76] Freud, Il motto di spirito, cit., pp. 139-140.

[77] Lacan, Il seminario, libro XI, cit., pp. 141 sgg.

[78] Cfr. Freud, Il motto di spirito, cit., p. 140.

[79] Lacan, Il seminario, libro XI, cit., p. 328.

[80] Freud, Il motto di spirito, cit., p. 178.


II, 2. Da Baudelaire a Breton

2. Da Baudelaire a Breton

L'articolo di Baudelaire Dell'essenza del riso, apparso nel 1855 sulla rivista "Le Portefeuille", sembra scritto 50 anni dopo. L'impressione che a tutta prima se ne riceve è che esso contenga una confutazione ante litteram della teoria bergsoniana del riso. Baudelaire distingue un comico significativo da un comico assoluto. Il primo si esplica nel mondo sociale e colpisce i vizi e i cattivi costumi; il secondo si eleva al di sopra della storia, è disinteressato e riceve la sua forza d'urto da un che di metafisico - di assiomatico, di primitivo - che lo contraddistingue. Il riso della comicità significativa nasce da una superiorità dell'uomo sull'uomo; la comicità assoluta fa sorgere invece il riso da una superiorità dell'uomo sulla natura. 'Tra i due esiste, quanto al valore artistico, lo stesso rapporto che intercorre tra una scuola artistica impegnata nel perseguimento di un fine e la scuola dell'arte per l'arte.

Naturalmente queste due forme di comicità definiscono semplicemente due concetti astratti. Nelle manifestazioni concrete dell'arte comica si può sempre individuare la presenza di ambedue le componenti combinate in proporzioni diverse. La comicità assoluta deve pur sempre sostenersi su un movente utilitaristico. Viceversa una autentica comicità significativa non manca mai di un elemento di assolutezza, di un lampo di "esplosione e di emanazione metafisica". A partire da queste considerazioni Baudelaire abbozza una carta geografica del comico che ci prospetta tutta una serie di variazioni possibili:

"In Francia, ove domina la chiarezza del pensiero della dimostrazione, e l'arte mira naturalmente e direttamente all'utile, il comico è di norma significativo. Molière rappresenta in questo genere la più alta espressione francese; ma poiché il fondo del nostro carattere sta nel tenersi lontano da ogni estremo, e uno dei segni particolari di ogni passione, scienza, arte francese è di rifuggire dall'eccessivo, dall'assoluto e dal profondo, ne consegue che raro è da noi il comico feroce; e analogamente il grottesco di rado si eleva all'assoluto. Rabelais, che è il gran maestro francese in grottesco, conserva nel mezzo delle sue fantasie più enormi qualcosa di utile e di logico. Egli è direttamente simbolico, il comico in lui ha quasi sempre la trasparenza dell'apologo (...) Quanto al comico dei Contes di Voltaire, così tipicamente francese, sempre esso trae la sua ragion d'essere dall'idea di superiorità, ed è, in tutto e per tutto, significativo. La Germania, che è il regno del sogno, dove tutto è grave, profondo ed eccessivo, può darci eccellenti esemplari di comico assoluto. Ma per incontrare il comico feroce e più che feroce, bisogna attraversare la Manica e visitare le contrade brumose dello spleen. L'Italia gaia, rumorosa e spensierata, trabocca di comico innocente. Non senza sapienza, Theodor Hoffmann ha situato in piena Italia, nel cuore del carnevale meridionale, nel fragore del Corso, il dramma stravagante della Principessa Brambilla. Gli spagnoli infine hanno il dono eminente del comico, ma sconfinano subito nella crudeltà, e le loro fantasie più grottesche contengono molte volte un fondo di cupezza". [81]

Questa mappa, con i riferimenti e le opposizioni che contiene, ci fornisce una intuizione preliminare del pensiero di Baudelaire. Se poi teniamo presente la posizione di Bergson, l'intuizione sembra farsi ancor più chiara e distinta. La comicità significativa che persegue uno scopo morale o pratico e che trae la propria ragion d'essere da una presunta superiorità sull'altro, talvolta va al di là di se stessa e delle sue intenzioni, ponendosi su un piano completamente diverso. La deformazione grottesca dell'uomo assume una potenza nuova e più dirompente; la degradazione dell'altro diventa il tramite di ben altre intenzioni, di fronte alle quali la particolarità dell'oggetto va sfumando del tutto. Questo ci porta a un'idea che abbiamo trovato in Freud: il comico significativo è frutto di riproduzione, quello assoluto di creazione. [82]

Per approfondire queste tesi, può essere utile tener conto del fatto che il tema privilegiato dell'analisi di Baudelaire è una specie del tutto particolare di comicità, vale a dire la caricatura. Dell'essenza del riso deve essere letto come una sorta di introduzione teorica agli scritti di critica d'arte che Baudelaire ha dedicato a questo argomento, e in primo luogo a Alcuni caricaturisti stranieri che è del 1857. È in questo campo che l'impostazione baudelairiana trova applicazione. Vediamo allora che la distinzione tra comico significativo e comico assoluto si configura nei termini di una contrapposizione tra i caricaturisti dell'istante e i caricaturisti dell'eterno. [83]Tra i secondi troviamo personaggi inattesi come Goya o Brueghel il Vecchio. L'arte della caricatura diventa eterna quando si arricchisce di un elemento di comicità assoluta. Con una battuta possiamo dire che questo elemento è il disprezzo verso la natura. Honoré Daumier non raggiunge le vette della comicità assoluta perché "ama di una passione nativa la natura". [84] Le sue caricature deformano l'uomo storico, lo degradano, lanciano accuse sferzanti, ma alla base permane ancora un'intenzione positiva in cui intravediamo un mito di riscatto e di redenzione. Può sembrare paradossale, ma il comico della caricatura diventa assoluto solo se la sua accusa si fa inappellabile. l'indice deve essere puntato contro qualcosa di universale, dalla caricatura deve trasparire un assoluto. Ma alla fine la universalità dell'oggetto fa tutt'uno con la sua vuotezza e ha un effetto disarmante. Anche se ha le sembianze di un'arma, la caricatura non è più in grado in colpire nessuno; il riso che ancora suscita non punisce la corruzione, non stigmatizza le bassezze umane. Ciò che essa ci rappresenta non appartiene all'uomo ma alla natura; o meglio, non appartiene a nessuno in quanto è proprietà di tutti, in quanto costituisce appunto la natura che è in ognuno di noi. Nella caricatura eterna ridiamo perché ci sentiamo superiori. Superiori a chi? A noi stessi. Ridiamo dunque a nostre spese.

Nelle incisioni di Goya è presente quasi sempre un preciso riferimento storico - che giustifica peraltro l'inserimento del pittore spagnolo tra i caricaturisti. In esse tuttavia non riesce mai a trovare espressione una condanna storica. L'intento morale è soffocato dall'assoluto. Il particolare è abitato dall'universale e la sua particolarità viene messa da parte. Gli orrori e gli incubi dei Disatri della guerra e dei Capricci superano nel senso della metafisica l'atto di accusa che pure ne scaturisce. Non è più in questione questo o quell'uomo, questa o quella atrocità, ma l'umanità intera nella sua "natura abominevole".

Ma che cosa rende comico Goya agli occhi di Baudelaire? La risposta va divisa in due parti. Da un lato dobbiamo gettare uno sguardo sulla poetica e sulla Weltanschauung baudelairiana, dall'altro occorre entrare nel merito della interpretazione che egli ha dato di Goya.

Come è noto, Baudelaire aveva idee un po' particolari intorno alla natura. L'amava di un amore alquanto ambiguo - per usare un eufemismo. Nel migliore dei casi la trovava monotona e noiosa, e se avesse potuto l'avrebbe quanto meno ritoccata, avrebbe ad es. volentieri dipinto di altri colori gli alberi e il cielo. [85]Il dandismo, il gusto per l'artificio e per il trucco non sono estranei a questo rancore verso la natura e il naturalismo. Il nero intorno agli occhi e il rosso sulle guance non servono tanto ad abbellire la natura, quanto a preparare un incontro, a elevare ciò che è naturale al rango dell'arte. In campo morale queste idee diventano ancora più precise:

"Si passi in rassegna, si esamini tutto ciò che è naturale, tutte le azioni e i desideri del semplice uomo naturale e non si troverà altro che orrore. Tutto quanto è bello e nobile è il risultato della ragione e del calcolo. Il delitto, di cui la bestia umana ha preso il gusto nel ventre della madre, è originariamente naturale. La virtù, al contrario, è artificiale e soprannaturale, giacché sono stati necessari, in tutti i tempi e in tutti i popoli, divinità e profeti per insegnarla all'umanità imbestiata, e l'uomo, da solo, sarebbe stato impotente a scoprirla. Il male si fa senza sforzo, naturalmente, per fatalità; ma il bene è sempre il prodotto di un'arte. Tutto quello che affermo della natura come malvagia consigliera nell'ambito della morale, e della ragione come vera redentrice e riformatrice, può essere trasferito nell'ordine del bello". [86]

La comicità di Goya è legata precisamente a questa dialettica tra arte e natura e alla doppiezza dell'uomo stritolato tra istinto e ragione. Da un certo punto di vista si può dire che in Goya l'uomo rimira la turpitudine dall'alto della civiltà e della ragione; ma a un certo punto lo sguardo si impenna e questo uomo si specchia e si riconosce in ciò che vede: vi coglie una caricatura di se stesso, delle sue pulsioni e dei suoi orrori.

L'eccezionalità di Goya sta, per Baudelaire, nell'aver introdotto nel comico l'elemento del fantastico: "lo sguardo che egli getta sulle cose è un traduttore istintivamente fantastico". [87] Ma è un fantastico che non scivola mai verso l'ideale o verso il meraviglioso. Goja ha in certo senso solo ridipinto la natura, come auspicava Samuele Cramer de La Fanfarlo. Le figure allucinate che egli ritrae sono pur sempre "pervase di umanità" ovvero del loro essere naturale. È dunque un fantastico che resta legato alle cose e conserva un'intenzionalità riproduttiva. Il suo spazio è quello del "mostruoso verosimile" e dello "assurdo possibile". Non della realizzazione dell'assurdo, ma del divenire assurdo del reale, del reale che esibisce, che disvela la sua mostruosa assurdità. I mostri di Goya sono "nati vitali, armoniosi", essi riflettono appunto la natura umana.

Baudelaire dice di essere stato colpito in particolare da due incisioni. Vediamo la descrizione della seconda:

"La seconda incisione rappresenta un essere, un infelice, una monade solitaria e disperata, che vuole ad ogni costo uscire dalla tomba. Demoni malefici, miriade di deformi gnomi lillipuziani, premono con lo sforzo di tutto il loro peso sul coperchio della tomba dischiusa. I vigili custodi della morte si sono alleati contro l'anima recalcitrante la quale si consuma in una lotta impossibile. Questo incubo si agita nell'orrore del vago e dell'indefinito". [88]

Come osserva giustamente Henri Lamaitre, questa descrizione sembra fondere in un unico soggetto due diverse opere di Goya: il Capriccio n. 59, "E ancora non se ne vanno", che Baudelaire conosceva direttamente, e il celebre Disastro n. 69, "Nulla: egli dirà", che gli era noto probabilmente solo attraverso un resoconto fornito da Gautier, in un articolo. [89]Quello che conta tuttavia è che Baudelaire riconosce anzitutto un incubo. Più esattamente, egli vede nell'incisione di Goya la caricatura, la rappresentazione grottesca di un incubo, cioè di un nostro eterno terrore, di un luogo incancellabile della nostra angoscia e dei nostri sogni più agitati. L'essere vivi e nondimeno schiacciati dalla lapide della tomba, lo sforzo inutile di uscire alla luce del sole, l'ostilità beffarda di un esercito di diavoli e di mostri umani, la decomposizione della carne. Tutto questo è tratto direttamente dal sogno, ma è travestito e allontanato attraverso la caricatura. Possiamo allora riderne, anche se dietro la maschera riconosciamo l'incubo e il riso non fa dunque altro che nascondere una contraddizione che è in noi. In Goya l'unione del comico e del fantastico si realizza nella direzione di una cupa violenza, prettamente spagnola. In Hoffmann - che Baudelaire considera come l'autentico maestro della comicità - il fantastico porta invece nel campo dell'innocenza. L'innocenza ci addita anzitutto una legge generale del comico, secondo la quale la comicità si sprigiona in chi ride e non dall'oggetto del riso. L'oggetto comico deve essere appunto "innocente": deve ignorare di essere comico, o quanto meno deve fingere di ignorarlo, deve atteggiare la massima serietà di intenzioni. Solo a tale condizione lo spettatore può fruire della propria superiorità sulla natura ed esprimerla attraverso il riso. [90]

Questo punto ci conduce a un secondo e più cruciale aspetto della comicità innocente, un aspetto connesso ai temi baudelairiani dell'artificio e del trucco. Auerbach ha detto di Baudelaire che egli "è stato il primo a dare forma sublime a soggetti che di per se stessi non vi sembravano adatti". [91] Il lui il grigione è diventato poesia. Ora si potrebbe dire che in un certo senso Baudelaire ammirava in Hoffman proprio il contrario di questo: l'aver trattato con candore e levità temi sublimi e universali, l'aver rappresentato la tragedia dell'esisten-za nella forma di una commedia dell'arte. La gravità e profondità tedesca si tingono dei colori del meridione, risuonano degli schiamazzi festosi di una strada italiana.

Baudelaire pone al vertice della letteratura di Hoffman La principessa Brambilla - la definisce, tra l'altro, come un breviario di alta estetica. I temi di questo racconto sono tipicamente hoffmanniani, gli stessi dei Notturni e degli Elisir del diavolo: la frantumazione dell'io, il sosia, la colpa e la ripetizione, il senso di una trama misteriosa che si svolge. Sono i temi del perturbante che Hoffmann mette però in scena in una chiassosa strada romana e in un registro carnevalesco. Come sottolinea acutamente Baudelaire, Roma e il carnevale non rappresentano soltanto una cornice rispetto alla quale le vicende hanno poi il loro libero corso. Esse costituiscono piuttosto la specifica forma di rappresentazione del racconto. È in questa forma, con questi suoni e questi colori, che si compie l'avventura stravagante di Giglio Fava e della principessa Brambilla.

L'innocenza di Hoffmann è dunque l'innocenza ambigua e polivalente del carnevale. Non è una falsa innocenza in cui si debba ricercare chi sa che cosa. Le maschere del carnevale non sono allegoriche, né esse nascondono qualcosa di tragico o di sinistro. Il tragico e il perturbante sono sì presenti, ma fusi con l'innocenza e trasfigurati così nella direzione del grottesco. Come in Goya, troviamo anche qui un'immanenza del fantastico nel reale, e la conseguente e onnipresente possibilità che il mondo d'improvviso diventi assurdo.

Si era osservato in precedenza che nello scritto di Baudelaire sul comico si può scorgere un critica ante litteram della teoria bergsoniana del riso. Da un certo punto di vista questo è indubbio. Ed è un punto di vista che allude da un lato alla modernità di Baudelaire - il padre indiscusso della poesia contemporanea - dall'altro alla sordità di Bergson di fronte a ciò che non si lascia inquadrare nel suo ordine di idee. In fondo sia Bergson che Baudelaire accolgono l'idea di Hobbes secondo la quale il riso sorge necessariamente in un rapporto di superiorità: ma il primo tollera che si rida del male solo se ciò avviene a fin di bene; il secondo parla invece anche di un riso definitivo, senza scopo, che in ultima analisi diventa coscienza della situazione umana, della sua irreparabile duplicità, del suo invocare in ogni attimo e ad un tempo "Dio e Satana". Da altri punti di vista sarebbe però veramente semplicistico invertire l'ordine storico e vedere in Baudelaire un superamento delle tesi bergsoniane. Ciò che qui come dovunque ci si impone è piuttosto la varietà delle prospettive e delle domande, e la diversità stessa del senso che assume il problema. Il comico pone a Bergson interrogativi completamente diversi da quelli sollevati da Baudelaire. Vi è indubbiamente un terreno comune, una contiguità di riferimenti, di sviluppi e perfino di conclusioni teoriche. Si tratta senz'altro di discorsi appartenenti a una stessa famiglia, sono però discorsi diversi. In Bergson trova espressione e sistematizzazione una concezione del riso che ha origini antichissime e che fissa il suo modello di comicità nella commedia, e tra le commedie anzitutto in quelle di Molière. In Baudelaire prevale un altro ordine di interessi. Quando egli scrive che il comico assoluto si distingue da quello significativo perché produce intuitivamente un riso immediato che non tollera ripetizione, risulta chiaro - se si pensa al tipo di esempi che egli fornisce - che la stessa parola "riso" ha assunto qui un significato diverso e più ampio, che include in sé molte più cose e che ammette, al limite, un riso completamente spiritualizzato, che si diffonde, per così dire, soltanto nell'anima e non anche nel corpo.

Uno sviluppo estremo della tendenza baudelairiana alla spiritualizzazione del riso è presente nella celebre Antologia dello humour nero curata da André Breton nel 1939. Se ci chiediamo quale sia l'elemento sotterraneo che accomuna gli autori, di così diversa provenienza e destinazione, inclusi da Breton nella Antologia, una risposta convincente ci viene proprio da Bachtin e dalla sua storia del riso e in particolare dalla sua concezione del grottesco romantico. Messi al bando Rabelais, Molière, Diderot e Voltaire perché troppo chiassosi o troppo conformisti, messi da parte d'altro canto Sterne, Hoffmann o Jean Paul perché, tutto sommato, ancora troppo festosi, gli autori bretoniani da de Sade a Poe, da De Quincey a Nietzsche, da Lautréamont a Duchamp e a Kafka, allestiscono realmente un carnevale interiore, un "grottesco da camera", in cui la morte e la rigenerazione delle antiche feste popolari si celebrano, lontano dalla piazza, nella solitudine di un io disperato, che se ancora riesce a riconciliarsi col mondo, con un mondo divenuto completamente estraneo, può farlo ormai solo sul piano della lirica e del misticismo. [92]

Breton non appartiene tuttavia a quell'età romantica che Bachtin aveva di mira. Per rendersi ragione della sua concezione dell'humour nero ed anche per comprendere l'ottica che ha presieduto alla composizione della Antologia occorre volgersi a un altro aspetto, a cui peraltro lo stesso Breton si richiama costantemente. Freud e la psicoanalisi. Non ci riferiamo tanto all'impiego fin troppo macchinoso che Breton fa della teoria freudiana, quanto alla presenza di Freud nel suo orizzonte, non soltanto nel suo orizzonte intellettuale, ma anche in quello pratico e quotidiano. Nel tempo di Breton lo inconscio non è più un segreto da scoprire, non è più un fondo oscuro e ineffabile da evocare con l'ispirazione poetica, esso è presente ormai in persona, distintamente codificato nel linguaggio e nella Lebenswelt contemporanea. Scrive Tzvetan Todorov, a proposito di un passo de L'azzurro del cielo di Bataille dove viene descritta a chiare lettere una scena di necrofilia:

"Vi è una differenza qualitativa tra le possibilità personali di un autore del secolo scorso e quelle di un autore contemporaneo (...) Perché Bataille può permettersi di descrivere direttamente un desiderio che Gautier (nel racconto Il diavolo innamorato) osa evocare solo indirettamente? Si può proporre la risposta seguente: nell'intervallo che separa la pubblicazione dei due libri, si è verificato un evento la cui conseguenza più nota è l'apparizione della psicoanalisi (...) La psicoanalisi ha sostituito e di conseguenza ha reso inutile la letteratura fantastica. Oggi non abbiamo bisogno di ricorrere al diavolo per parlare di un desiderio sessuale immoderato né ai vampiri per designare l'attrazione esercitata dai cadaveri: la psicoanalisi, e la letteratura che direttamente o indirettamente se ne ispira, ne parlano in termini non mascherati". [93]

Oggi si possono chiamare le cose con il loro nome, si può parlare della sessualità e delle forme del desiderio in modo diretto, senza dover scomodare fantasmi. Dai tumulti interiori non si sprigionano più forze demoniache, e i sogni e gli incubi non ammettono adesso altro che il linguaggio della psichiatria. Tempo di scientia sexualis e non di ars erotica, come ha detto Foucault, [94]il novecento ha fatto dell'io e della sua scissione rispetto al mondo un libro aperto, un oggetto di scienza che esige dovunque il distacco e la freddezza cinica dello scienziato. Monsieur Teste di Valéry ama e vuole conservare la poesia; ma è disgustato dagli entusiasmi dei poeti, dalle loro sciocchezze sulle ispirazioni e sui rapimenti creativi. [95]

Analogamente Breton esalta l'humour, dice che la circolazione del piacere umoristico è l'unico mercato intellettuale che ha ancora ragione di esistere, e che nessun discorso, sia esso scientifico, filosofico o artistico, può sopravvivere se privo del marchio di fabbrica dell'humour, e tuttavia egli aborre la corposità, la materialità del riso. La sensibilità di cui si fa interprete predilige un riso sottile, esangue, che resta invisibile e privo di qualsiasi manifestazione. L'elogio dell'umorismo si unisce a un disprezzo conclamato per l'invadenza, per lo stridore, per la smorfia stessa della risata. Richiamandoci ancora una volta a Bergson, si può dire che ciò che qui si rifiuta è il riso nel suo aspetto di gesto meccanico e incontrollato, un gesto che è esplosivo alla stessa stregua della causa che lo ha prodotto. La terra di elezione dell'umorismo, dice Breton, è il Messico, con i "suoi splendidi giocattoli funebri". Questo atteggiamento bretoniano si riassume assai bene nel riferimento a Hegel contenuto nella prefazione alla Antologia. Breton cita dalla Estetica il seguente brano:

"L'arte romantica aveva per principio fondamentale la concentrazione dell'anima in se stessa, che, non trovando una rispondenza perfetta tra il modo reale e la sua natura intima, restava indifferente di fronte ad esso. Questo contrasto si è sviluppato nel periodo dell'arte romantica, al punto che noi abbiamo visto l'interesse fissarsi ora sugli accadimenti del mondo esterno, ora sui capricci della personalità. Ma adesso, se questo interesse giunge a far sì che lo spirito si assorba nella contemplazione esteriore e, nello stesso tempo, a far sì che l'humour, pur conservando il suo carattere soggettivo e riflesso, si lasci cattivare dall'oggetto e dalla sua forma reale, noi otteniamo in questa compenetrazione intima uno humour in certo qual modo oggettivo". [96]

E poi aggiunge:

"D'altra parte noi abbiamo annunciato che la sfinge nera dell'humour oggettivo non poteva non incontrarsi, sulla strada scintillante, la strada dell'avvenire, con la sfinge bianca del caso oggettivo, e che ogni successiva creazione umana sarebbe stato il risultato del loro amplesso" . [97]

I capricci della personalità sono stati messi a tacere dalla causalità soggettiva, dal determinismo freudiano. Rispetto all'età romantica, il rapporto tra l'io e il mondo si è così in un certo senso capovolto. Il mistero e la profondità sono ora dalla parte dell'oggetto, nelle sue trame oscure e inopinabili. Ma nell'apparenza di casualità si manifesta "in modo ancora molto misterioso per l'uomo una necessità che gli sfugge, sebbene egli la provi vitalmente come necessità". [98]La regola di corrispondenza tra il caso e la causalità è ancora ignota; l'oggetto e il soggetto formano ancora una contraddizione, "la contraddizione capitale di fronte alla quale si trova la poesia di oggi". La via che conduce al superamento della contraddizione passa attraverso l'umorismo; nell'humour nero si esprime la coscienza ancora confusa, e quindi ancora dolorosa, dell'unità dell'io col mondo.

Note

[81] C. Baudelaire, Dell'essenza del riso e in generale del comico nelle arti plastiche, in Baudelaire, Scritti sull'arte, trad. di G. Guglielmi, e E. Raimondi, Torino, 1981, pp. 149-150.

[82] Ivi, p. 147.

[83] Cfr. ivi, p. 179.

[84] Ivi, p. 167.

[85] Cfr. Baudelaire, La Fanfarlo, in Il meglio di C. Baudelaire, trad. di Orsola Nemi, Milano, 1980, p. 75.

[86] Baudelaire, Il pittore nella vita moderna, in Scritti sull'arte, cit., p. 306.

[87] Baudelaire, Alcuni caricaturisti stranieri, in Scritti sull'arte, cit., p. 177.

[88] Ivi, p. 178.

[89] Cfr. Baudelaire, L 'art romantique, Parigi, 1962, nota p. 298. Cfr. anche Klingender, Goya in the Democratic Tradition, Londra, 1948, p. 221. Per un cenno su Baudelaire interprete di Goya, cfr. D. Formaggio, Goya, Milano, 1979, p. 162.

[90] Baudelaire, Dell'essenza del riso, cit., p. 154.

[91] E. Auerbach, Da Montaigne a Proust, Bari, 1970, p. 200.

[92] Bachtin, L'opera di Rabelais, cit., p. 46. Per un'interpretazione dell'umorismo di Breton alla luce di Bachtin rimandiamo al denso saggio di G, Celati, Dai giganti buffoni alla coscienza infelice, in Finzione occidentali, Torino, 1975, pp. 83-131. Sulla presenza dell'humour in Breton e in generale nelle avanguardie, si veda G. Ferroni, Il comico nelle teorie contemporanee, Roma, 1974, in particolare pp. 89-143.

[93] T. Todorov, La letteratura fantastica, trad. di Elina K. Imberciadori, Milano, 1977, pp. 162.163.

[94] F. Foucault, La volontà di sapere, trad. di P. Pasquino e G. Procacci, Milano, 1978, pp. 49 sgg.

[95] P. Valéry , Monsieur Teste, trad. di L. Solaroli, Milano, 1961, p. 82.

[96] Citato da Breton nella prefazione alla Antologia dell'humour nero, Torino, 1978, pp. 12-13.

[97] Breton, Antologia dell'humor nero, cit., prefazione, p. 13.

[98] Breton, Posizione politica del Surrealismo, in Breton e il Surrealismo, a cura di I. Margoni, Milano, 1976, p. 583.


III, 1. Da Jakobson a Lacan

Capitolo III

IL WITZ,

LA PAROLA,

L'ARGOMENTAZIONE

1. Da Jakobson a Lacan

Negli ultimi decenni l'analisi del rapporto tra comicità e linguaggio è stata profondamente condizionata dalle tesi freudiane intorno alle tecniche di produzione dei motti di spirito. Anche in questo campo Freud ha compiuto le mosse decisive, elaborando l'ordine di idee che ha rappresentato il termine di partenza di quasi tutta la successiva trattazione del problema. [99]

Un passo avanti rispetto a Freud, o se si vuole un approfondimento importante del suo pensiero, è maturato allorché si è giunti a interpretare le leggi psicologiche della condensazione, dello spostamento, della raffigurazione indiretta e così via, alla luce e nei termini della linguistica moderna. È significativo che questa nuova prospettiva sia stata delineata contemporaneamente, intorno alla seconda metà degli anni cinquanta, sia nell'ambito della linguistica strutturale che in quello della psicoanalisi. È peraltro noto che, al di là del problema specifico che ci interessa, questo incontro ha aperto nuovi e proficui orizzonti di ricerca e ha costituito indubbiamente uno degli eventi culturali più rilevanti del dopoguerra.

Il primo ad introdurre secondo questo nesso il rapporto tra psicologia e linguistica è stato Roman Jakobson nel 1956 con l'articolo Due aspetti del linguaggio e due tipi di afasia. Jakobson si pone qui lo scopo di ricavare dalle acquisizioni della linguistica strutturale un contributo di chiarificazione allo studio delle afasie. L'opposizione tra metafora e metonimia fornisce il criterio generale per operare una preliminare classificazione dei disturbi afasici. All'asse paradigmatico vengono collegati i fenomeni di afasia nei quali si manifesta un "disordine della somiglianza"; all'asse sintagmatico vengono invece collegate le forme di afasia caratterizzate da un "disordine nella contiguità". Nel primo caso risulta alterata la funzione della selezione e della sostituzione delle parole; manca la capacità di denominare oppure di sostituire a un nome dato un termine equivalente. Nel secondo caso si manifestano invece disturbi nella funzione della connessione e della contestualizzazione: il paziente domina l'asse paradigmatico delle singole parole, ma non controlla quello sintagmatico: sa che cosa significano le parole, ma non è in grado di combinarle e connetterle in una unità proposizionale.

Ora è in questo contesto che Jakobson introduce un richiamo a Freud estremamente significativo:

"La concorrenza fra i procedimenti metonimico e metaforico è evidente in ogni processo simbolico, sia intrasubiettivo, sia sociale. Così in uno studio sulla struttura dei sogni, il problema fondamentale è quello di sapere se i simboli e le sequenze temporali utilizzate sono fondati sulla contiguità ("spostamento" metonimico e "condensazione" sineddochica di Freud) o sulla similarità ("identificazione" e "simbolizzazione" di Freud)". [100]

Jakobson stabilisce dunque le seguenti equivalenze: lo spostamento è una metonimia; la condensazione è una sineddoche; l'identificazione e la simbolizzazione sono processi metaforici. Cerchiamo di darci ragione di questo sistema di equivalenze.

Nella metonimia il termine traslato appartiene ad uno dei contesti possibili del termine letterale. I due termini possono essere connessi sintatticamente lungo l'asse sintagmatico. L'espressione metonimica "le rondini portano la primavera" trova origine in contesti di questo tipo: quando sopraggiunge la stagione della primavera, il tempo diventa mite e clemente, la natura si risveglia e in cielo compaiono le rondini. Qui le parole "rondini" e "primavera" sono contigue - appartengono a uno stesso contesto. Sul nesso di contiguità si istituisce la metonimia, la quale nel nostro esempio viene rafforzata dalla conversione della relazione di contiguità in una relazione causale. Ma che tale rafforzamento sia inessenziale, ci è mostrato dal fatto che possiamo caratterizzare metonimicamente la primavera dicendo semplicemente che "è la stagione delle rondini". In generale, dunque, il termine metonimico trova il suo completamento in un contesto pensabile a cui sia inerente il termine letterale.

Tornando ora alla prima equivalenza stabilita da Jakobson, possiamo interpretare il suo pensiero dicendo che nel sogno la funzione di contesto di completamento è assolta dal contenuto latente del sogno stesso. Quando vi è spostamento, il sogno manifesto contiene una figura metonimica che ha il suo contesto nel contenuto latente del sogno. Dalla Interpretazione dei sogni prendiamo come esempio il sogno degli insetti. Questo è il suo contenuto manifesto:

"Ricorda di avere in una scatola due maggiolini, cui deve dare la libertà perché altrimenti soffocano. Apre la scatola, gli insetti sono estremamente indeboliti; uno vola verso la finestra aperta, l'altro invece viene schiacciato dal battente della finestra, mentre lei sta chiudendola per richiesta di qualcuno (espressione di schifo)". [101]

Per quanto riguarda la sua analisi, troppo lunga per poterla trascrivere, rimandiamo al testo freudiano. [102]Il tema focale del contenuto manifesto del sogno è la crudeltà sui maggiolini, e più in generale il rapporto tra violenza e insetti. Ora basta dare uno sguardo ai pensieri del sogno per rendersi subito conto del modo in cui lo spostamento ha qui operato. Schematizzando, possiamo dire che nel contenuto latente del sogno è sì ancora presente il rapporto tra violenza e insetti, ma è inserito in un contesto più ampio il cui motivo dominante è il desiderio sessuale. L'accento che nel contenuto latente del sogno cadeva sulla sessualità, si è spostato su un altro elemento di questo contenuto, un elemento che poi, a livello manifesto, appare come psichicamente neutrale:

"Nel sogno dei maggiolini, che ha per tema i rapporti tra sessualità e crudeltà, il motivo della crudeltà ricompare, è vero, nel contenuto del sogno; ma in diverso collegamento e senza accenno all'elemento sessuale, strappato cioè dal suo contesto e trasformato quindi in qualcosa di estraneo". [103]

Troviamo qui tutti i requisiti per poter parlare di metonimia nel senso di Jakobson. Il sogno manifesto è metonimico nella misura in cui trova il suo contesto di completamento nei pensieri latenti del sogno. L'unica obiezione che si potrebbe avanzare è la seguente. in che senso il contenuto latente del sogno è un "contesto possibile"? Forse che, dato un qualsiasi termine, è sempre possibile considerarlo come metonimia di qualsiasi altro? Queste domande ci condurrebbero verso problemi di filosofia del linguaggio che qui non possiamo neanche sfiorare, basti dire che il contesto nel nostro caso esiste de facto e che, per quanto esso sia "privato", è tuttavia suscettibile di essere determinato attraverso un preciso complesso di regole interpretative.

Passiamo adesso alla equivalenza sineddoche-condensazione. Secondo Jakobson, la sineddoche è analoga alla metonimia essendo fondata sul nesso di contiguità e quindi sulla direttrice sintagmatica del linguaggio; se ne differenzia però in quanto scaturisce da quella peculiare forma del rapporto di contiguità che i linguisti chiamano iponimia: relazione tra la parte e il tutto, tra il piccolo e il grande, tra il particolare il generale, o viceversa. Nella metonimia troviamo relazioni di contiguità esterne, nelle sineddoche relazioni di contiguità interne. [104]Se diciamo "non ho voglia di rivedere la sua faccia", usiamo una sineddoche particolarizzante perché nella faccia si condensa qui, per così dire, la persona tutta intera che non abbiamo voglia di incontrare. Se invece diciamo "l'uomo lo colpì al naso", usiamo una sineddoche totalizzante, perché la totalità uomo si sostituisce alla parte mano. In entrambi i casi le relazioni di contiguità si instaurano nell'ambito di un contesto di completamento che è interne al termine. Fra i termini in gioco vi sarà, in altre parole, una relazione semantica di inclusione. A un termine di significato più ristretto subentrerà un termine di significato più ampio e viceversa.

Alla luce di queste osservazioni, l'equivalenza jakobsiana tra sineddoche e condensazione appare più problematica di quella tra metonimia e spostamento. In estrema sintesi, possiamo definire la condensazione come un procedimento onirico mediante il quale un certo insieme di pensieri latenti viene condensato in uno o in pochi elementi manifesti del sogno. Gli elementi manifesti saranno sovradeterminati dal punto di vista del loro importo semantico. Oltre che del loro significato proprio, saranno infatti portatori anche di un significato traslato che rimanda all'insieme originario dei pensieri latenti. Il ruolo di elemento sovradeterminato potrà essere svolto sia da un pensiero appartenente all'insieme originario, pensiero che in tal caso figurerà in qualità di parte rappresentativa del tutto; sia da un elemento che non è presente come tale tra i pensieri del sogno, ma che viene prodotto ex novo dal lavoro onirico tramite una sorta di collage degli elementi a disposizione.

Nella condensazione è dunque sicuramente presente la relazione tutto-parte o quella grande-piccolo - e ciò appare del resto evidente se confrontiamo le dimensioni del sogno manifesto con quelle ben più ampie del sogno latente. Il rapporto parte-tutto presenta però nel sogno una natura diversa da quella che caratterizza la sineddoche. Possiamo riassumere la differenza osservando che la condensazione onirica ha a che fare anzitutto con il lato del significante, laddove in quella sineddochica è prevalente il momento del significato. La contrazione che ha luogo nel sogno si manifesta sul piano del materiale significante: un vasto insieme di pensieri delega come suo rappresentante un numero ristretto di elementi; e gli elementi eletti esercitano la funzione di rappresentanza non in virtù del loro significato, ma attraverso il mandato di rappresentanza. In altri termini, essi esercitano tale funzione solo a seguito di una relazione di contiguità sintattica con gli altri elementi dell'insieme. Da questo punto di vista, la condensazione sarebbe forse più vicina alla figura della metonimia, cioè alle relazioni di contiguità costituenti l'orizzonte esterno del termine.

Nella sineddoche la contrazione del tutto nella parte si esplica invece sul piano semantico. A un termine di significato ampio subentra un termine il cui significato giace all'interno dell'orbita semantica del primo. La relazione di contiguità è qui, come sottolinea Jakobson, interna. Il che vuoi dire, d'altronde, che il passaggio dal tutto alla parte non implica necessariamente una condensazione o comunque una riduzione della materia significante; impieghiamo una sineddoche anche se in luogo di navi diciamo vele. Nel sogno, al contrario, la condensazione si manifesta sempre e in primo luogo sul piano del significante. Peraltro, se diamo uno sguardo al ruolo della condensazione nella costruzione dei motti di spirito, come è intesa da Freud, tutto ciò appare ancora più evidente: ci si rende conto, se non altro, che accanto a motti costruiti mediante condensazione, si trovano motti costruiti mediante sineddoche.

L'affermazione jakobsiana secondo cui la condensazione implica una sineddoche è dunque da intendere più che altro in senso analogico. Passiamo adesso al rapporto tra simbolo e metafora. L'equivalenza proposta da Jakobson è qui abbastanza pacifica e non ha un fondamento semplicemente analogico. La metafora sorge dall'asse paradigmatico del linguaggio, più precisamente dai rapporti paradigmatici di sostituibilità basati su somiglianza. Anziché dire, "accarezzò i suoi capelli biondi", dico, "accarezzò l'oro dei suoi capelli". La sostituibilità tra biondi e oro è predeterminata dalla loro appartenenza a uno stesso paradigma. Quando fa uso di simboli, il sogno opera esattamente allo stesso modo. Dice coltello al posto di fallo, re al posto di padre, scrigno al posto di organo genitale femminile, e così via. Secondo Freud, l'analista deve ricorrere ad una interpretazione simbolica solo laddove il procedimento interpretativo delle libere associazioni non ha dato buon esito. [105]Quando ciò accade, l'analista sa di trovarsi di fronte a un simbolo. Ma questo vuol dire che il simbolo, in quanto tale, non è un prodotto del lavoro onirico: il suo significato non risiede tra i pensieri latenti del sogno, non fa parte del contesto concreto del sogno. A differenza della condensazione e dello spostamento, il rapporto di simbolizzazione è in senso stretto un rapporto in absentia, che inerisce all'inconscio virtuale del linguaggio prima ancora che all'inconscio reale del sognatore. In altre parole, quando il sognatore ricorre a un simbolo, non traduce una parola del proprio inconscio, ma trae dalla lingua un modo metaforico di espressione.

Nel 1957, un anno dopo la pubblicazione di Due aspetti del linguaggio e due tipi di afasie, Jacques lacan, nell'articolo L'istanza della lettera dell'inconscio o la ragione dopo Freud, presentava una versione alternativa delle due tesi jakobsiane a cui abbiamo accennato. Questa versione si innestava in una ricerca avviata già da molti anni e rispetto alla quale le idee di Jakobson non potevano certo rappresentare un'illuminazione. Ma che una conferma alle proprie prospettive teoriche giungesse proprio da una dei massimi esponenti della linguistica strutturale, era per Lacan un fatto estremamente importante, su cui non mancava di richiamare l'attenzione. [106]

Lacan riformula nel modo seguente le equivalenze di Jakobson: condensazione uguale metafora; spostamento uguale metonimia. La semplicità della formula non deve trarci in illusione. Qui come dovunque il discorso che Lacan ci offre è quanto mai aggrovigliato. Tenteremo di dirimerlo, senza peraltro entrare nel merito della problematica strettamente psicoanalitica. Come vedremo, il nesso comicità-linguaggio, che abbiamo finora lasciato da parte, affiorerà ben presto e spontaneamente.

Interpretando Saussure, Lacan parte dal principio secondo cui qualsiasi atto di significazione è fondato su una relazione tra significanti.

Il rapporto [image] - in formula S/s - presuppone la partecipazione del significante ad una preesistente connessione di significanti. S significa s, in quanto e solo in quanto S ha il suo posto in una catena dai limiti non determinabili di altri significanti. S I, S2, Sn. L'articolazione del linguaggio in una preesistente concatenazione di significanti precede qualsiasi atto di significazione e di comunicazione. Più in generale si può dire che il linguaggio, in quanto catena del significante, precede la stessa esistenza storica del soggetto. La deiezione del soggetto nel mondo è deiezione del soggetto in un linguaggio che è da sempre già dato e già articolato in una struttura in cui, in un certo senso, è predeterminato il destino dell'uomo. A questo livello elementare del discorso, alcuni celebri quanto esoterici aforismi lacaniani ricevono un senso abbastanza evidente: dire che l'inconscio è strutturato come un linguaggio, che esso è il discorso dell'Altro, che il soggetto dell'inconscio è eccentrico rispetto al soggetto del pensiero, che il cogito ergo sum è un mito della filosofia, giacché noi non siamo dove pensiamo e pensiamo dove non siamo, tutto ciò non fa altro che alludere alla posizione di sotto-missione del soggetto reale rispetto all'ordine simbolico del linguaggio, ovvero rispetto alla catena - che è una catena formata di catene - dei significanti: Così il soggetto, se può apparire servo del linguaggio, lo è ancor di più di un discorso nel movimento universale del quale il suo posto è già iscritto alla sua nascita, non foss'altro che nella forma del nome proprio". [107]

Fin nell'attribuzione del nome proprio, l'io è costituito dal linguaggio ed è il soggetto passivo della sua legge. Approfondiamo il discorso chiedendoci come si istituisce in concreto la significazione. Il rapporto di significazione S/s viene generalmente illustrato così:

albero

Lacan osserva però che questa illustrazione induce in errore: correlando il significante albero al significato

si lascia intendere che la funzione del significante sia quella di rappresentare il significato, o in altri termini che "il significante debba rispondere della propria esistenza in nome di qualsivoglia significazione". [108] Ad onta della lezione di Saussure si reintroduce in tal modo una concezione del linguaggio incentrata sulla biunivocità della relazione tra la parola e la cosa e si ritorna così ad un atomismo linguistico in cui il linguaggio si configura come una sorta di immagine speculare della realtà. Per eliminare una volta per sempre simili concezioni, Lacan propone questo nuovo modello di illustrazione del rapporto S/s.

Questa immagine irriverente condensa la sostanza della linguistica lacaniana e in pari tempo dischiude nuovi e imprevedibili orizzonti. Qualcuno potrebbe commentarla dicendo che qui a due significanti diversi corrispondono due significati uguali. Ma l'ingenua insensatezza di questa osservazione si imporrà come un colpo basso - un colpo che basta da solo, dice Lacan, a liquidare il dibattito nominalista - se ci prospettiamo una qualsiasi situazione concreta in cui, per così dire, ci troviamo di fronte in carne ed ossa i due "significati" dell'esempio. Andiamo alla toilette e ci chiediamo quale delle due porte dobbiamo aprire. In tale contesto "lo sguardo ammiccante di un miope sarebbe forse nella migliore posizione per domandare se non sia proprio lì che bisogna vedere il significante". [109] "Lì", cioè nel significato. L'oggetto si costituisce nel linguaggio a partire da differenze e opposizioni della materia significante. La prima porta si differenzia dalla seconda solo in quanto la parola uomini è diversa dalla parola donne. Questa distinzione fonda la separazione tra l'universo chiuso della toilette maschile e quello altrettanto inviolabile della toilette femminile.

Da tutto ciò discende d'altra parte una strana conseguenza. Se il disegno di Lacan deve servire a illustrare il rapporto di significazione, allora la parola uomini dovrebbe poter essere esemplificabilc mediante l'immagine di una porta di toilette. Alla domanda: che cosa sono gli uomini? dovrebbe essere possibile rispondere così:

Questo suona paradossale e tuttavia non è privo di una sua verità. Sono uomini quelli che posti nella situazione dell'immagine aprono la prima porta, oppure, fingendo di avere la vista corta, aprono maliziosamente la seconda. A ciò si può certo obiettare che l'esempio proposto è profondamente capzioso, giacché in esso i termini uomini e donne non fungono in qualità di significanti opposti, ma formano una coppia di meri segni distintivi, sempre sostituibili peraltro con immagini di questo tipo:

Ma proprio notando questa circostanza, rilevando cioè che le parole si prospettano come indici di riconoscimento immanenti alle cose, non facciamo altro che toccare con mano ciò che Lacan intende con slittamento del significante e resistenza del significato. Da un lato il defilé della parola, dall'altro la fuga di un significato che, come nel nostro esempio, si nasconde dietro la parola ed è sempre più in là e sempre irraggiungibile rispetto alla spirale dei significanti che cercano di imbrigliarlo. Il significato si costituisce nell'ordine diacronico del linguaggio. Ma questo vuol dire che esso consiste in una serie di rimandi, una serie regolata da leggi, ma irrisolvibile. Tra il significante e il significato vi è - come nella formula S/s - una sbarra insormontabile. Arriviamo così a un concetto fondamentale del pensiero di Lacan: la struttura essenzialmente e irriducibilmente metonimica del linguaggio. Ogni atto di significazione implica una metonimia. Le parole non sono i segni attraverso cui riconosciamo le cose, non sono etichette. Sono, se mai, etichette di altre parole, segni che additano una prospettiva del linguaggio, una concatenazione di significanti. La parola, dunque, è sempre metonimica e assolve alla sua funzione significante solo in quanto occupa una posizione non accidentale nella dimensione diacronico-sintagmatica del linguaggio. Ma di traverso rispetto alla direttrice diacronica, vi è la direttrice sincronica; tagliato dall'asse della contiguità, vi è l'asse della sostituibilità. In breve, oltre alla struttura metonimica, opera nel linguaggio la struttura della metafora. Chiarita la prima, la seconda risulta molto più semplice, se non altro perché vale qui il principio generale secondo cui qualsiasi metafora presuppone l'asse della contiguità:

"La scintilla creatrice della metafora non scaturisce dal fatto che sono messe in presenza due immagini, cioè due significanti ugualmente attualizzati. Essa scaturisce fra due significanti uno dei quali si è sostituito all'altro prendendone il posto nella catena significante, mentre il significante occultato rimane presente per la sua connessione (metonimica) col resto della catena. Una parola per un'altra, un mot pour un autre, ecco la formula della metafora, e se siete poeti produrrete, fino a farne un gioco, un getto continuo o un tessuto smagliante di metafore". [110]

Come già si sosteneva nella retorica antica, la metafora è una similitudo brevior. Un significante interviene al posto di un altro accantonandolo. Dei due significanti uno solo dunque è dato in presenza: l'altro è stato occultato ed ora, per così dire, si nasconde dietro il termine metaforico. Questo occultamento è alla base dell'effetto creativo della metafora. La rimozione del termine proprio ci appare come un atto illecito, surrettizio; l'impressione che ne riceviamo è quella del non senso. Ma è un non senso apparente, come è apparente l'illegalità, la violazione del codice. Dentro il non senso distinguiamo chiaramente il senso. Il non senso si fa portatore di senso. Di un senso che, in quanto emerge nella forma del non senso, viene percepito come novità, come creazione. Non per niente, dice Lacan, il meccanismo della metafora dischiude l'area della poesia e quella del motto di spirito.

Tuttavia la condizione del potere creativo della metafora risiede nella connessione metonimica che è qui, come sempre, da presupporre. Il significante occultato dall'avvento della metafora è pur sempre presente, seppure non attualizzato: esso ha il suo posto - un posto da cui è irremovibile, in senso pregnante - nel contesto diacronico della frase.

Esaminiamo, per esemplificare, il motto del vitello d'oro di Heine, discusso ampiamente da Freud nel Motto di spirito e ridiscusso da Lacan nel Seminario 1957-58.

Si racconta che Heine incontrò una sera in un salotto parigino lo scrittore Soulié. Mentre stavano conversando, entrò nella sala un grande finanziere parigino, uno di quei personaggi che vengono paragonati a Mida, e non soltanto a causa del loro denaro. Un attimo, e lo si vede attorniato da una folla di persone che lo trattano con estremo ossequio. `Guardi un po' - dice Soulié a Heine, - vede come il diciannovesimo secolo venera il vitello d'oro?' Con un'occhiata all'oggetto di tanta ammirazione, Heine risponde col tono di chi mette i puntini sugli i: 'Oh, ma quello deve essere più vecchio!". [111]

Nella sua affermazione Soulié ricorre a una metafora che non è certo originale e che, se rende la frase penetrante, non la rende per questo spiritosa. È una osservazione acuta, ma non ci sorprende alla maniera del Witz. Non produce quel piacere della sorpresa e quella sorpresa di piacere di cui abbiamo parlato. Nella sua risposta, al contrario, Heine riattualizza pienamente l'effetto creativo della metafora. Lo riattualizza facendo in un certo senso notare che la metafora suggerita da Soulié non si addice del tutto al caso specifico. Il che è come dire che il finanziere parigino è un po' troppo andato negli anni per poter essere paragonato a un vitello, sia pure d'oro; se mai - e qui avremmo una metafora implicita "è un bue, una bestia bella e fatta". [112] Questo motto, dice Lacan, ci permette di cogliere la funzione metonimica:

"Senza di essa una metafora non avrebbe luogo. Se ad es. vitello d'oro ha acquistato un valore metaforico e può rappresentare il potere del denaro, è perché c'è anzitutto in ogni forma di idolatria uno slittamento dal simbolico all'immaginario". [113]

L'affinità tra il finanziere parigino e il vitello d'oro della Bibbia risiede nel fatto che entrambi sono immagini - immagini che affascinano, obnubilano e la cui adorazione fa tutt'uno con la rimozione di ciò che fa della cosa un'immagine accattivante. Se il soggetto è preso, catturato dall'immagine, è perché qui ha avuto luogo uno slittamento - che è anche Verschiebung, spostamento - del significante nel contesto diacronico. Adorando l'immagine, adoriamo un'altra cosa; qualcosa che si trova lungo l'asse delle relazioni metonimiche del significante immaginario.

A questo punto possiamo afferrare distintamente la struttura della metafora, come è intesa da Lacan. Secondo Jakobson, il fondamento della sostituibilità metaforica è la somiglianza. Lacan, che vuole farsi interprete della tradizione strutturalista, esplica questo ordine di idee rilevando che il fondamento della somiglianza giace, a sua volta, nella predatità di un percorso metonimico obbligato. Due termini sono sostituibili in quanto sono simili; e sono simili in quanto possono svolgere una funzione analoga rispetto a una determinata connessione della catena significante. Possiamo dire che il finanziere è un vitello d'oro perché sia l'uno che l'altro si inseriscono in un itinerario del significante che, attraverso di essi, porta alla ricchezza, al potere, alla venerazione della potenza, fino ai significanti, essenziali in sede psicoanalitica, che ruotano intorno alla figura e al nome del padre. La metafora si fonda dunque sulla rete di rimandi metonimici, e in essa il significante proprio (il finanziere) è ad un tempo assente e presente: è occultato dall'intervento del significante improprio (vitello d'oro), ma è richiamato dal contesto diacronico del discorso. La risposta di Heine è spiritosa poiché riesce a riaccendere la scintilla creativa di una metafora divenuta da tempo stantia. Heine ci induce a riflettere sulla pertinenza della scelta di questa metafora e in tal modo fa riaffiorare il suo fondamento metonimico. Riproduce così l'evento della creazione del senso dal non senso.

Siamo ora nelle condizioni per poter comprendere con quale legittimità Lacan equipari la metonimia allo spostamento e la metafora alla condensazione. Il problema riguarda anzitutto l'interpretazione dei sogni. Rispetto a questo tema sono assolutamente fondamentali le seguenti considerazioni:

"Si ritrovano in essa, (nello scivolamento del significato sotto il significante), i due versanti dell'incidenza del significante sul significato. La Verdichtung, o condensazione, cioè la struttura di sovrapposizione dei significanti in cui prende campo la metafora, e il cui nome, condensando in sé la Dichtung, indica la connaturalità di questo meccanismo con la poesia, fino al punto di includere la funzione propriamente tradizionale di quest'ultima. La Verschiebung o spostamento, cioè, più vicino al termine tedesco, il viraggio della significazione dimostrato dalla metonimia e che, fin dalla sua apparizione in Freud, è presente come il mezzo dell'inconscio più adatto per eludere la censura. Che cosa distingue questi due meccanismi, che nel lavoro del sogno hanno un ruolo privilegiato, dalla loro funzione omologa nel discorso? - Niente, se non una condizione imposta al materiale significante, chiamata Rücksicht auf Darstellbarkeit, che bisogna tradurre così: riguardo per i mezzi della messa in scena (mentre la traduzione: ruolo della possibilità di figurazione, è troppo approssimativa). Ma questa condizione costituisce una limitazione che agisce all'interno del sistema della scrittura, lungi dal dissolverlo in una semiologia figurativa in cui esso raggiungerebbe i fenomeni della espressione naturale". [114]

È qui espresso a chiare lettere un concetto nodale della teoria lacaniana: il sogno è un fatto linguistico. Esso si distingue dal discorso ordinario solo in quanto parla una lingua più povera. Ma che sia più povera non significa che non possa soddisfare, come ogni lingua esistente, tutte le esigenze della comunicazione umana. Assolverà ai suoi compiti con tecniche peculiari; mancando dei tassemi esprimenti le articolazioni logiche, rappresenterà la causalità, la contraddizione, la negazione, la disgiunzione e così via, con gli artifici che Freud ha diffusamente analizzato. Ma l'importante è che tali artifici sono essi stessi fatti lignuistici, che nascono all'interno del sistema del linguaggio e sono predeterminati dalla sua natura. [115]In breve, si interpreta il sogno così come si legge qualsiasi messaggio linguistico. E al pari di ogni messaggio linguistico anche il sogno si realizza sulla base dei due meccanismi linguistici fondamentali della metafora e della metonimia.

Ora quello che vale per il sogno vale a maggior ragione per il motto di spirito. La lingua di cui il motto di spirito si serve è il nostro linguaggio ordinario di tutti i giorni e qui dunque non si pone neanche la necessità di operare il lavoro di traduzione richiesto dal sogno. Se il sogno è analogo a un rebus, o meglio ancora a un crittogramma scritto in una lingua perduta, il Witz è una frase simile ad ogni altra frase della nostra lingua. In entrambi i casi gli elementi costitutivi dovranno essere assunti in qualità di significanti e, come tali, dovranno essere sottoposti alle leggi generali della significazione.

La metonimia - abbiamo visto - è la modalità fondamentale è onnipresente della comunicazione intersoggettiva. Questo non vuol dire che non designiamo mai le cose direttamente. Vuol dire semplicemente che ogni atto comunicativo - compresa ad es. la designazione ostensiva - implica il rimando ad altri significanti e ad altre significazioni. Ogni significazione si compie attraverso il rimando. Se allora diciamo che la metonimia comporta uno spostamento, affermiamo quasi un'ovvietà. Lo spostamento altro non indica che la struttura di rimando della significazione. Io slittamento - che è anche appunto uno spostarsi - del significante lungo l'asse diacronico e il parallelo indietreggiare e nascondersi del significato in quanto tale.

Certo in Freud lo spostamento, la Verschiebung, ha dietro di sé un ben altro discorso. Per farci un'idea di come Lacan rende ragione a suo modo di questo discorso possiamo richiamarci al principio lacaniano secondo cui il desiderio umano è sempre metonimico. Tutt'altro che ovvio in sede psicoanalitica, questo principio si configura rispetto al contesto che stiamo ricostruendo, come una mera implicazione logica: nella misura in cui il desiderio si esprime, esso, come ogni espressione, non può che esprimersi metonimicamente. Non si tratta quindi di distinguere una apparenza e una realtà del desiderio. Si tratta di comprendere perché il desiderio si esprime in quel modo determinato e qual è lo sfondo diacronico sulla cui base si costituisce il suo oggetto.

Veniamo ora alla equivalenza tra metafora e condensazione. Nella metafora un significante prende il posto di un altro. Ma questo, secondo Lacan, è proprio quanto accade nella condensazione. Sia che essa si produca attraverso la formazione di un elemento misto (cfr. ad es. il motto dei modi familionari di cui parleremo), sia che essa si realizzi mediante una vera e propria sostituzione di un termine con un altro (come nel motto del vitello d'oro), in entrambi i casi abbiamo che qualcosa viene occultata e un'altra cosa, equivalente alla prima, prende il suo posto. Naturalmente la possibilità della sostituzione è predeterminata sul piano metonimico, che appare pertanto anche in questo caso come il terreno fondamentale.

Illustriamo tutto ciò richiamandoci alle osservazioni svolte da Lacan, nel Seminario 1957/58, intorno al celebre motto di Heine sui modi familionari. Nella formulazione di Freud, il motto suona come segue:

"In quella parte delle sue Impressioni di viaggio che porta il titolo I bagni di Lucca, Heine introduce la deliziosa figura del ricevitore del lotto e callista Hirsch-Hyacintu di Amburgo il quale, vantandosi col poeta delle sue relazioni con il ricco barone Rothschild, conclude infine: `Come è vero Dio, signor dottore, stavo seduto accanto a Salomon Rothschild e lui mi ha trattato proprio come un suo pari, con modi del tutto familionari". [116] Ed ecco il commento di Lacan, redatto da J.B. Pontalis:

"L'argomentazione di Freud riposa interamente sulla tecnica del motto di spirito. `Familionario' costituisce ai suoi occhi un esempio principe, perché ci permette di distinguere il fenomeno centrale: un'analogia di struttura tra la tecnica del significante nella battuta di spirito e i meccanismi inconsci di condensazione e spostamento. Familionari: atto mancato o creazione poetica? Qualcosa di nuovo appare nel significante, nella sua funzione di creazione del significato. In che modo il motto di spirito si riallaccia all'economia generale della funzione del significante? Ricordiamoci ciò che lo caratterizza: è una catena articolata che tende a formare raggruppamenti chiusi, costituiti da serie di anelli che si racchiudono l'uno dentro l'altro per formare delle catene che, a loro volta, si concatenano con altre. Così i legami del significante comportano due dimensioni: l'una di continuità di concatenazione (diacronia); l'altra di sostituzione (sincronia). La creazione di familionari - condensazione che si accompagna ad una elisione, a un resto, tra familionari e milionari - che costituisce un caso particolare della funzione di sostituzione". [117]

Familionari è un termine metaforico che ha preso il posto di un altro significante. A quale termine si è sostituito? Rispondendo a questa domanda vedremo da un nuovo punto di vista la tesi di Lacan secondo cui condensazione e spostamento operano di concerto e ogni metafora, di conseguenza, si realizza su una base metonimica. Osserviamo in primo luogo che, come è evidente, familionari condensa in sé, in senso materiale, le parole familiari e milionari. La condensazione comporta un'elisione: qualcosa si perde e d'altra parte qualcosa di nuovo appare. Appare un termine che non era previsto dal codice. Il messaggio, la parole, sopravanza così la langue. È il fenomeno della creazione del senso. Atto mancato o creazione poetica? si chiede Lacan. Nessuno dei due, o meglio qualcosa che è affine ad entrambi, appunto il motto di spirito. La creazione è sostituzione. anziché dire, "con modi familiari e da milionario", dico, "modi familionari". Ma questo non basta. Se sostituiamo a "familionari", "modi familiari e da milionari'", il motto si spegne completamente. Un milionario può ben avere modi familiari, pur mantenendo la distinzione e, perché no, la gravità che è indisgiungibile da chi è aduso alla ricchezza. Ma non è questa, evidentemente, l'intenzionalità del motto. Non si allude alle limitazioni e agli obblighi che derivano dalla ricchezza; si allude piuttosto a quella ben nota vanagloria altezzosa che solo il denaro può ingenerare. La familionarietà è una familiarità che puzza troppo di milioni e che si manifesta in modo eminente nel rapporto tra l'uomo ricco e potente e l'uomo povero, il povero diavolo. Da un lato Hirsch-Hyacinthe apprezza le maniere - familiari del barone Rothschild: "nonostante tutti i suoi soldi si è rivolto a me con familiarità". Dall'altro lato il rapporto si inverte e l'apprezzamento diventa disgusto: "mi ha trattato come un servo, come una nullità, pur atteggiando un comportamento familiare". Tutto questo e molte altre cose sono incluse nel senso del motto. Ma ciò vuol dire che la sostituzione che il motto pone in essere non va vista soltanto in rapporto ai termini che si condensano effettivamente nella metafora; in quanto significanti, i termini in questione entrano nella metafora insieme al loro sfondo metonimico, al loro patrimonio di relazioni diacroniche. Il rapporto sincronico di sostituzione si eleva sull'asse diacronico della contiguità. La metafora sostituisce una parola ad un'altra, ma la parola resta presente, attraverso il suo background metonimico. Scrive ancora Lacan:

"L'approssimazione metonimica - come anche l'associazione libera - permettono di seguire le tracce del fenomeno inconscio. Ogni volta che abbiamo a che fare con una formazione dell'inconscio, dobbiamo cercare i resti metonimici (...) qui si condensano: fama, fames e infamia, fatmillionaire (fa (tuo)-milionario) (millionär scrive altrove Heine) ossia femmillionaire (femmi(na)-bonaria) (secondo il tema pederastico presente nei Bäder von Lucca, e su cui Freud ritorna più tardi); altrettanti resti metonimici che sono la coda della formazione del motto di spirito". [118]

Già in queste parole si individua la direzione che Lacan dà al suo lavoro di scavo del motto di Heine. La coda metonimica della metafora conduce sempre più lontano, portando alla luce indicazioni che acquistano ben presto una chiara rilevanza psicoanalitica:

"È però un altro il senso che indica la battuta del motto di spirito: questo senso Freud, citando Lipps, lo vede in una accoglienza "che, odorando un po' troppo di milioni, non acquista certo in gradevolezza. Ora le relazioni che illustrano nella vita di Heine i favori troppo - o troppo poco - riconosciuti del barone James di Rothschild, ne mascherano un'altra - più amara - con lo zio Salomon, il milionario della casata, il cui disprezzo lo separò, rifiutandogli sua figlia, dall'amore della sua vita. Qui è la parola famiglia, che errando tra messaggio e codice (...) è perpetuata nella funzione del rimosso. La battuta di spirito è la metafora di una verità che si sottrae e che riceve dall'Altro la sanzione che, come tale, la fonda". [119]

Compare qui, come era in fondo prevedibile, un richiamo alla funzione del rimosso. In quanto sostituisce e quindi occulta qualcosa, la metafora condensazione opera anche una rimozione, una Verdringung freudiana. Il rimosso è il significante eliminato e mantenuto presente dal contesto metonimico. Anche qui dunque arriviamo al punto in cui il discorso di Lacan, che abbiamo seguito per qualche passo nel suo versante linguistico, si apre su una tematica propriamente psicoanalitica. Dalla metonimia al problema del desiderio, dalla metafora al tema della rimozione. Nei due itinerari paralleli trova realizzazione l'ideale lacaniano - che è poi l'ideale del ritorno a Freud - di una complementarità tra linguistica e psicoanalisi.

Note

[99] Freud non è partito a sua volta dal nulla. E tra i suoi precursori, accanto a Lipps, andrebbe ricordato proprio Bergson, il quale nel secondo capitolo del Riso, discutendo del comique de mots, mostra chiaramente di aver intravisto i principali meccanismi linguistici che rendono comica la parola. Cfr. Le rire, cit., pp. 80 sgg.

[100] R. Jakobson, Saggi di linguistica generale, Ediz. ital. a cura di L. Heilmann, Milano, 1981, p. 44.

[101] Freud, L'interpretazione dei sogni, trad. di E. Facchinelli e Herma Trettl, Torino, 1980, p. 272.

[102] Ivi, pp. 272-274.

[103] Ivi, p. 280.

[104] Cfr. Jakobson, Magia della parola, trad. di M. Sampaolo, Bari, 1980, p. 129.

[105] Cfr. Freud, L'interpretazione dei sogni, cit., pp. 324 sgg

[106] Cfr. Lacan, Scritti, I, p. 490, nota.

[107] Ivi, p. 490.

[108] Ivi, p. 493.

[109] Ivi, pp. 492-493.

[110] Ivi, pp. 501-502.

[111] Freud, Il motto di spirito, cit.,p.71.

[112] Ivi, p. 72.

[113] Seminari di J. Lacan, cit., p. 62.

[114] Lacan, Scritti, I, p. 506. L'appunto di Lacan si riferisce naturalmente alla traduzione francese. Nell'edizione italiana l'espressione Riicksicht auf Darstellbarkeit, è così re-sa: considerazione della raffigurabilità (trad. it., p. 315). Cfr. Freud, Gesammelte Werke, Frankfurt am Main, 1968, Bdd. II/III, p. 344,

[115] Cfr. ivi, p. 492.

[116] Freud, Il motto di spirito, cit. p. 41.

[117] Seminari di J. Lacan, cit., p. 56.

[118] Ivi, pp. 57-59.

[119] Ivi, p.59.


III, 2. Todorov

2. Todorov

In tempi più recenti un nuovo tentativo di affrontare il rapporto tra comicità e linguaggio è stato compiuto da uno dei rappresentanti più significativi della cultura francese dei nostri giorni: Tzvetan Todorov. Todorov si pone sulla linea inaugurata da Jakobson e Lacan, e ha, d'altro canto, alle sue spalle la grande e variegata messe di studi di orientamento strutturalista fiorita negli anni '60 e '70. Rispetto a questo contesto, ciò che rende interessante il suo approccio è una esigenza di scientificità e di rigore analitico fatta valere contro le non poche degenerazioni metafisiche e le tentazioni totalizzanti. In Todorov lo strutturalismo - se ancora si può usare questo termine - è un metodo di analisi del discorso, e non una filosofia o una visione del mondo. E quando il metodo si scontra con questioni che sfuggono alla sua presa, ciò accade, per così dire, alla piena luce del giorno.

Ora questo è proprio quanto si verifica col problema della comicità nel linguaggio. Nel libro I generi del discorso del 1978 Todorov dedica un capitolo al motto di spirito che si apre in questi termini:

"Come nei capitoli precedenti, consacrati alle formule magiche e agli indovinelli, adotterò qui una prospettiva retorica (di analisi del discorso), e non socio- o etnologica (che prenda in considerazione il posto e la funzione dello spirito in una struttura più vasta). Ma a differenza di ciò che tentavo in questi due studi, non proporrò un quadro globale, una spiegazione di insieme. La ragione è che non ho l'impressione di sapere esattamente quali siano le proprietà linguistiche degli enunciati produttori di 'spirito'. Credo di condividere in questo la sorte di numerosi teorici che mi hanno preceduto e che nel migliore dei casi hanno descritto le condizioni necessarie al sorgere dello spirito, ma non quelle sufficienti". [120]

Questa premessa è per noi estremamente significativa. Essa ribadisce che il problema del comico, quale che sia la visuale in cui lo si coglie, non si lascia circoscrivere facilmente ed esibisce sempre nuovi aspetti. La sua inesauribilità, il suo rimandare dovunque ad altri problemi e ad altre sfere di indagine sono segnali inequivocabili della sua natura di problema filosofico. Contro questa natura si imbatte appunto l'analisi di Todorov, la quale va incontro alla fine ad un esito negativo e critico. Tra le teorie di cui essa dimostra al tempo stesso la verosimiglianza e l'insufficienza vi è quella lacaniana. Portando ad un alto livello di elaborazione gli spunti di Jakobson e di altri linguisti, [121]Lacan compie lo sforzo di congiungere in un'unità concettuale l'indagine linguistica e l'indagine psicoanalitica, il piano retorico e il piano delle motivazioni. Nello spostamento giungono a coincidenza la metonimia e il desiderio; nella condensazione si incontrano la metafora c la rimozione. Con Todorov questa prospettiva si dissolve e i due livelli si separano. In Teorie del simbolo del 1977 troviamo un lungo capitolo, intitolato La retorica di Freud, nel quale Todorov svolge una minuziosa analisi-delle tesi freudiane intorno al motto di spirito. Le tesi di Freud vengono assunte anzitutto nel loro importo retorico, in quanto cioè delineano una descrizione di ordine tendenzialmente strutturale della forma del discorso spiritoso.

L'analisi inizia con l'esplicitare una perplessità attraverso cui sono passati sicuramente tutti i lettori del Motto di spirito: la complessa classificazione dei motti di spirito che Freud propone in questo libro, alla prova dei fatti non funziona. Da una parte le classi si sovrappongono e non risultano dunque esclusive come si pretenderebbe. Dall'altra parte, alcuni termini cruciali e sempre ricorrenti, come condensazione, spostamento, allusione, doppio senso, non vengono impiegati in modo univoco e ingenerano così tutta una serie di incongruenze. Di fronte a un tale stato di cose, lo scopo che Todorov si prefigge è quello di rimettere in ordine il lavoro di Freud, liberandolo da quelle confusioni in cui non poteva non incorrere, ignaro come era delle acquisizioni più recenti delle scienze linguistiche. Il primo problema che viene sollevato riguarda la natura logica della classificazione freudiana. Non occorrono indagini troppo sottili per rendersi conto che, come dianzi si osservava, le classi che Freud distingue non sono di fatto reciprocamente esclusive. Basterà un solo esempio. Il seguente motto:

"Quando Flaubert pubblicò il famoso romanzo Salammbò, che si svolge nell'antica Cartagine, Sainte-Beuve ironizzò sulla sua pedanteria descrittiva definendola: Carthaginoiserie". [122]

è impiegato da Freud per illustrare la classe dei motti formati per condensazione con formazione di parole miste.

Più avanti nel testo Freud introduce però questo altro motto:

"L'allusione mediante modificazione e la condensazione con formazione sostitutiva diventano quasi indistinguibili quando la modificazione si limita a qualche lettera: Dichteritis". [123]

che viene attribuito al sottogruppo connotato da "allusione con modificazione in base a somiglianza". Il primo esempio sarebbe caratterizzato dalla formazione di una parola mista: Carthaginois, chinoiserie - Carthaginoiserie: il secondo da una allusione per somiglianza tra gli effetti della difterite e quelli altrettanto nefasti della cattiva poesia (far poesia dichten). Ora appare a tutti evidente - e del resto lo stesso Freud lo sottolinea - che la formazione di una parola mista si incontra anche nel secondo esempio: dichten-Diphtherie; mentre un'allusione per somiglianza è presente senz'altro anche nel primo caso: la Salammbò è una chinoiserie.

L'unica via per ripristinare la funzionalità di queste distinzioni non può che consistere nel far cadere da un lato l'intento strettamente classificatorio e nel considerare dall'altro le tecniche dei motti non già come connotazioni di classi esclusive, ma come categorie, vale a dire come procedure di elaborazione che si situano su livelli linguistici diversi e che pertanto possono benissimo cooperare alla formazione del motto. Nel nostro caso, ad es., la tecnica della condensazione con formazione di parola mista indicherà una "procedura morfologica", mentre la tecnica della allusione per somiglianza starà a indicare una procedura di ordine semantico. In conclusione, osserva Todorov, la confusione in cui è incorso Freud, "per quanto fondamentale non influenza in nulla il sistema classificatorio: basterà ricordarsi costantemente della differenza tra classi e categorie". [124]

Un'altra distinzione che gioca un ruolo fondamentale nel lavoro di Freud e che nondimeno appare indeterminata e ambivalente è quella tra motti verbali e motti concettuali. Facendo riferimento al seguente motto:

"Un signore decaduto ottiene in prestito 25 fiorini da un conoscente benestante, descrivendogli a fosche tinte il suo stato miserevole. Non passa un giorno e il suo benefattore lo incontra al ristorante, davanti a un piatto di salmone con maionese. 'Ma come, lei mi chiede del denaro in prestito e poi ordina del salmone con maionese. A questo dunque serviva il mio denaro?' - 'Proprio non la capisco - risponde l'accusato. - Se non ho denari non posso mangiare salmone con maionese. Se ho denari, non devo mangiare salmone con maionese. Ma allora, quando è che riuscirò a mangiare salmone con maionese?". [125]

Freud osserva:

"Il nostro esempio ('salmone con maiones') mette in luce il fatto che il motto di spostamento è in larga misura indipendente dall'espressione verbale. Esso dipende non dalle parole, ma dalla successione di pensieri. Se vogliamo cancellare il motto, il sostituire le parole non serve, se il senso della risposta rimane inalterato". [126]

Nei motti verbali l'effetto spiritoso scaturisce dall'espressione, e scompare se questa viene variata; nei motti concettuali dipende invece dal contenuto della espressione e resiste ad ogni modificazione della forma. Nel primo caso il piacere sgorga dal significante; nel secondo si produce in forza del significato ed è pressoché indipendente dal significante. Ma è effettivamente ineccepibile questa formulazione? Evidentemente no, e per darsene ragione basta riflettere sul fatto che i motti di spirito non possono privarsi della parola così come non possono fare a meno del senso. Il motto si realizza nella forma di un significante - e questa è un'ovvietà. Ma altrettanto ovvio, anche se meno appariscente, è che non esistono motti svincolabili e indipendenti dal significato. L'analisi del caso limite - il calembour - è in tal senso assai istruttiva. Il calembour, dice Freud, è tra i motti di spirito quello più a buon mercato, quello che appartiene alla specie più bassa:

"Nel calembour (Kalauer) invece basta che le due parole che esprimono i due significati si richiamino per una qualche somiglianza ma impercettibile, una generica omologia strutturale, una omofonia rimata, alcune iniziali in comune e così via". [127]

Nel calembour ci gingilliamo con le parole e lasciamo che esse ruotino e si associno dinanzi a noi in virtù della loro mera qualità sonora. Se negli autentici giochi di parole (Wortspiele) si ha forse un certo coinvolgimento della sfera semantica, nei calembour il significato resta dunque del tutto fuori gioco e l'effetto è puramente fonetico. Todorov si oppone drasticamente a questa tesi freudiana. Si consideri il seguente calembour:

"Un poeta italiano avverso all'imperatore fu costretto, racconta Hevesi, a esaltare in esametri un imperatore tedesco, e `poiché non riesce a estirpare Cesare sopprime almeno le cesure". [128]

Cesare e cesure vengono affiancati nel contesto sintagmatico. Tra essi non sussiste alcuna relazione semantica e la condizione di possibilità dell'accostamento e quindi del risultato spiritoso, risiede interamente in una somiglianza fonetica. Due significanti simili creano un effetto, un effetto che è indubbiamente di sorpresa. Ma di che cosa esattamente ci sorprendiamo? Del fatto che le due parole si assomigliano .e si richiamano foneticamente, o del fatto che su tale somiglianza si istituisce un'inattesa relazione semantica? Todorov propende naturalmente per la seconda alternativa:

"Le parole Cesare e cesure non hanno alcun seme comune, stando al dizionario. Ma la significanza di cui i semi sono provvisti nel vocabolario non è affatto identica al senso che è all'opera nel discorso, per impiegare la terminologia di Benveniste (...) Presi nella frase di Hevesi, Cesare e cesure divengono antonimi; l'essenziale (estirpare Cesare) si oppone all'in-significante (sopprimere le cesure). La struttura semita di una parola, considerata nella prospettiva del discorso, non è più l'intersezione di un numero finito di categorie elementari; ogni accostamento può far sorgere un nuovo sema all'interno della parola: la lista dei semi che costituiscono il senso non risulta mai chiusa". [129]

In breve, è lo stesso apparato concettuale della linguistica moderna che conduce Todorov ad una riformulazione più rigorosa ed efficace della opposizione freudiana tra i motti verbali e quelli concettuali.

"Occorre dunque interpretare diversamente l'opposizione. Il significato è sempre pertinente, e il significante, sempre necessario. Ma d'altra parte il significante (la parola) può prestarsi o meno alla sostituzione. Se possiamo rimpiazzare la parola che è portatrice dell'arguzia con uno dei suoi Sinonimi, senza per questo eliminare il riso, siamo nel dominio del `pensiero'. Se questa sostituzione è impossibile senza danni per l'arguzia, siamo in quello delle `parole " [130] .

Dopo questi due chiarimenti preliminari l'analisi di Todorov entra nel vivo della classificazione freudiana. Il filo 'conduttore seguendo il quale egli giunge a riarticolare la complessa trama di queste distinzioni, è l'opposizione tra significazioni basate su relazioni in absentia e significazioni basate su relazioni in praesentia.

Il rapporto presenza/assenza dà conto anzitutto della distinzione tra condensazione da un lato e spostamento e unificazione dall'altro. Che cosa è la condensazione? Alla sconcertante varietà di usi che il termine trova nel testo di Freud, Todorov contrappone un impiego generale ma univoco. La condensazione è il processo che conduce alla densità simbolica del materiale linguistico. Con un altro termine freudiano, si può dire che l'effetto di ogni condensazione è la sovradeterminazione del significante. Un solo significante evoca più significati. Il significato è sovrabbondante rispetto alla parola. Nella condensazione vi è un "rapporto tra una frase presente ed una o più frasi assenti (che la prima simbolizza secondo tale o tal'altro processo)". [131]È dunque essenzialmente un rapporto in absentia. È chiaro che usato in questo senso, il termine condensazione viene a indicare una categoria generica, sovraordinata non solo rispetto ad una gamma vastissima di distinte procedure simboliche, ma anche rispetto a numerose figure di motti di spirito.

La sovradeterminazione del significante può aver luogo in due diverse modalità a seconda che la designazione della pluralità di significati si verifichi in successione o in simultaneità. Il motto di Heine sui modi "familionari" è un esempio di condensazione simultanea. Familionari rinvia simultaneamente a familiari e milionari. Il seguente motto esemplifica invece la figura della condensazione successiva:

"Un giorno qualcuno richiama l'attenzione del signor N. su uno scrittore che si è reso noto per una serie di noiosissimi articoli pubblicati su un quotidiano viennese. Gli articoli si riferiscono a episodi insignificanti delle relazioni di Napoleone primo con l'Austria. L'autore ha i capelli rossi. Il signor N., non appena ode il suo nome, domanda: 'Si tratta forse del Fadian rosso che corre per tutta la storia dei Napoleonidi' ". [132] Fadian evoca fad (insulso) e Faden (filo); rote (rosso) rinvia ai capelli rossi dell'autore degli articoli. Ma la procedura della simbolizzazione successiva implica, a sua volta, due varianti notevoli, dipendenti dal modo in cui il senso simbolico della parole enunciate si rapporta al loro senso letterale. Nel primo caso il rapporto è di semplice e immediata sostituzione: il senso simbolico prende il posto del senso letterale, il quale viene emarginato ancorché non eliminato del tutto. Rientrano in questa categoria tutti i motti che Freud attribuisce a una rappresentazione indiretta. Un significato viene rappresentato indirettamente mediante un altro significato che sta col primo in un rapporto di somiglianza, contiguità, parte-tutto, o contrarietà. E qui si riconoscono facilmente quattro dei più importanti tropi della retorica classica: metafora, metonimia, sineddoche, antifrase. Come si vede, pur partendo da premesse vicine a quelle degli autori considerati in precedenza, e cioè in sostanza dalla opposizione tra presenza e assenza, Todorov giunge a conclusioni che contrastano sia con le tesi di Jakobson che con quelle di Lacan. [133]

La seconda figura che scaturisce dalla procedura della condensazione successiva è quella della allusione: qui il senso simbolico non si contrappone immediatamente al senso letterale, ma promana da questo "per deduzione". Nel seguente motto:

"Ed ecco una volta ancora i due ebrei davanti ai bagni pubblici: 'È già passato un altro anno!' sospira uno". [134] Il passaggio dal significato letterale a quello simbolico si articola in un vero e proprio sillogismo. Il significato letterale non viene semplicemente accantonato, come nella rappresentazione indiretta, ma diventa la premessa di un ragionamento inferenziale: se i due ebrei si incontrano all'uscita dei bagni pubblici e se questa circostanza induce a commentare, 'è passato un altro anno!', allora i due ebrei non fanno il bagno che una volta all'anno.

Passiamo ora ai motti caratterizzati da un rapporto in praesentia. Appartengono a questa sfera due tecniche fondamentali: l'unificazione e lo spostamento. In entrambi i casi l'effetto spiritoso nasce da una relazione che si istituisce tra due o più parti date (quindi presenti) del discorso. Nella unificazione la relazione fonda un discorso nuovo che si sovrappone al discorso dato: il rapporto sintagmatico viene "doppiato" da un rapporto paradigmatico. Nello spostamento la relazione tra le parti presenti fonda invece un sottodiscorso che deriva dall'annientamento della coerenza del discorso dato. Spieghiamo tutto ciò attraverso qualche esempio. Si prenda il seguente motto di Schleiermacher, che è necessario leggere in tedesco:

"Eifersucht ist eine Leidenschaft die mit Eifer sucht was Leiden schafft". [135]

È qui esemplificata la categoria della unificazione. Una correlazione paradigmatica - la gelosia concepita come una passione che va in cerca della propria sofferenza - viene proiettata in una unità sintagmatica. L'unità sintagmatica (Eifersucht- Eifer sucht) diventa specchio del rapporto semantico. La condizione della unificazione è la trasposizione di una prossimità semantica in una prossimità sintagmatica. Qui Freud aveva dunque torto sostenendo che l'effetto spiritoso, oltre che da questo, discende anche dal carattere "nuovo e inatteso" dell'unità che si costituisce nel motto. [136]

Passando allo spostamento, vediamo che permane la relazione in praesentia ma si modifica il rapporto con la sfera semantica. Nei motti di spostamento troviamo anzitutto una struttura dialogica: una battuta enunciata da un primo personaggio e la replica di un secondo. Lo spostamento si verifica fra questi due segmenti. Si prenda il seguente motto:

"Un commerciante di cavalli raccomanda al cliente un cavallo da corsa: 'Se prende questo cavallo e monta in sella alle quattro del mattino, alle sei e mezzo sarà già a Presburgo'. - 'E che ci faccio a Presburgo alle sei e mezzo del mattino?" [137]

Per comprendere appieno le caratteristiche di questo motto occorre tenere presente non soltanto il dialogo tra i due personaggi del motto, ma anche il contesto esterno di enunciazione, ossia lo scambio che si realizza tra chi racconta il motto (il narratore) e chi lo recepisce (l'allocutore). Il primo personaggio, il commerciante, decanta le qualità del cavallo. Il secondo personaggio interpreta l'esempio non come un impiego ipotetico del cavallo, ma come un suo impiego reale e per così dire necessario, e fornisce una replica che è del tutto incoerente con il senso della prima affermazione. Questo scambio di battute viene trasmesso dal narratore all'allocutore. Questi verifica l'incongruenza tra le due battute e vi pone rimedio accertando la possibile ambiguità della prima e reinterpretandola nel senso della seconda. Lo spostamento è dunque un processo che si costituisce su una incongruenza tra una battuta e una replica e che implica una deviazione tra due possibili interpretazioni della battuta. Ma la deviazione si verifica su due piani qualitativamente distinti: sul piano dell'enunciato, tra i due personaggi, e sul piano dell'enunciazione nella persona dell'allocutore, il quale compie in senso inverso il percorso tra i due personaggi.

Anche rispetto alla categoria dello spostamento, Todorov rileva un margine di equivoco nel discorso di Freud. L'ambiguità più significativa riguarda la distinzione tra lo spostamento vero e proprio, che abbiamo visto implicare i due momenti della incoerenza e della reinterpretazione, e il processo dello spostamento di accento. In Freud si tende a misconoscere questa distinzione. Ma che cosa è lo spostamento di accento?

Nel motto seguente:

"Due ebrei si incontrano nelle vicinanze di un bagno pubblico. Hai preso un bagno? domanda il primo. Perché? - replica l'altro, - ne manca uno?". [138]

troviamo tutte le caratteristiche del motto di spostamento: l'incongruenza tra due frasi, la reinterpretazione della prima da parte dell'allocutore in un senso che giustifica il tono della replica. Tuttavia a questi caratteri se ne aggiunge qui uno nuovo: il secondo personaggio non si limita a fraintendere la prima frase, ma ne opera una lettura che, in certo qual modo, ne modifica la costruzione grammaticale. La frase viene letta, appunto, come se fosse accentata in modo diverso. Nel primo caso l'accento cade sull'intero predicato prendere un bagno ("hai preso un bagno ovvero ti sei bagnato?"). Nella replica la frase viene invece letta come se bagno non facesse più parte del predicato, ma svolgesse la funzione di complemento oggetto ("hai preso un bagno?").

L'accento si sposta qui sotto i nostri occhi e la reinterpretazione della battuta comporta in pari tempo anche la sua ricostruzione. L'errore di Freud sarebbe quello di considerare questo processo di riaccentazione non come una peculiarità a se stante, ma come un processo presente in ogni fenomeno di spostamento.

"Per contro tutti gli esempi, compreso quello del bagno, si caratterizzano per la sequenza che ho appena descritto: incoerenza-reinterpretazione. Il cambiamento di posto dell'accento è un fenomeno affatto reale, che si aggiunge però alla reinterpretazione senza rimpiazzarla; è una condizione facoltativa, che si avrebbe torto a elevare a tratto costitutivo. L'opposizione tra le due cose passa attraverso la stessa categoria che richiamavo a proposito dell'unificazione. la scelta di un senso si fa tra termini in absentia (uno solo sarà presente, gli altri assenti); quella di un segmento tra termini copresenti". [139]

Un notevole lavoro di rimessa in ordine viene svolto da Todorov in rapporto alla classificazione freudiana dei motti verbali. Freud distingue quattro forme di "spirito della parola": la condensazione, l'impiego molteplice, il doppio senso, il calembour. Todorov conserva la ripartizione in quattro categorie, ma ne modifica completanente il contenuto. Il criterio che adotta è basato sulla costruzione di uno schema costituito da due opposizioni incrociate. Le opposizioni sono: l) Rapporto tra significanti simili o tra significanti identici; 2) Occorrenza unica ovvero occorrenza plurima dei significanti tra loro simili o identici. Ne scaturisce un sistema combinatorio a quattro possibilità: 1) Occorrenza unica dell'identico; 2) Occorrenza molteplice dell'identico; 3) Occorrenza molteplice del simile; 4) Occorrenza unica del simile. Le prime tre possibilità non presentano problemi di interpretazione e sono ascrivibili a tre ben note figure retoriche: sillessi, antanaclasi, paronomasia. Il seguente motto di Lichtenberg:

"Come va? chiese il cieco allo zoppo. Come vede ..., rispose lo zoppo al cieco". [140]

viene attribuito da Freud alla classe dell'impiego molteplice e alla sottoclasse contraddistinta dalla alternativa tra accezione piena e accezione vuota delle parole. Ma a ben vedere, replica Todorov, qui non si riscontra alcun impiego molteplice; le parole chiave andare e vedere, occorrono nell'enunciato un'unica volta. Esse esprimono d'altra parte dei sensi diversi. Ora la disposizione di una parola ad avere simultaneamente, all'interno di una stessa frase, più sensi è la sillessi o più volgarmente il doppio senso.

In questo altro motto:

"Ecco un motto che sarebbe stato detto durante un esame di giurisprudenza. Il candidato deve tradurre un passo nel Corpus Juris: 'Labeo ait ... Io cado, dice egli' .. 'Lei cade, dico io', ribatte l'esaminatore, e l'esame è finito". [141]

Troviamo ancora un doppio senso, dispiegato però sul piano sintagmatico. La stessa parola ricorre due volte e in due sensi diversi. È la figura della antanaclasi, che nella terminologia freudiana corrisponderebbe esattamente all'ipotesi dell'im-piego molteplice del medesimo materiale.

La terza possibilità - l'occorrenza molteplice del simile - è equivalente alla paranomasia e con essa avevamo già avuto a che fare accennando alla distinzione tra motti verbali e motti concettuali. Comprende i giochi di parole, nonché quelli che impropriamente Freud chiama calembour, bisticci o motti fonici. Ad esempio: Cesare-cesure, traduttore-traditore, "si preoccupa più di bottiglie che di battaglie", "preferisce usar la pancia che la lancia", ecc.

L'ultima possibilità - l'occorrenza unica del simile - appare a prima vista più misteriosa. Come può un significante evocare simultaneamente e in un'unica ocorrenza non già una molteplicità di significati simili, bensì una molteplicità di significanti simili? Secondo Todorov, questa possibilità esiste senz'altro e può anzi realizzarsi in due distinte modalità. Il primo caso è definibile in termini linguistici come contaminazione. Lo si può esemplificare con il motto già più volte citato dei modi "familionari". Il significante `familionario', occorrenza unica, rinvia a due significati, i cui significanti non sono identici ma simili. Per suggerire i due significati, è stato necessario costruire un significante composto, che comporta alcune parti dell'uno e alcune dell'altro. Il termine linguistico per designare questa costruzione è contaminazione". [142]

Vediamo la seconda modalità. Nel motto: "Ho viaggiato téte-abéte con lui", [143] il significante béte evoca téte, prendendo il suo posto in un contesto che si presuppone noto. Proprio la notorietà del contesto media quindi la evocazione di un altro significante che è foneticamente simile al primo. Quale nome attribuire a questo procedimento? Risponde Todorov:

"Questo tipo di motto di spirito ha sempre portato un nome che i traduttori francesi di Freud impiegano del resto all'occasione: è, precisamente, calembour". [144]

L'occorrenza unica del simile si può realizzare pertanto nella forma della contaminazione o in quella del calembour. Nell'una il secondo significante è parzialmente assente, nell'altra lo è totalmente. In entrambi i casi vi è tuttavia una occorrenza unica e perciò un rapporto in absentia: Attraverso una scrupolosa lettura del testo di Freud, Todorov giunge, come è apparso evidente, ad una sostanziale riformulazione della classificazione freudiana delle tecniche del motto, una riformulazione che si compone interamente di concetti linguistici. Todorov non ci fornisce un quadro riassuntivo del suo lavoro, ma a questa conclusione possiamo tentare di arrivare per nostro conto. Se in Freud le tecniche erano articolate, in classi distinte, nel modo che segue:

Motti di Spirito Spirito della parola

Condensazione

con parole composte

con modificazione

impiego dello stesso materiale

parole intere e loro componenti

ordine diverso

lieve modificazione

stesse parole in senso pieno e vuoto

doppio senso

nome proprio e suo significato materiale

significato metaforico e reale

gioco di parole

equivocità

doppio senso con allusione

Spirito del pensiero

Errori di ragionamento

spostamento controsenso

altri errori

unificazione

rappresentazione indir.

attraverso il contrario

attraverso il simile comparazioni

Lo schema che si può desumere dall'indagine di Todorov è invece questo:

Motti di spirito

relazioni

spirito della parola /

spirito del pensiero

contaminazione

sillessi

calembour

spostamento di accento

in absentia

allusione

rappresentazione indiretta

metafora

metonimia

sineddoche

antifrase

relazioni in praesentia

spirito della parola /

spirito del pensiero

unificazione spostamento

antanaclasi

paranomasia

Fino a questo punto l'indagine di Todorov si è mossa sul filo di un interesse critico-interpretativo nei confronti dell'opera di Freud. Al Motto di spirito spetta un posto d'onore tra i pochi e classici tentativi di analizzare le forme generali del discorso piuttosto che i testi particolari [145] . Certo, Freud non conosceva la linguistica moderna, il suo tentativo richiedeva dunque di essere riorganizzato e corretto. Alle nozioni prescientifiche di cui egli fa uso, occorreva sostituire il rigoroso patrimonio concettuale delle scienze linguistiche e retoriche. Seguendo questa via, il discorso spiritoso si dispiega ora dinanzi a noi nelle sue essenziali caratteristiche linguistiche. Ed era questo l'obiettivo fondamentale che Todorov voleva conseguire. Possiamo ora domandarci tuttavia se al di là di ciò si possa trovare in Todorov anche un'interpretazione più complessiva e più sostanziale del motto di spirito e dell'irrompere della comicità nel discorso. E se questo non' è possibile, ci si può almeno chiedere quale sia il suo giudizio intorno alla concezione freudiana, nella quale l'interesse verso il discorso è strettamente collegato e forse inscindibile - come afferma Lacan - dall'interesse verso l'inconscio.

Nella breve analisi del motto di spirito che Todorov conduce in I generi del discorso viene chiaramente fissato un aspetto finora rimasto indeterminato e implicito. I due versanti linguistici del motto, il rapporto in praesentia e quello in absentia, non solo non figurano come titoli di due classi esclusive di motti, ma piuttosto si implicano reciprocamente. Se chiamiamo simbolizzazione il rapporto in absentia e figurazione quello in praesentia, possiamo dire che ogni figurazione si accompagna a una simbolizzazione, e ogni simbolizzazione presuppone una figurazione. La simbolizzazione è una relazione tra un senso dato direttamente, exposé, e un altro senso, nuovo e imposé; dal primo attraverso un'interpretazione, arriviamo al secondo. Ma come possiamo arrivarci, come ci si può dischiudere questo orizzonte paradigmatico, se non in forza di certe relazioni presenti nel contesto sintagmatico e figurale? D'altra parte, qualsiasi figurazione non può che essere la premessa di un lavoro interpretativo e del conseguente afferramento di un senso diverso da quello dato. Accanto "al lavoro di figurazione (sintagmatica), che attira l'attenzione dell'ascoltatore e lo spinge a cercare una interpretazione nuova", troviamo "il lavoro di simbolizzazione che consiste nell'indurre, a partire da un primo senso, un secondo". [146]

Giungiamo ora a una conclusione interessante se osserviamo che, per Todorov, l'organizzazione figurale e quella simbolica sono aspetti presenti in ogni sistema simbolico e più in generale in ogni discorso:

"Ogni discorso, come ogni sistema simbolico, obbedisce a questa doppia organizzazione, figurale e simbolica; la prima ha a che fare con la percezione dei discorsi; la seconda rende possibile la loro interpretazione, grazie al percorso stabilito dai tropi (e dalle implicazioni). Queste due funzioni (...) ineriscono a ogni produzione simbolica, di conseguenza questa doppia organizzazione è presente in ogni discorso". [147]

Tanto premesso si può facilmente prevedere quale posizione prenderà Todorov circa il rapporto stabilito da Freud fra le tecniche del motto e l'inconscio. In Freud l'attenzione che la psicoanalisi mostra verso i motti di spirito deriva essenzialmente dall'idea che il motto, come il sintomo, come il lapsus e come il sogno, parli il linguaggio dell'inconscio. Lo studio dei motti può e deve illuminarci intorno al modo in cui l'inconscio lavora e si esprime. In tal senso il discorso spiritoso si differenzia in maniera sostanziale dal discorso ordinario, dalla lingua della "ragione". Ogni motto di spirito persegue uno scopo di piacere ed è motivato da una tendenza irrazionale e oscura; ma questo non esclude ed anzi fa tutt'uno col fatto che esso, in quanto formazione dell'inconscio, esibisce una organizzazione linguistica del tutto speciale. Se analizziamo attentamente le molteplici versioni freudiane del concetto di risparmio, vediamo che il principio che ovunque prevale e che solo è in grado di rendere univoco e utilizzabile tale concetto, è l'idea di un risparmio di lavoro e di critica razionale a vantaggio di istanze e atteggiamenti primitivi e non razionali. "Il segreto dell'arguzia (esprit) - commenta Todorov - risiede in un ritorno al nonsenso primitivo". [148]

Ora, Todorov respinge categoricamente questa impostazione. Da un lato smaschera l'origine e le implicazioni ideologiche della opposizione tra senso e non senso, tra linguaggio della ragione e linguaggio simbolico dell'inconscio:

"Tutto quello che non corrisponde alle nostre nozioni classiche di senso, di logica, di ragione, non può essere che il loro contrario, non può esistere che per il piacere di fare del non senso (...) Più esattamente, con un gesto ripetuto migliaia di volte prima e dopo di lui, Freud concede l'esistenza del simbolico a quelli che non sono simili a noi - uomini e adulti e normali dell'Occidente contemporaneo; egli riconoscerà l'esistenza del 'non senso' (vale a dire del simbolico), ma soltanto negli altri: i pazzi, i selvaggi, i bambini ... (...) Se il simbolico esiste - nel bambino come nell'adulto, nel selvaggio appartenente a 'certe razzÈ come in noi -, se la ragione del simbolo non si esaurisce semplicemente nel fatto di essere un segno, allora questa spiegazione è inammissibile. Il segreto dell'arguzia (esprit) resta ancora da scoprire". [149]

Dall'altro lato, egli arriva a una conclusione che comporta una reinterpretazione radicale del discorso freudiano:

"Ora, tutta la nostra analisi (e a questo riguardo Il motto di spirito è semplicemente più comodo da analizzare, ma i risultati non sarebbero stati diversi con La interpretazione dei sogni) prova il contrario: il meccanismo simbolico che Freud ha descritto non ha nulla di specifico; le operazioni che egli identifica (nel caso del motto di spirito) sono semplicemente quelle di ogni simbolismo linguistico, come le ha messe a repertorio, in particolare, la tradizione retorica. In uno studio apparso nel 1956, Benveniste l'aveva già messo in evidenza: descrivendo il sogno e l'arguzia (esprit), Freud aveva ritrovato, senza sospettarlo, 'i vecchi cataloghi dei tropi' ". [150]

È in questa chiave che Freud deve essere letto e solo una lettura di tal genere può farci afferrare la grande modernità e originalità del suo pensiero. In questo modo, forse paradossalmente, Todorov si ricongiunge a Lacan. In entrambi si compie il superamento del dualismo freudiano tra istinto e ragione, tra il linguaggio della coscienza e quello dell'inconscio. Tuttavia laddove in Lacan il superamento avviene all'insegna di una negazione netta della ragione classica, per cui di ogni discorso si deve dire alla fine che esso proviene dall'inconscio; Todorov segue in un certo senso il percorso contrario: i discorsi che provengono dall'inconscio, lungi dal manifestare la logica primitiva del non senso, altro non fanno che riprodurre le normali procedure di ogni simbolismo linguistico.

Ma a considerare le cose più da vicino, queste affinità tra Todorov e Lacan, questo rapporto di simmetria inversa, risulta più apparente che reale. La finalità onnipresente nell'indagine lacaniana è quella di far coincidere psicologia e linguistica strutturale e di ritornare così al vero Freud, o quanto meno a ciò che era rimasto "impensato" in Freud. Non si tratta di vedere in Freud un linguista inconsapevole, ma di cogliere le connessioni interne e necessarie tra l'analisi freudiana e il linguaggio. In tal senso, accostare la condensazione alla metafora e lo spostamento alla metonimia è sicuramente un'operazione imprecisa e semplicistica da un punto di vista linguistico, come lo stesso Todorov dimostra al di là di ogni dubbio; [151]ma lo scopo di questa operazione diventa chiaro solo se consideriamo anche il doppio legame che Lacan istituisce tra condensazione e rimozione e tra spostamento e desiderio. Il motto di spirito è spiritoso perché la metafora è una illuminazione fulminea sul rimosso, e la metonimia ci addita d'improvviso e con sorpresa le vie del desiderio.

A fronte di tutto questo, la posizione di Todorov ci appare caratterizzata da un rifiuto intransigente verso ciò che sfugge dalle maglie del metodo. Se non si vuole incorrere nell'arbitrio o nella speculazione, l'analisi del discorso spiritoso deve essere posta su un piano che va tenuto distinto, in linea di principio, dalla considerazione delle tendenze e delle motivazioni che trovano appagamento nel motto di spirito. Studiando le tecniche di produzione dei motti, Freud ha compiuto un'opera di retorica. Ma non esiste alcun nesso profondo tra i tropi e le figure che egli, senza saperlo, ha tratteggiato e il retroterra psicologico o sociale del motto. Ogni volta che Freud collegava questi versanti fattualmente e concettualmente eterogenei, cadeva in contraddizione o impiegava i termini in maniera ambigua, oppure deviava verso una sconcertante genericità. Si è illuso di vedere iscritte nella morfologia dei motti di spirito le procedure operative dell'inconscio; credeva di scavare nella psiche umana e in realtà descriveva e arricchiva le regole del simbolismo linguistico. [152]

Note

[120] T. Todorov, Les genres du discours, Parigi, ed. du Seuil, 1978, p. 283.

[121] Ad esempio di Benveniste nel 1956 in Note sulla funzione del linguaggio nella scoperta freudiana. Vedi Benveniste, Problemi di linguistica generale, trad. di M. Vittoria Giuliani, Milano, 1971, pp. 93-107.

[122] Freud, Il motto di spirito, cit., p. 47.

[123] Ivi, p. 101.

[124] T. Todorov, Théories du symbole, Parigi, ed. du Seuil, 1977, p. 288.

[125] Freud, Il motto di spirito, cit., p. 73-74.

[126] !vi, p. 75.

[127] Ivi, p.69.

[128] Ivi, p. 69.

[129] Todorov, Théories du symbole, cit., pp. 306-307. Sulla distinzione tra significanza e senso cfr. Todorov, Symbolisme et, interprétation, Parigi, Ed. du Seuil, introduzione.

[130] Todorov, Théories du symbole, cit., p. 290.

[131] Ivi, p.269-297.

[132] Freud, Il motto di spirito, cit., p. 47.

[133] Per darsi ragione anche sul piano linguistico di queste diverse conclusioni, occorre prestare attenzione alla distinzione todoroviana tra lingua e discorso. "La lingua esiste in astratto ed ha, come elementi di partenza, un lessico e delle regole grammaticali, e come prodotto finale, delle frasi. Il discorso è una manifestazione concreta della lingua e si pro-duce necessariamente in un contesto particolare, nel quale entrano in linea di conto non soltanto gli elementi linguistici ma anche le circostanze della loro produzione" (Symbolisme et interprétatione, cit., p. 9). Ora, le analisi di Todorov sono per lo più analisi del discorso e la stessa distinzione tra praesentia e absentia, deve essere quindi guardata in questa prospettiva.

[134] Freud, Il motto di spirito, cit., p. 102.

[135] Ivi, p. 59. La gelosia (Eifersucht) è una passione (Leidenschaft) che con zelo cerca (Eifer sucht) ciò che sofferenza reca (Leiden schafft).

[136] Questa critica di Todorov a Freud suscita qualche perplessità. È fuori di dubbio che una prossimità semantica proprio in quanto è tale non può sorprenderci. Ma la sorpresa e la novità di cui parla Freud si riferiscono al fatto che una certa prossimità semantica venga espressa attraverso quella data e particolare figurazione sintagmatica, cioè che alla "similarità dei rapporti corrisponde una similarità delle parole" (Il motto di spirito, p. 90). L'affermazione che la gelosia va in cerca della propria sofferenza è sicuramente banale, è però inatteso che questo concetto possa essere formulato come lo ha formulato Schleiermacher. Nell'indovinello dello stesso Schleiermacher citato da Freud nella nota a p. 91, non vi è di certo nulla di soprendente nell'accostare corda, pendaglio da forca e forca. Ma l'effetto spiritoso deriva dalla sorpresa di vedere espressa questa unità semantica da termini come Strick, Galgenstrick e Galgen. Al di là di ciò resta indubbiamente la confusione freudiana, rilevata da Todorov, tra condensazione e unificazione e quindi tra rapporti in assenza e in presenza.

[137] Freud, ll motto di spirito, cit., p. 78.

[138] Ivi, p. 72.

[139] Todorov, Théorie du symbole, cit., p. 301.

[140] Freud, Il motto di spirito, cit., p. 59.

[141] Ivi, p. 58.

[142] Todorov, Théories du symbole, cit., p. 306.

[143] Freud, Il motto di spirito, cit., p. 49.

[144] Todorov, Théories du symbole, cit. p. 310.

[145] Cfr.,p. 285.

[146] Todorov, Les genres du discours, cit., p. 284.

[147] Ivi, p. 227.

[148] Todorov, Théories du symbole, cit., p. 313.

[149] Ivi, p. 303.

[150] Ivi, p.315.

[151] Ivi, p. 303.

[152] "Certe volte egli rileva e descrive dei fatti verbali che erano sfuggiti alla attenzione degli studiosi di retorica: come lo spostamento, malgrado le incertezze che abbiamo constatato nell'uso di questa parola" (Ivi, p. 316).


III, 3. Lucie Olbrechts-Tyteca

3. Lucie Olbrechts-Tyteca

Abbiamo osservato in precedenza che molte delle discussioni più recenti intorno al rapporto tra comicità e linguaggio si sono svolte sulla traccia delle tesi avanzate da Freud nel Motto di spirito. Queste tesi sono state interpretate, corrette, rielaborate. Alcuni hanno privilegiato le tecniche, altri le tendenze, taluni la spiegazione psicogenetica, altri il motivo dell'intersoggettività. In quasi tutti i casi, comunque, il tentativo di superare la dottrina freudiana è stato posto sotto la stessa egida del pensiero di Freud. Non vi è alcun dubbio che la ragione principale di questa monopolizzazione vada ricercata nel fatto che in Freud, accanto e in connessione a una descrizione qu-anto mai ricca delle procedure linguistiche di formazione dei motti, trovi posto una teoria generale extralinguistica di straordinaria potenza e suscettibile delle più svariate utilizzazioni. Laddove questo nesso è stato reciso, come nel caso di Todorov, l'analisi, divenuta puramente linguistica, si è consolidata dal lato del rigore e della perspicuità, ma si è vista costretta a rompere l'unità del problema. La domanda che chiede perché e di che cosa ridiamo, non sta più in un rapporto interno con la questione delle strutture linguistiche del discorso spiritoso. La trattazione delle cause e delle ragioni del riso viene demandata ad altre discipline particolari, alla psicologia, alla sociologia, alla storia, il che è poi come ammettere che la filosofia non ha una parola definitiva da dire in proposito.

In questa situazione una posizione del tutto peculiare è occupata dalla teoria del comico di Lucie Olbrechts-Tyteca. Collaboratrice di Chaim Perelman, l'Olbrechts ha dedicato al rapporto comico-discorso una lunga e densa ricerca, una ricerca che in tanto si mostra indipendente dai precedenti freudiani in quanto ha a sua volta alle spalle una teoria extralinguistica generale, quale è appunto quella della Nouvelle rhétorique. Non a caso tra il Motto di spirito di Freud e Il comico del discorso della Olbrechts esistono alcune estrinseche e pur significative somiglianze. Come Freud, scrivendo il Motto di spirito, ha costantemente presente la classificazione e l'apparato concettuale della Interpretazione dei sogni e quasi ne segue la falsariga; così la Olbrechts si muove, nel Comico del discorso, dentro l'ordine di idee del Trattato dell'argomentazione, ripercorrendone fedelmente il sistema classificatorio. Inoltre, così come il Motto di spirito freudiano nasce dall'esigenza di seguire fino in fondo un percorso che si era prospettato studiando il sogno; allo stesso modo Il comico del discorso si profila come un lungo prolungamento e quasi una parte integrante del Trattato. [153]

La prima tesi notevole che possiamo attribuire alla teoria del comico della Olbrechts è che la sede naturale della comicità del discorso è l'argomentazione. Per capire che cosa si vuol dire con questo, dobbiamo gettare uno sguardo su quella distinzione tra dimostrazione e argomentazione che costituisce il perno fondamentale della nuova retorica.

Ridotta nei suoi termini essenziali, la distinzione può essere così formulata: una dimostrazione è sempre o vera o falsa; una argomentazione, al contrario, non è mai vera o falsa, ma solo efficace o inefficace, a seconda del livello di adesione che riesce a ottenere. Modello esemplare del discorso dimostrativo è la logica formale. Ciò sta a significare che la categoria della verità, che funge da elemento distintivo della dimostrazione, va assunta senza alcuna enfasi filosofica. Una dimostrazione logica è vera se consta di una successione ben formata di segni, se è possibile cioè accertare, sulla base delle regole del linguaggio prescelto, se essa è deducibile da altri segni. La verità corrisponde alla non contraddizione rispetto a un formalismo determinato. Analogamente, nelle scienze fisiche e sperimentali una tesi avrà carattere dimostrativo se sussiste, almeno in linea di diritto, la possibilità di verificarla o falsificarla. E anche in questo caso, naturalmente, la verità è relativa al sistema delle regole di controllo, e più in generale al corpo complessivo della scienza nel cui ambito, sempre preesistente, si opera. Dal punto di vista del concetto di dimostrazione, un linguaggio logico non è più artificiale del rapporto intercorrente in una scienza tra linguaggio e sistema di riferimento: in entrambe le ipotesi preesiste ed è da presupporre un complesso di mezzi di prova capaci di stabilire in modo costrittivo se una proposizione è vera o falsa.

In breve, il fatto che nel discorso dimostrativo si dia la possibilità del vero e del falso non vuoi dire che il campo della dimostrazione delimiti l'ordine della Verità o della Ragione - con le iniziali maiuscole. Parallelamente, l'ambito della argomentazione - che comprende il dicorso quotidiano, ma che si estende anche alla prassi giuridica e politica, alle scienze umane e morali, e infine alla stessa filosofia - non è il luogo dell'irrazionale, né di ciò che è meramente ideologico. L'istanza centrale della "neoretorica" di Perelman tende proprio a eliminare implicazioni di tale natura. Se nel discorso argomentativo manca la possibilità di parlare del vero e del falso, ciò significa semplicemente che qui non esistono e non sono concepibili dei mezzi di prova costrittivi: non ci si può sedere al tavolo e dire calculemus igitur. Ma dall'assenza di questa possibilità non discende per nulla l'impossibilità di parlare di correttezza, di validità, di errore, e al limite di verità in senso non dimostrativo. L'ambito della argomentazione non è la notte famosa in cui tutte le vacche diventano nere. Perelman e la Olbrechts si propongono precisamente di mostrare questo. Il loro intento è di proseguire sulla strada aperta da Aristotele, il quale non si è limitato a studiare la logica della dimostrazione, ma si è occupato anche di retorica e di dialettica. Il programma del Trattato dell'argomentazione è appunto quello di indagare le tecniche e i modelli dell'argomentazione, nonché i concetti e i quadri logici generali del discorso non dimostrativo. Ora ciò che appare anzitutto evidente in sede di una logica dell'argomentazione è che il discorso argomentativo investe continuamente e necessariamente dati e situazioni che non hanno alcuna incidenza in ambito dimostrativo. Certo, anche le dimostrazioni emanano da un soggetto e si rivolgono a un uditorio, anche esse presuppongono una comunità di individui su cui vogliono agire. E un logico matematico, poniamo, può avere senz'altro la preoccupazione di essere ascoltato e letto, e può fare tutta una serie di cose per incrementare il suo pubblico. Ma è fuori di dubbio che tutto ciò, tutto quello che riguarda il rapporto concreto tra soggetto e uditorio, inerisce ad una sfera extradimostrativa. Una dimostrazione è vera o falsa anche se non è ascoltata da nessuno. Il fine della dimostrazione non è quello di convincere qualcuno. La volontà di convincere appartiene alla prassi umana, e la dimostrazione in quanto tale sta al di là del tempo e della prassi.

Il fine di convincere e di ottenere l'adesione è invece immanente al discorso argomentativo. L'argomentare si svolge per sua essenza tra un soggetto e un pubblico. I concetti di oratore, di uditorio, di uditorio universale, di accordo, ecc., costituiscono i quadri stessi dell'argomentazione. Si prenda ad es. il concetto di contatto delle menti. Si potrebbe pensare che la condizione minima del sorgere di una argomentazione sia l'esistenza di un linguaggio comune a un insieme di individui. In realtà:

"Ciò non è sufficiente, come meglio di chiunque altro dimostra l'autore di Alice nel paese delle meraviglie. In effetti gli abitanti di quel paese comprendono press'a poco il linguaggio di Alice, ma il problema per lei è di entrare in contatto, di intavolare una discussione, perché nel mondo delle meraviglie non esiste ragione alcuna per cui le discussioni abbiano inizio. Non si sa perché mai qualcuno dovrebbe rivolgersi a qualcun altro. A volte Alice prende l'iniziativa e si serve senz'altro del vocativo: "o Topo'. Alice considera un successo quello di aver potuto scambiare con la Duchessa poche parole indifferenti; invece allorché entra in argomento con il Bruco, si arriva subito a un punto morto: 'Penso che prima dovrebbe essere lei a dirmi chi è. - Perché? - disse il Bruco'. Nel nostro mondo gerarchicamente ordinato esistono normalmente delle regole che stabiliscono, in base a un preliminare accordo che deriva dalle regole stesse della vita sociale, come la conversazione possa venire intavolata". [154]

Nel paese delle meraviglie - bell'esempio di antropologia immaginaria alla Wittgenstein -nessuno sa perché si dovrebbe intavolare una discussione. Non è questione di pigrizia o di povertà intellettuale, né di. diffidenza verso le idee nuove o di assenza di problemi da risolvere, né tanto meno vige una norma o una consuetudine che reprime la discussione: se così fosse vi sarebbe almeno una ragione per non discutere. Nel paese delle meraviglie invece non si discute e basta: la discussione non è un rapporto sociale riconosciuto.

Per poter argomentare non è dunque sufficiente un linguaggio comune, occorre anche un contatto delle menti, occorrono un'offerta e una domanda di argomentazione. L'oratore deve riconoscere un uditorio e deve annettere un valore alla sua adesione; l'uditorio deve attribuire all'oratore la facoltà di parlare e poi deve ascoltare. Ogni settore dell'argomentazione presuppone un collegamento sociale, più o meno stabile e più o meno istituzionalizzato, da cui dipendono in ogni caso la possibilità, le ragioni e le materie stesse dei discorsi. Laddove il collegamento è assente, il rapporto argomentativo si vanifica, e un'eventuale offerta di argomentazione cadrebbe nel vuoto non meno degli interrogativi di Alice. Ad esempio, se io denuncio qualcuno per un fatto che il diritto non riconosce come reato - es. prelevare l'acqua dal mare -, tutti i miei sforzi per convincere il giudice della natura dolosa e premeditata dell'azione saranno inutili e in certo senso inesistenti; le mie parole non acquisteranno alcuna rilevanza argomentativa perché manca qui la condizione preliminare dell'argomentare, ossia il contatto mentale tra oratore e uditorio: l'uditorio non riconosce in me un oratore - il giudice, dopo aver capito di cosa si tratta, mi farà allontanare dalle guardie.

Un esempio analogo, anche se ben più problematico, si può trarre dall'ambito della filosofia. Una dottrina filosofica assolutamente estranea alla sensibilità, ai problemi e al linguaggio del momento storico, non resterebbe tanto incompresa quanto inascoltata. Perché mai qualcuno dovrebbe ascoltarla, per quale ragione, a seguito di quali interessi? Ma se manca l'ascolto manca anche la risposta, e mancando la risposta anche la domanda non è più una domanda. Una filosofia "privata" è un non senso al pari di un "linguaggio privato". Viceversa, una dimostrazione scientifica, anche in assenza di qualsiasi destinatario, preserverebbe pur sempre la possibilità del vero e del falso.

Quanto finora si è detto può essere riepilogato facendo riferimento a due caratteri generali: il tempo e la socialità. A differenza della dimostrazione, che è atemporale, l'argomentazione si svolge sempre nel tempo, nel tempo pieno e qualitativo dell'esistenza umana; in quel tempo del mondo in cui ogni rapporto tra il prima e il dopo è sempre e necessariamente anche un rapporto di motivazione e di progettazione. [155]Un'inferenza in ambito argomentativo, per quanto possa ispirarsi al more geometrico, conserva sempre in sé per definizione uno strato irriducibile alla normatività dimostrativa. Tra il se e l'allora si inseriscono appunto le motivazioni, i progetti, la volontà stessa di convincere. Ma tutto ciò significa che la natura temporale dell'argomentazione fa tutt'uno con la sua natura sociale. L'argomentazione si svolge sempre tra soggetti che, anche se non identificabili, come i lettori di un libro, sono nondimeno soggetti sociali, pieni e concreti.

Tornando alla questione del comico, possiamo dire che la tesi da cui siamo partiti può essere ora arricchita nel modo seguente. il comico del discorso trova la sua sede originaria nella sfera argomentativa in quanto presuppone e si esplica in un rapporto sociale. La comicità può insorgere nel discorso solo laddove il discorso è argomentativo, vale a dire sociale e comunicativo. Considerando in questa luce la tesi della Olbrechts, troviamo così un incontro assai interessante tra una interpretazione in chiave linguistica del comico e un'interpretazione in chiave sociale. Non a caso tra le teorie del comico che l'autrice discute, quella di Bergson e ancor più quella di Dupréel ricevono il trattamento più favorevole. Anzi, si potrebbe arrivare ad affermare che la teoria del comico del discorso deriva esattamente da un'applicazione alla neoretorica della sociologia del riso di Dupréel.

Il discorso può dunque diventare comico solo se è di tipo argomentativo. Ora, da ciò discende forse il corollario secondo cui alla comicità è interdetta la sfera della dimostrazione? Rispetto a questo problema la Olbrechts non assume una posizione perentoria, e vi è un punto in cui si lascia intendere che una comicità della dimostrazione non è del tutto da escludere, anche se non esiste ancora una teoria corrispondente [156] . Che cosa significa questo? Una argomentazione che assuma la veste esteriore di una dimostrazione può indubbiamente risultare comica: si può dire addirittura che gran parte del comico della argomentazione nasce proprio da una dialettica tra certezza dimostrativa e precarietà argomentativa. Ma una dimostrazione vera e propria come può far ridere qualcuno? Quali circostanze possono rendere comici i discorsi autentici della logica e della scienza naturale? Certo, se si pensa agli esempi bizzarri con cui i logici si compiacciono talvolta di illustrare le loro teorie, ci si rende conto che la logica è in grado di far sorridere. E se può far sorridere può certo anche far ridere. Si immagini ad es. un severo testo di logica modale ove compaiano di tanto in tanto esempi crassamente osceni oppure di carattere violento e aggressivo. Il riso sarebbe inevitabile e sarebbe tanto più clamoroso quanto più netto e improvviso fosse il contrasto tra l'esuberante fatticità dell'esempio e l'asetticità della struttura dimostrativa. Appare tuttavia evidente che in un caso del genere, e nelle molte varianti che si potrebbero concepire, la dimostrazione è solo il mezzo attraverso cui la comicità si manifesta. È una comicità che si serve della dimostrazione, che si appoggia sulla sua austerità e sfrutta l'estenuante sforzo di astrazione mentale che essa esige, ma che si produce altrove e che ha la sua scaturigine non nel discorso come tale bensì in altre cose. In un altro senso si potrebbe dire che ad essere comiche qui non sono le espressioni logiche, ma le loro accidentali ed empiriche particolarizzazioni, ovvero le forme dei segni, nelle loro componenti inessenziali ed arbitrarie.

Ciò che invece caratterizza il comico del discorso è il fatto che qui la comicità è immanente all'argomentazione ed ha in essa e soltanto in essa il suo luogo di origine. Si tratta per l'appunto di una comicità del discorso, ossia propria e esc-lusiva del discorso. Ed è del resto un tipo di comicità che va distinto da altre forme di comicità non solo extralinguistiche, come il comico di situazione o di carattere, ma anche discorsive. Abbiamo già visto che è tutt'altra cosa dal comico della dimostrazione. Dobbiamo ora aggiungere - e perveniamo così a un altro aspetto cruciale della teoria - che il comico del discorso non va confuso con il comico nel discorso: il comico della retorica va distinto dal comico nella retorica. Anche il comico nella retorica si sviluppa in un ambito argomentativo, ma qui, per così dire, la comicità non è un fine ma un mezzo. Un mezzo per ottenere qualcosa, per guadagnarsi l'adesione dell'uditorio. Diciamo allora che il comico è in tal caso nella retorica in quanto fa parte dei mezzi retorici: funge esso stesso da strumento retorico:

"Il ridicolo è l'arma potente di cui l'oratore dispone contro quanti minacciano di annientare la sua argomentazione, rifiutando di aderire senza ragione all'uno o all'altra premessa del suo discorso (...) Il ridicolo è la sanzione dell'accecamento, e non si manifesta se non in coloro per i quali questo accecamento è cosa indubbia (...) È ridicolo ciò che merita di essere sanzionato dal riso, quel riso che E. Dupréel nella sua eccellente analisi ha definito di esclusione". [157]

L'oratore trasforma la tesi dell'avversario in un oggetto comico: il riso che ne scaturisce è evidentemente un riso di esclusione che copre di discredito il rivale e che in pari tempo prepara l'affermazione della tesi propria. È una tecnica ben nota e antichissima che è del resto imparentata con la figura dell'ironia.

Ora prendendo le mosse da queste ultime osservazioni possiamo raggiungere subito l'aspetto cruciale della teoria della Olbrechts: diversamente - dal comico nella retorica, il comico del discorso non è un mezzo retorico. Anzi è essenzialmente un mezzo antiretorico, - un'arma che la retorica usa contro se stessa. Presuppone, è vero, una situazione argomentativa, e si fonda anch'esso sulla dialettica tra oratore e uditorio, ma conduce ad una autodistruzione del discorso.

Il riso che ne deriva è il contraccolpo di un corto circuito dell'impianto retorico. Qualsiasi argomentazione può fare cilecca e diventare comica. Il riso dell'uditorio non sanziona in tal caso l'inefficacia dell'argomentazione, la debolezza dell'oratore. Il divenire comico del discorso si pone al di là di qualsiasi effetto argomentativo. Non è più questione di efficacia o inefficacia del discorso. Ciò che si è ingolfato è il canale stesso della comunicazione. La struttura comunicativa si sfalda e nel momento stesso in cui si sfalda prende il sopravvento sul contenuto della tesi. La tesi, quale che essa sia, può allora diventare comica. Ma la comicità non sta nella tesi in se stessa, bensì nel processo della sua comunicazione; o meglio, poiché in ambito argomentativo non ha senso distinguere il contenuto dalla sua espressione retorica, si deve dire che il comico risiede anzitutto nel discorso, nella piega che esso ha preso. La responsabilità è certamente dell'oratore, ma non dell'oratore in quanto fa uso di argomenti cattivi o inefficaci, ma dell'oratore in quanto oratore, del parlante in quanto parlante. Quella del parlare è una techne che abbraccia una ampia e complessa molteplicità di regole. Violare una di tali regole significa eliminare la condizione 'di possibilità del comunicare e annientare il discorso: l'annientamento del discorso comporta sempre una possibilità di comico. La comicità può sorgere così a tutti i livelli dell'arte retorica. In relazione ai quadri dell'argomentazione - se ad es. ci si dimentica della differenza tra dimostrazione e argomentazione, oppure della necessità del contatto mentale, o ancora se non si tiene conto della natura specifica dell'uditorio che si ha di fronte. In relazione alle basi dell'argomentazione - quando ad es. si equivoca sulla scelta, sull'interpretazione o sulla presentazione delle premesse, ossia su ciò che l'argomentazione deve dare per scontato. Infine in relazione alle specifiche e varie tecniche argomentative, ed è questo il caso classico di un uso improprio delle regole retoriche. Facciamo qualche esempio.

Nel secondo atto, scena XIV, della Scuola dei mariti di Molière, si svolge tra i protagonisti della commedia un dialogo quanto mai ambiguo. Isabella rassicura Sganarello sulla dedizione che ha per lui e sull'antipatia che nutre invece per Valerio, lo spasimante; ma la stessa Isabella confida contemporaneamente a Valerio di amarlo e di voler fuggire via con lui, lontano dall'odiato Sganarello. Ciò che è insolito e straordinariamente comico in questa scena è che i due opposti risultati vengono conseguiti nello stesso tempo e con le stesse battute. Ogni battuta di Isabella assume un senso per Sganarello e il senso contrario per Valerio. Le battute non sono però a doppio senso, né contengono allusioni, meccanismi simbolici incerti o parole polivalenti. Niente di tutto questo: la loro ambiguità e duplicità di senso è prodotta interamente dalla duplicazione ed eterogeneità dei destinatari. A ogni uditorio particolare corrisponde un senso particolare. E di fronte a una scissione inattesa dell'uditorio, il discorso, per così dire, impazzisce. Certo, Sganarello gioca nella scena, e in tutta la commedia, il ruolo dello stupido. Isabella e Valerio tramano ai suoi danni e durante il dialogo si intendono sempre perfettamente. Tuttavia noi non ridiamo anzitutto della stoltezza di Sganarello, e anche il motivo di una gelosia opprimente che finisce essa stessa per aprire la strada al tradimento, resta del tutto marginale rispetto al fuoco della situazione. La vis comica promana piuttosto dalla rottura del legame argomentativo; dal fatto cioè che il discorso è messo al servizio di un'intenzione ingannevole senza poter essere definito per questo un discorso inesatto o mendace. Sganarello non sa che Valerio costituisce un uditorio alternativo: l'anomalia della conversazione sta tutta in questa inconsapevolezza. Se egli sospettasse qualcosa, il quadro argomentativo si ristabilirebbe la scissione dell'uditorio verrebbe sanata, e ci troveremmo semplicemente in presenza di un uditorio unitario che reagirebbe in modo diverso, una parte accettando la tesi, l'altra respingendola. Ma Sganarello resta all'oscuro e si ha allora l'assurdo di un discorso che ad un tempo inganna e non inganna, dice il vero e dice il falso, afferma un caso e il suo contrario. Come sottolinea la Olbrechts, e come vedremo meglio più avanti, il comico dell'argomentazione è legato proprio alla presa di coscienza di queste strane e irrazionali potenzialità del discorso.

Vediamo ora un altro esempio tratto dal capitolo sulle basi dell'argomentazione. Tra le cose che si debbono presupporre in ogni argomentazione, vi è la "buona volontà" dell'uditorio. E siccome non esistono nel discorso dati puri e semplici, ma ogni dato nel momento in cui viene recepito viene anche interpretato, se non altro attraverso la sua contestualizzazione, ne consegue che l'uditorio svolgerà sempre anche il ruolo, talora faticoso e difficile, di interpretante. Risulta anche ovvio che quanto maggiore sarà il prestigio del testo, tanto più l'uditorio sarà disposto a compiere uno sforzo interpretativo. [158]Di fronte a un testo autorevole, ancorché oscuro o apparentemente incoerente, il lettore farà di tutto per cavarci fuori un senso qualsivoglia. Si pensi ad es. alla storia della esegesi biblica, oppure alle acrobazie intellettuali a cui certi filosofi ci sottopongono. Guardiamo ora a che cosa conduce talvolta questa buona volontà:

"A noi per esempio è capitato di essere attratti dal seguente titolo, che figurava sulle pagine di un quotidiano; 'Base di ricerca spaziale distrutta dal gioco (jeu) in Florida': Invece di vedere semplicemente nella parola 'jeu' un refuso, abbiamo durante tutta la lettura dell'articolo che descriveva i danni causati dal fuoco (feu), immaginato delle interpretazioni che avrebbero giustificato la parola "jeu': per esempio una scommessa stupida conclusasi con una catastrofe seguita da incendio: pompieri trattenuti al tavolo verde; maniaci del gioco, come quelli che avevamo visti a Las Vegas durante un viaggio, divenuti maniaci tout court. Alla fine della lettura, la nostra delusione fu accompagnata da una risata al pensiero di tutta la serie di interpretazioni che avevamo ancora in mente". [159]

I titoli dei giornali hanno sempre un senso, e prima di prendere in considerazione l'eventualità di un refuso, noi ci mettiamo alla ricerca di questo senso e immancabilmente lo troviamo, lo "costituiamo". Poi, scoperto l'errore, ci mettiamo a ridere. Dove è ,il comico qui? Evidentemente nella situazione antiretorica che si è creata. Noi abbiamo assolto la nostra funzione di uditori interpretanti anche al cospetto di un testo viziato da un errore irreparabile. Non abbiamo frainteso il testo, non abbiamo sbagliato l'interpretazione. Nessuno può accusarci di aver letto male, con scarsa attenzione, o di aver poco riflettuto sulla cosa. No, dato quel testo, la nostra interpretazione era non soltanto corretta e verosimile, ma anche inattaccabile. Il riso successivo non colpisce la nostra imperizia di lettori, ma denuncia lo spazio di distruzione del discorso che si è aperto, e sempre si può aprire, all'interno del discorso stesso. E oltre a ciò esso rappresenta anche in questo caso la presa di coscienza delle leggi e dei labirinti dell'argomentazione: lo statuto di precarietà dei dati del discorso, il concetto di interpretazioni possibili, la costrizione - trovare un senso ad ogni costo - a cui viene sottoposto l'uditorio. Questi meccanismi operano per lo più in modo anonimo: il comico del discorso li fa emergere e ci mostra fino a che punto ne siamo in balia.

Un terzo esempio, infine, relativo all'ambito delle tecniche argomentative. La metafora è forse la figura o tropo che dir si voglia più studiato dalle vecchie e nuove retoriche. Secondo Perelman e Olbrechts, essa deriva geneticamente dalla analogia. Un ragionamento analogico è una tecnica argomentativa basata su una somiglianza di relazioni fra termini appartenenti a campi diversi. La relazione che si vuole affermare e che costituisce il tema dell'argomentazione, viene chiarita e in qualche modo legittimata facendo riferimento a una relazione simile appartenente a un campo completamente diverso. Si consideri la seguente analogia di Epitteto:

"Se un ragazzo infila la mano in un vaso con la bocca stretta e ne prende fichi mandorlati succede che, se la mano è piena, non può più tirarla fuori e si mette a piangere: Lasciane andare qualcuno, e potrai tirar fuori gli altri! Così anche tu, rinuncia a qualche desiderio: desidera poche poche cose, e le avrai". [160]

Le due relazioni vengono affiancate e la loro somiglianza diventa un argomento a favore della tesi morale. Ora da un'analogia prende origine una metafora allorché viene eliminata l'associazione tra i campi e viene operata una sorta di fusione tra le due coppie di termini.

"A partire dalla analogia A sta a B come C sta a D, la metafora assumerebbe una delle seguenti forme: 'A di B', 'C di B', 'A è C'. A partire dall'analogia `la vecchiezza sta alla vita come la sera sta al giorno', si ricaveranno le metafore `la vecchiezza del giorno', la `sera della vita', o `la vecchiezza è la sera' ". [161]

Come si può ben comprendere e come peraltro già risulta dalle teorie che abbiamo trattato in precedenza, il discorso metaforico si presta a molteplici degenerazioni comiche. Vi è in primo luogo una comicità legata allo statuto logico della metafora. Una metafora nasce dall'incontro tra due aree semantiche eterogenee. La fusione che ne consegue può dar luogo a un oggetto di discorso nuovo e a un nuovo possibile soggetto grammaticale. Ma ovviamente questo oggetto metaforico, se ha un'esistenza linguistica e un significato retorico, è assolutamente privo d'altra parte di un'esistenza cosa le percettiva. Ora basta dimenticarsi di questo, di questa regola argomentativa, basta lasciarsi trascinare dal linguaggio e arrivare alla reificazione dell'oggetto-metafora, perché l'argomentazione si disgreghi e il discorso prenda una piega decisamente comica. È comico ad es. rappresentarsi qualcuno che entra da un rigattiere per comprare "una di quelle cortine di ferro di cui si sente tanto parlare". [162] E si pensi ancora alle possibili applicazioni comiche di metafore come "lingua di terra", "canna pensante", "ammasso di muscoli". La mera visualizzazione è sufficiente in questi casi a provocare il riso.

Altre intense possibilità di comico sono legate ai processi di ridestamento di metafore assopite. Una metafora viene detta assopita quando un lungo uso la ha logorata al punto da farle perdere il suo statuto di metafora e da convertirla in un semplice modo di dire, in un'espressione stereotipata. "Far luce" su un problema, è ad es. una espressione metaforica che ormai non si impone più a nessuno con il valore di metafora. Tuttavia il sonno delle metafore non trapassa mai nella morte. Ciò significa che una metafora può sempre risvegliarsi. Se il risveglio è brusco e imprevisto, l'effetto può essere estremamente divertente. Si consideri ad es. la storia di quel tale che "ha visitato un'isola in cui mai mano d'uomo aveva messo piede". [163] Ci troviamo in presenza di un autentico corto circuito del linguaggio. Due metafore simili - simili in quanto traggono il loro riferimento analogico dallo stesso campo (la mano e il piede) -, entrano in contatto e si destano l'un l'altra dal letargo. Come nel caso della reificazione della metafora, anche questa volta il comico sembra scaturire dai labirinti in cui il linguaggio ci rinchiude, quando ne facciamo un uso maldestro o indolente. E come in tutti gli esempi precedenti, anche qui il riso si accompagna una presa di coscienza dell'arte retorica e delle sue leggi. Quando ridiamo è come se ci dicessimo: "Ricordati dunque che qui c'è una regola da rispettare".

Di che cosa e di chi ridiamo propriamente nel comico del discorso? E quali rapporti esistono tra questa e altre forme di comicità? Rispetto a quest'ultimo interrogativo, l'Olbrechts mostra che il comico del discorso presenta alcune caratteristiche generali, comuni a tutte le manifestazioni comiche. Una situazione emotiva molto intensa inibisce il riso, così come una forte concentrazione sui problemi in discussione. Il contesto, inteso nel senso più generale, può impedire il sorgere di una "attitudine ludica", la rapidità favorisce il riso, viveversa un discorso lungo e articolato, per quante occasioni di comico contenga, sarà difficilmente propizio alla nascita del riso. [164]In breve, la condizione di partenza affinché il comico si manifesti, risiede, per dirla con Freud, nella possibilità che una certa quota di energia venga scaricata nel riso, venga cioè impiegata in un'attività che non reca alcun profitto. Nella prospettiva della Olbrechts, questo significa che la percezione del comico del discorso implica la rottura del discorso e la caduta di qualsiasi preoccupazione o finalità argomentativa.

Si era osservato più volte in precedenza che nel comico della retorica noi ridiamo contemporaneamente dello sgretolarsi del discorso e della riapparizione di una regola, caduta nell'oblio, che improvvisamente e per contraccolpo ritroviamo e riconosciamo. Si tratta di un riso bifronte, con una doppia intenzionalità. Ora ci sembra di interpretare correttamente il pensiero della autrice, se stabiliamo di rendere conto di questa duplicità alla luce della distinzione teorizzata da Dupréel tra riso di esclusione e riso di accoglimento.

Ciò che caratterizza e rende peculiare il riso della retorica è il fatto che esso è sempre ad un tempo un riso che esclude e che accoglie. Ad essere escluso è naturalmente il responsabile del comico, chi lo ha determinato, chi ha provocato lo scompaginarsi del discorso. Generalmente si tratterà dell'oratore o comunque di qualcuno che prende parte attiva al discorso. Può darsi benissimo tuttavia che l'artefice del comico sia l'uditorio. Nella scena prima richiamata della Scuola dei mariti noi ridiamo di Sganarello, non perché è il tonto della situazione, ma perché è il tonto del discorso: funge da uditorio, ma è ignaro di essere diverso dagli altri uditori. Questa circostanza scatena il comico e fa di Sganarello la vittima obbligata dell'esclusione.

A ben vedere, il riso di esclusione che è posto in essere dal comico della retorica, è di tipo squisitamente bergsoniano. È un riso che si accanisce anzitutto contro la distrazione. Ci dimentichiamo o non ci rendiamo conto di qualcosa, ed ecco che il discorso si impenna e va fuori strada; se prima era un discorso vivente, ora é un discorso morto, un meccanismo che gira a vuoto, per semplice inerzia. Cercare un oggetto dietro una metafora è allora un po' come farsi intimorire dalla propria ombra o dalle proprie fantasie, o come incespicare goffamente. Inoltre, al pari del riso di Bergson, questo riso di esclusione è un atto simbolico. La circostanza che il comico del discorso sia volontario o involontario, frutto di autentica distrazione ovvero di una messa in scena, magari ingegnosissima, è infatti del tutto inessenziale. Certo, non ridiamo né del locutore del motto né dell'attore che interpreta il personaggio buffo. In entrambi i casi ridiamo di un'entità fittizia, di uno pseudo-soggetto di cui sappiamo benissimo che non fa parte della realtà ma della finzione. Analogamente, la punizione che infliggiamo, anche se colpisce il bersaglio, resta, vome voleva Bergson, un semplice gesto, carico di espressività e di significato sociale, ma innocuo e privo di conseguenze.

Considerato sotto l'aspetto dell'esclusione, il comico della retorica sembra avere un qualche grado di parentela anche con il motto di spirito come lo intende Lacan. Ridiamo di certe possibilità inattese che sono racchiuse e celate dentro il linguaggio; ci sorprende lo scarto tra l'ordine rassicurante in cui credevamo di trovarci e il disordine che il discorso ha d'improvviso posto in essere, rivelando al tempo stesso tutta l'inconsistenza e la precarietà della posizione del soggetto nel contesto della comunicazione umana. Questo disordine è, per Lacan, l'ordine autentico, rispetto al quale lo stato di cose precedente risulta fondato su relazioni meramente immaginarie. Ma la stessa Olbrechts viene attratta qualche volta verso una conclusione analoga, seppure al solo scopo di respingerla. Del resto può sempre sorgere il dubbio che la stessa opposizione tra dimostrazione e argomentazione stia a indicare la caducità di ogni discorso argomentativo, la sua dipendenza dalle particolarità dell'oratore e dell'uditorio, la sua relatività ai costumi, agli interessi, ai simboli, ai criteri di verità e di valore del momento contingente. Allora ogni argomentazione sarebbe potenzialmente comica. Se non ridiamo è perché facciamo parte di un uditorio interessato e situato in una relazione di comunanza con il parlante. Ma sarebbe sempre concepibile un altro uditorio, più lontano e distaccato, che colga interamente l'inadeguatezza e l'arbitrarietà del nostro discorso e lo sanzioni attraversi il riso.

Anche secondo la Olbrechts, inoltre, il discorso comico non è un discorso mancato ma un discorso riuscito. O meglio è un discorso che in quanto manca e gira a vuoto, si fa portatore di verità. Si può addirittura ipotizzare che il riso della retorica preceda la retorica stessa; che la comprensione scientifica di una tecnica retorica presupponga l'esperienza della sua inapplicazione comica. Il riso è anche un'illuminazione.

Tuttavia, proprio approfondendo il senso di questa illuminazione, possiamo ora renderci conto che l'Olbrechts arriva in realtà a conclusioni che non hanno nulla a che fare con le tesi lacaniane e che anzi, almeno sotto un certo profilo, stanno al polo opposto. L'illuminazione è la presa di coscienza di una regola argomentativa che per lo più applichiamo irriflessivamente e dalla quale diveniamo appunto coscienti quando essa viene violata. Ma questo, per la Olbrechts, non significa soltanto che il sistema della retorica sovrasta il soggetto e gli si impone a sua insaputa, e magari contro di lui; significa anzitutto che il discorso per lo più funziona e che per lo più gli uomini comunicano tra loro perfettamente, anche intorno a ciò su cui non sono d'accordo. Il riso della retorica è in tal senso un riso di accoglimento: ci ricorda che noi possediamo questa techne e che con essa ci intendiamo benissimo. Il ci è la comunità dei parlanti; non necessariamente una ristretta comunità linguistica, ma, almeno in linea ideale, la comunità degli uomini nel suo complesso. Il riso che colpisce l'interruzione della comunicazione, indica che il non comunicare costituisce l'eccezione, rispetto al comunicare che rappresenta la norma. Ma se la norma è il comunicare, allora alla base della normalità dei rapporti umani vi è la buona volontà: quella volontà di ben intendersi che è immanente ad ogni situazione argomentativa e all'uso stesso della parola. Rinnovando una antica tradizione, la teoria del riso della Olbrechts assume così alla fine una chiara inflessione etica.

Note

[153] Cfr. Lucie Olbrechts-Tyteca, Il comico del discorso, ediz. ital. a cura di A. Serra, Milano, 1977, p. 7

[154] Perelman, Olbrechte, Trattato dell'argomentazione, trad. di Carla Schick e Maria Mayer, Torino, 1976, vol. I, p. 17

[155] Cfr. Perelman, Olbrechts, La temporalità come carattere dell'argomentazione, in Perelman, Il campo dell'argomentazione, trad. di E. Mattioli, Parma, 1979, pp. 22-48.

[156] Olbrechts, Il comico del discorso, cit., pp. 361-362.

[157] Perelman, Olbrechts, Trattato dell'argomentazione, cit., vol. II, pp. 216-217.

[158] Cfr., ivi, vol. I, p. 131.

[159] Olbrechts, Il comico del discorso, cit., p. 115. Per altri esempi di interpretazioni immaginifiche su enunciati a debole significazione, I'Olbrechts rimanda a F. Rossi Landi, Significato, comunicazione e parlare umano, Padova, 1961, pp. 105-131.

[160] Perelman, Olbrechts, Trattato dell'argomentazione, cit., vol. Il, p. 402.

[161] Perelman, Il dominio retorico, trad. di Margherita Botto e D. Gibelli, Torino, 1981, pp. 103-131.Olbrechts, Il comico del discorso, cit., p. 278.

[162] Olbrechts, Il comico del discorso, cit., p. 278.

[163] Ivi, p. 284.

[164] Cfr. ivi, pp. 30 sgg.


IV, Qualche conclusione

Capitolo IV

QUALCHE CONCLUSIONE

Le analisi che abbiamo condotto hanno messo in mostra un ampio ventaglio di orientamenti e di proposte teoriche. Se avessimo inserito altri autori e altri temi - e le omissioni sono state sicuramente tante e talora notevoli - il ventaglio si sarebbe ulteriormente dispiegato. Abbiamo così potuto toccare con mano una ricca varietà di modi distinti di affrontare il problema e di concepire il suo senso e le sue implicazioni. In taluni casi le opposizioni sono apparse così nette da far sorgere quasi l'impressione di trovarci di fronte non tanto a discorsi contrastanti, quanto a discorsi che parlano di cose differenti, come se le stesse parole comico e riso fossero state assunte fin dall'inizio in accezioni divergenti. [165]La conclusione che se ne potrebbe ricavare è che la difficoltà e forse l'impossibilità di offrire una soluzione definitiva al problema del comico dipendono semplicemente dalla circostanza che non esiste un'essenza del comico, così come non esiste un'essenza del riso, né un'unica maniera di ridere.

Una conclusione del genere sembra plausibile e ci prospetta del resto una situazione problematica che è caratteristica della ricerca filosofica. Tuttavia, una volta posto questo, occorre richiamare l'attenzione sul fatto che è pur sempre possibile, nel contesto del discorso a più voci che abbiamo delineato, darsi ragione di queste molteplicità di scelte alternative e di dissonanze. Se entro certi limiti è dunque corretto sostenere che il campo della comicità è indefinito e lascia ad ognuno la libertà di muoversi come vuole, si deve però anche aggiungere che esistono alcuni luoghi problematici obbligati, sia di ordine teorico che di ordine ideologico-morale, a partire dai quali si organizzano le scelte e si fa valere la propria impostazione pregiudiziale. Con questi temi ci si deve misurare necessariamente ed è lì che una teoria mostra la sua fisionomia e la sua intenzionalità. Il rapporto tra riso e immaginazione, la natura dell'immaginazione comica e la sua relazione con l'arte; il rapporto di maggiore o minore estraneazione tra il soggetto che produce o recepisce la comicità e le produzioni comiche; il rapporto tra il contenuto e la forma, tra le motivazioni e le tendenze della produzione comica e la forma del prodotto; la valenza sociale e ideologica del riso, il suo carattere morale: ovunque e per quanto lontano possano andare a parare le teorizzazioni intorno al comico, questi nodi sono ineludibili e a queste domande si deve rispondere sia pure solo tacitamente.

Ora se andiamo a riconsiderare sinteticamente il modo in cui questi nodi vengono sciolti dagli autori che abbiamo trattato, il senso della diversità e delle arbitrarietà passa in secondo piano, mentre balzano agli occhi la rilevanza storica e la non accidentalità delle varie prospettive e delle scelte. Nella nostra ricerca abbiamo analizzato e posto a confronto una serie di teorie; abbiamo proceduto in questo modo senza preoccuparci troppo della collocazione della teoria in un momento particolare della storia del pensiero e nel contesto di una riflessione più generale rivolta ad altri e più "gravi" problemi. Se Bergson e Freud avessero scritto i loro libri sul riso cinquanta anni prima, questo non avrebbe modificato di molto la nostra analisi. Non l'avrebbe modificata, ma sarebbe stato molto strano. Una stranezza che ci conduce all'idea non diciamo di una necessità, ma appunto di una non accidentalità dello sviluppo del discorso.

Basta lanciare uno sguardo sulle linee prevalenti della letteratura intorno al comico e al riso che caratterizza il pieno XIX secolo, per rendersi conto di quel che intendiamo dire. Dopo Kant e Hegel, dopo Schopenhauer, dopo le ricche e anticipatrici speculazioni sul comico e sul Witz che troviamo nell'estetica di Jean Paul la riflessione ottocentesca imbocca una direzione su cui l'orientamento positivista esercita un'influenza decisiva e arriva a predeterminare univocamente lo statuto del problema. Certo se ci si prende la briga di inoltrarsi nel dettaglio delle indagini di un Bain, di un Darwin, di uno Spencer o di un Kraepelin, ci si trova poi in presenza di una grande ricchezza e profondità analitica, di una grande varietà di posizioni e ancora una volta di scelte, e si incontrano spunti che ci permetterebbero di istituire anche delle interessanti connessioni con la problematica del XX secolo. Tuttavia, se ci si attiene a un punto di vista globale, ciò che maggiormente attira la nostra attenzione sono alcune precise tipicità del modo e del piano di approccio. Il riso viene concepito anzitutto come un'emozione e viene quindi attribuito ad una teoria generale delle emozioni. in questo ambito, a seconda degli orientamenti, esso viene studiato nelle sue basi anatomiche e fisiologiche, nelle sue manifestazioni fisiognomiche, oppure nella sua qualità di sentimento, di processo psicologico interiore. Di fronte al riso vi è la situazione oggettiva che lo produce: il comico. E qui si tratta di accertare quale sia la forma generale del rapporto tra le rappresentazioni che è in grado di suscitare quel deflusso di energia psicofisica in cui consiste l'emozione del riso. Ciò che resta tipico in questa impostazione è che la direzione dell'indagine, sia essa rivolta all'esterno o all'interno, a dati fisici o a dati psicologico-introspettivi, si rappresenta il suo oggetto come un processo obiettivo, un processo che deve essere osservato in un osservare scientifico-naturalistico che mira alla individuazione di costanti.

Ora rispetto a tale contesto il fatto che i libri sul comico di Bergson e di Freud compaiano nel punto di svolta tra il XIX e il XX secolo - il primo risale nel suo nucleo essenziale al 1899, il secondo appare nel 1905 - non può essere considerato come una circostanza casuale. In entrambi i casi troviamo un superamento dell'impostazione ottocentesca che non poteva aver luogo se non nella fase conclusiva di disgregazione della cultura positivista.

L'aspetto forse più importante - e peraltro così poco notato dai critici - della teoria bergsoniana del riso può essere identificato nel ruolo attribuito in essa all'immaginazione. L'immaginazione è la facoltà del riso. È l'immaginazione che scopre il comico, che lo vede. Per Bergson non ha alcun senso dire che certe cose del mondo sono comiche in se stesse, in senso obiettivo. Le cose diventano comiche, si trasfigurano comicamente quando l'immaginazione se ne impossessa e le valorizza lungo certi tragitti sulla base della regola della meccanizzazione della vita. L'arte, e la commedia in particolare, è il luogo privilegiato di formazione della comicità soltanto per questo: perché la finzione artistica fa già parte dell'immaginario e la strada dell'apprensione comica è quindi già spianata. Ma il rapporto tra immaginazione e comicità si innesta, a ben vedere, nella filosofia bergsoniana della durata reale. Qui non sarà più del tutto corretto dire che è l'immaginazione a rendere comiche le cose, si dovrà dire piuttosto che è il soggetto nella pienezza concreta del suo durare che sente le cose in modo comico. Il riso è un momento della durata, uno stato qualitativo della corrente di coscienza, uno stato in cui qualcosa viene vissuta come comica. In questo contesto la domanda sulle caratteristiche dell'oggetto del riso diventa a sua volta una domanda sulla durata di coscienza. Che effetto ci fanno le persone che, senza rendersene conto e, per così dire, sbadatamente, non vivono pienamente il loro durare? Non vivono dunque come uomini autentici? Ci fanno ridere! Il nostro riso, caricandosi di valore sociale e morale, colpisce questa distrazione e va a vantaggio dello sviluppo sociale, di una evoluzione che deve essere sempre creatrice - ma, per inciso, va anche a vantaggio della stessa filosofia teoretica e morale di Bergson, la quale nel riso cerca e trova una sorta di verifica sperimentale.

Tutti i nodi problematici che abbiamo dianzi elencato trovano nella teoria bersoniana una precisa risposta. Un risposta che si forma all'interno della sua riflessione filosofica e che, più in generale, nasce in un momento fondamentale di svolta del pensiero occidentale.

Ma ora se in Bergson prevale ed è determinante un'impostazione centrata sulle idee di durata e di vissuto, in Freud ci troviamo di fronte alla nozione altrettanto postottocentesca di inconscio. Proprio esaminando gli scritti freudiani dedicati a temi privi di un'immediata rilevanza tecnicomedica, quali il perturbante, il comico, il motto, ci si rende conto di come l'apparato concettuale della psicoanalisi inauguri uno stile completamente nuovo di approccio e di comprensione ella fitta trama di relazioni tra l'uomo e il mondo. In questo senso, l'inconscio ci appare anzitutto come l'elemento centrale di un metodo di analisi simbolica, di analisi del simbolismo delle azioni e delle situazioni umane. Riassumendo in una formula la nostra lunga disamina del rapporto tra comico e perturbante, possiamo dire che nell'opera comica il lettore si prende gioco di un personaggio, mentre in quella perturbante è l'artista che si burla del lettore. In entrambi i casi il luogo in cui si consuma la beffa è l'immaginario. E non solo: in entrambi i casi è uguale, o almeno può essere uguale, il sistema delle immagini, il filo dei motivi e delle figure lungo il quale si snoda la narrazione e si prepara l'effetto. La differenza sta in parte nella Gestalt del racconto, e questo interessa l'estetica; in parte nel gioco e nel percorso delle identificazioni, nella natura speculare assunta dalle immagini. È proprio a questo punto, rispetto al problema dell'immaginazione, che la posizione e le "scelte" freudiane si specificano. Lo spazio dell'immaginario confluisce nello spazio dell'inconscio e, attraverso l'inconscio, torna al reale. Le immagini esercitano una presa sul soggetto, lo attraggono e lo affascinano irresistibilmente: i rapporti di identificazione, resi innocui dall'illusione teatrale, ossia dal fatto di essere appunto meri rapporti immaginari, sono doppiati da riconoscimenti e disconoscimenti inconsci. Il soggetto ne è preda ed è coinvolto affettivamente esattamente come nella realtà. L'inconscio offre così, anche nel senso del metodo, il nesso tra il reale e la finzione, tra il valore "immaginario" delle immagini e la loro forza d'urto, la loro presa concreta.

La teoria freudiana del Witz si inquadra nel medesimo ordine di idee e proviene dallo stesso stile metodico. La tesi secondo cui i motti di spirito sono produzioni dell'inconscio può evocare l'estetica romantica, può farci pensare - e in effetti ci fa pensare - a Baudelaire, ma ha naturalmente un senso completamente diverso. Essa indica che il creatore del motto si trova in una posizione analoga a quella dell'ascoltatore. Entrambi vengono spiazzati, presi alla sprovvista: in ambedue ha luogo l'effetto piacevole della sorpresa. E il problema freudiano dell'intersoggettività del motto si pone a partire da una iniziale uniformità di status tra il narratore e l'ascoltatore. Il motto non si forma qui ma altrove. L'altrove è il rimosso, l'inconscio.

L'inconscio freudiano ha d'altra parte le sue regole, le sue procedure, i suoi contenuti canonici. E l'audacia più grande della teoria freudiana del motto di spirito è stata forse quella di compiere il tentativo di stabilire delle connessioni specifiche tra le regole dell'inconscio e le regole del motto, tra la forma delle motivazioni e delle tendenze e la forma del discorso spiritoso. Ritornando alla questione della rilevanza e della condizionalità storica delle teorie della comicità, potremmo affermare che, compiendo questo tentativo, Freud è andato al di là del suo tempo e ha manipolato un problema che, come si suol dire, non era ancora maturo. Perché maturasse era necessario che l'esperienza della linguistica strutturale venisse acquisita e valorizzata nelle sue molteplici potenzialità teoriche e metodologiche. La linea che abbiamo tracciato tra Jakobson, Lacan e Todorov, rappresenta precisamente la ripresa e l'estremizzazione di quel tentativo freudiano e infine la sua messa in liquidazione.

In Freud, non meno che in Bergson, la trattazione del comico e del riso si imbatte dunque negli stessi nodi caratteristici e cruciali del problema: rapporto con l'immaginazione, rapporto con l'arte, significato sociale del riso, e così via. E anche in questo caso l'impostazione delle risposte è rappresentativa di una tendenza storicamente notevole del pensiero del primo novecento.

Ora proprio a partire dalle posizioni di Freud e di Bergson, la struttura del discorso sul comico svolto dagli altri autori considerati diventa trasparente in alcuni nessi essenziali. Le scelte e le differenziazioni ci appaiono motivate, e il discorso nel suo insieme ci si presenta proprio sotto la forma di un dialogo, come avevamo osservato a suo tempo.

Nel caso di Dupréel, l'aspetto dialogico del suo rapporto con Bergson è addirittura esplicito e intenzionale. Dupréel scrive negli anni '30, dal punto di vista delle scienze dell'uomo, e muove a Bergson il rimprovero di essere stato un metafisico e di avere deformato nel senso della metafisica la sua precisa intuizione del problema. Un rimprovero quanto mai scontato, ma che è in realtà meno interessante di ciò che di bergsoniano intracciano nella sua teoria del riso. Il riso è per Dupréel un fatto espressivo: esprime il formarsi o lo spezzarsi di un gruppo, la sua unità o la sua contrapposizione ad altre unità sociali. Ma che cosa significa qui esprimere e quale rapporto sussiste tra queste espressività del riso e l'oggetto comico? Dupréel non tematizza questo aspetto, così come si disinteressa del tutto dal problema di stabilire le caratteristiche della comicità e della apprensione comica. Tuttavia se dovessimo tentare di ricavare dalle sue analisi uno spunto per rispondere alla domanda, ci vedremmo condotti proprio a un modello esplicativo di tipo bergsoniano. Noi ridiamo dell'altro uomo in quanto ci si propone come simile a noi, oppure diverso da noi. Comico è l'altro nel suo essere insieme a noi, oppure, e soprattutto, l'altro nel suo essere altro. Ma è qui evidente che in ambedue i casi l'essere altro e il suo contrario fungono da regole della immaginazione comica allo stesso titolo della bergsoniana meccanizzazione della vita. L'essere insieme e l'alterità non sono qualità percettive; esse possono solo manifestarsi indirettamente attraverso segni e "sintomi"; certe cose significano comicamente l'unità o la diversità. Ma, proprio come in Bergson, tutto ciò non può che riguardare la presa dell'immaginazione e con essa il vissuto del comico.

Il significato e le implicazioni della trattazione bachtiniana della problematica del riso non si risolvono certamente in una semplice contrapposizione alle tesi di Bergson. Il campo tematico della sua ricerca, così ampio e stratificato, si interseca solo raramente e quasi per caso con l'orbita degli interessi bergsoniani. Tuttavia proprio il rapporto con Bergson può risultare prezioso per mettere a fuoco i punti nodali della sua prospettiva. Bergson pone da una parte il comico e dall'altra il riso. La sua teoria è una elaborazione di questa polarità. Ora la tendenza fondamentale del discorso di Bachtin risiede precisamente nell'eliminazione della polarità stessa. Nel riso bachtiniano noi non ridiamo di qualcosa o di qualcuno. Questo significa molte cose sia sul piano della teoria del riso che su quello della sua ideologia e del suo importo morale. Non vi è opposizione tra la situazione comica e il soggetto che ride. La situazione contiene in sè il riso e il riso è comicità. Il carnevale non ha attori né spettatori; i comportamenti comici carnevaleschi non fanno ridere, ma, potremmo dire, ridono essi stessi. Analogamente, chi legge Rabelais si diverte e ride. Ma in quanto ride di situazioni rappresentate nel romanzo, egli per ciò stesso è entrato in un nesso di comunanza con il protagonista principale della narrazione, il popolo. Si ride dall'interno del romanzo e dall'angolo di visione del suo coro onnipresente.

Queste idee trovano poi riscontro nel concetto bachtiniano di immaginazione comica. Se non vi è opposizione tra il soggetto e l'oggetto del riso, non si potrà neanche parlare di una presa immaginativa sull'oggetto. È il soggetto stesso che deve anzitutto subire una trasfigurazione immaginativa. Ma da ciò discende che il distacco della finzione deve qui venire a cadere. Non a caso Bachtin parla di percezione carnevalesca e non di immaginazione. Il soggetto rapito nel flusso del carnevale partecipa alla fondazione e non alla messa in scena di un "altro mondo". Con Rabelais questa situazione viene trasposta sul piano della letteratura. Il mondo di Gargantua e Pantagruele è un mondo pienamente carnevalesco ed è in pari tempo l'unico mondo possibile; il narratore stesso è solo un membro minore di questo mondo.

In Bachtin l'immaginazione entra in gioco anche come sistema, come vicinato di immagini. E si prospetta la tesi estremamente impegnativa e forse metafisica [166] secondo la quale l'imagerie comica possiede una base storico-materiale, che funge da archetipo. Non esiste, come in Bergson e in Dupréel, una regola generale e formale dell'immaginazione comica - come la meccanizzazione della vita o il senso dell'altro; esiste un nesso predeterminato di immagini comiche, un nesso che in illo tempore raggruppava cose e attività concrete e non prodotti immaginari.

Anche le implicazioni ideologico-morali della posizione di Bachtin vengono messe bene in risalto dal confronto con Bergson. In Bergson la destinazione sociale del riso riscatta la sua intrinseca crudeltà, la sua cattiveria. In Bachtin al contrario il riso è fondamentalmente edificante ed è tale anche nella sua realtà psicologica. Non ridicolizza, ma rinnova e rigenera. E nella prospettiva bachtiniana questa virtù rigenerante non è in contrasto ma trova anzi riscontro nel fatto che l'istituzione dei saturnali e dei carnevali medioevali fosse perfettamente funzionale agli interessi conservatori del potere politico e religioso. In Breton il comico e l'humour riguardano la poesia. Non certo la poesia comica come genere, quanto la circolazione poetica. Come per il comico assoluto di Baudelaire, l'umorismo è per Breton una qualità metafisica della poesia. Qui dunque ci troviamo in un ordine di idee completamente diverso da quelli precedenti, talmente diverso che, per l'appunto, si vorrebbe dire che i riferimenti bretoniani al riso sottointendono un uso completamente rinnovato della parola. Il riso è destinato in questo caso a designare una sorta di sentimento estetico che non sembra poter mantenere alcun rapporto con il riso come viene normalmente inteso. Ma in realtà anche qui la diversità ha le sue ragioni d'essere, e ancora una volta è Bergson che può utilmente essere chiamato in causa. Rispetto alla sensibilità di cui Breton si fa portatore, il riso bergsoniano rappresenta precisamente il riso come viene normalmente inteso, o, se vogliamo, come viene inteso dal punto di vista della morale e dell'arte borghese. È un riso chiassoso e sguaiato, un riso crudele e cinico, privo di spessore metafisico, ma interessato e moralistico, in una parola un riso-gesto, nel senso strettamente bergsoniano. Ora si potrebbe dire un po' paradossalmente che il riso bretoniano è ciò che ancora è possibile chiamare riso una volta che si siano eliminati se non capovolti tutti questi attributi. L'immaginazione umoristica va così a fare tutt'uno con l'immaginazione surreale e si accosta all'enigma della forma poetica, al mistero della sua corrispondenza con il soggetto. Il riso dell'humour nero è un'illuminazione su questo rapporto, su questo nesso ancora inesplicabile dal punto di vista della ragione concettuale. La sorpresa comica coincide con la sorpresa della creazione poetica. Una creazione che ha le sue radici nello spazio deterministico dell'inconscio freudiano - come Breton dimostra largamente nelle sue presentazioni ai testi antologizzati - ma che è sorprendente perché ogni volta sopravanza lo scopo di queste motivazioni soggettive.

Anche nella prospettiva di Lacan la comicità del motto di spirito ha a che fare con il creare poetico. Nella Verdichtung è inclusa la Dictung, la poesia. La metafora-condensazione è, nel discorso, il luogo della creazione del senso, e il motto di spirito è portatore di senso e di verità. Un senso che anche qui balena in una "esplosione e in una emanazione", come dice Breton sulla scia di Baudelaire. Ma la originalità della tesi lacaniana emerge solo alla luce del suo lavoro di ricomprensione dei testi e dei temi freudiani: la dissoluzione dell'io cartesiano, il rapporto tra l'inconscio e il linguaggio, il carattere costitutivo e fondante della catena del discorso. In questo quadro i concetti jakobsiani di metafora e metonimia vengono fondati sui concetti psicoanalitici di rimozione e desiderio. Le metafore - quelle metafore su cui sono costruiti i motti di spirito e le poesie - presuppongono la rimozione di una parte della catena significante; si ha qui un'illuminazione perchè il significante che in esse traluce fa parte di questo rimosso. Ma la metafora si eleva sull'asse del discorso. La produzione del senso ha come condizione il contesto metonimico, che è la sede del desiderio.

Ciò che è rilevante in tutto questo è la centralità del punto di vista linguistico e l'impossibilità di andare al di là di esso. Tutto quello che accade, accade non solo attraverso il linguaggio, ma dentro il linguaggio. Il motto di spirito ad es. non è l'espressione verbale di un'entità o di uno stato di cose extralinguistico. È un rapporto tra - significanti che apre una fenditura imprevedibile nel discorso: attraverso l'apertura possiamo lanciare un'occhiata di sbieco all'inconscio. Ma se questo è possibile e se in tal modo riusciamo a farci un'idea della struttura e dei modi di operare dell'inconscio, la condizione di possibilità risiede nel fatto che l'inconscio stesso è racchiuso nel linguaggio.

Lo stesso Todorov, come Lacan e come un'intera gerazione di interpreti, opera una generalizzazione degli argomenti freudiani sulle forme del motto di spirito. La direzione è però diametralmente opposta a quella lacaniana. Senza troppe sofisticarie filosofiche, e attraverso un'indagine ineccepibile dal punto di vista analitico, Todorov mostra che le figure e i tropi retorici reperibili nel discorso spiritoso comprendono sì la metafora e la metonimia, ma comprendono oltre ad esse molte altre cose: includono in sostanza tutto ciò che può presentarsi in ogni sistema simbolico. Questo comportava una critica fin troppo facile dell'uso jakobsiano e lacaniano delle nozioni di metafora e metonimia, ma implicava al tempo stesso un'impostazione nuova, nuova almeno rispetto a Freud, del problema del motto di spirito. Il motto diventa quindi l'oggetto di un'indagine linguistica-retorica che non ha e non può avere alcun rapporto scientifico legittimo con l'analisi psicologica e più in generale con l'analisi delle tendenze soggettive e intersoggettive del motto. Traendo una conclusione di ordine generale dal discorso di Todorov, possiamo dire che si arriva qui ad una frantumazione interdisciplinare della tematica complessiva del comico. I nodi problematici a cui in precedenza alludevamo non vengono eliminati, ma ognuno riceve una sua particolare collocazione disciplinare. accanto alla retorica, troveremo la psicologia, la sociologia, l'antropologia, la storia, la riflessione morale.

In Lucie Olbrechts, infine, ritroviamo i temi, presenti nella linea Bergson-Dupréel, dell'essere insieme e dall'alterità. Le nozioni di riso di accoglimento e riso di esclusione vengono però applicate qui ad una forma particolare di comicità: il comico del discorso o della retorica. E si lascia da parte prudentemente qualsiasi intenzione di generalizzare i risultati e di fondare in base ad essi una teoria generale e quindi filosofica della comicità. Il comico del discorso viene inteso come un problema che attiene ad una speciale scienza umana, la nuova retorica, una scienza che se rivendica per la sua stessa collocazione una posizione di controllo sulle altre scienze particolari dell'uomo, non avanza d'altra parte alcuna pretesa assolutistica. Da questo punto di vista le indagini della Olbrechts si accostano a quelle di Todorov. E in effetti se consideriamo le sue critiche alle precedenti teorie del comico, constatiamo che in esse non si entra mai nel merito delle argomentazioni altrui, ma ci si limita a respingere la loro pretesa totalizzante - rispetto a Freud, ad esempio, si contesta la intenzione di esaurire la tematica del motto di spirito nella dialettica psicologica tra coscienza e inconscio. [167]

Non sarebbe tuttavia esatto affermare che i risultati a cui l'Olbrechts perviene non implicano alcuna generalizzazione. Una tesi generale si è, a nostro avviso, configurata, ed è una tesi che riguarda il problema del significato morale del riso. Il comico sorge dalla violazione di una regola; il riso è la pubblica punizione di questo misfatto. In questo riso però non si esprime soltanto una sanzione di esclusione, trova espressione anche un accoglimento, un rapporto di essere insieme. Se ne deduce che il riso presuppone e accetta la regola che vede violata. Più precisamente e più in profondità, esso pressuppone una regola non scritta che sta prima di ogni altra regola e che stabilisce che le regole debbono essere seguite. Qui rintracciamo quello che, per la Olbrechts, è il fondamento morale del riso. Il riso si fonda sul fatto che il portatore di questa regola non scritta, di questa norma delle norme, è un uditorio universale la cui volontà è di comunicare con l'altro, di intendere e di farsi intendere. La condizione del riso giace nella serietà abituale dei nostri comportamenti e delle nostre intenzioni.

Ma questo discorso, attraverso Dupréel, ci riporta di nuovo a Bergson. Certo, a un Bergson che va stilizzato, sfrondato di tutta la sua metafisica sociale e biologica e perfino della sua dottrina del vissuto. Quello che ci rimane è appunto l'idea morale, l'idea antica, secondo cui il riso è destinato a consolidare l'unità del corpo sociale.

Note

[165] "Comico - osserva Umberto Eco - è un termine - ombrello, come gioco", Il comico e la regola, "Alfabeta", n. 21, febbraio 1981, p. 6.

[166] Una critica, che è anche una risposta, alla teoria bachtiniana del carnevale viene da V. Sklovskij. Cfr. Rabelais, Cervantes, Dostoevskij secondo Bachtin, "Alfabeta", n. 38/39, luglio/agosto, 1982, pp. 15-19.

[167] Cfr. Olbrechts, Il comico del discorso, cit., p. 318.